<!DOCTYPE html>
<html lang="it-IT" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_563395 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#000000">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.ninjamarketing.it/wp-content/uploads/2016/03/192x192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.ninjamarketing.it/wp-content/uploads/2016/03/512x512.png">
<!-- / SuperPWA.com -->
<title>Possiamo ancora avere il controllo di ciò che portiamo sulle nostre tavole?</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rigenerazione dei suoli con l’agroecologia, salvaguardia delle biodiversità e promozione della filiera corta dovrebbero essere il futuro dell&#039;agricoltura"/>
<link rel="canonical" href="https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Possiamo ancora avere il controllo di ciò che portiamo sulle nostre tavole?" />
<meta property="og:description" content="Rigenerazione dei suoli con l’agroecologia, salvaguardia delle biodiversità e promozione della filiera corta dovrebbero essere il futuro dell&#039;agricoltura" />
<meta property="og:url" content="https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" />
<meta property="og:site_name" content="Ninja · la piattaforma italiana per la digital economy" />
<meta property="article:publisher" content="https://www.facebook.com/NinjaMarketing" />
<meta property="article:published_time" content="2019-06-13T13:13:50+00:00" />
<meta property="article:modified_time" content="2019-06-13T13:18:49+00:00" />
<meta property="og:updated_time" content="2019-06-13T13:18:49+00:00" />
<meta property="og:image" content="https://www.ninjamarketing.it/wp-content/uploads/2019/06/agricoltura-bio.jpg" />
<meta property="og:image:secure_url" content="https://www.ninjamarketing.it/wp-content/uploads/2019/06/agricoltura-bio.jpg" />
<meta property="og:image:width" content="801" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rigenerazione dei suoli con l’agroecologia, salvaguardia delle biodiversità e promozione della filiera corta dovrebbero essere il futuro dell&#039;agricoltura" />
<meta name="twitter:title" content="Possiamo ancora avere il controllo di ciò che portiamo sulle nostre tavole?" />
<meta name="twitter:site" content="@ninjamarketing" />
<meta name="twitter:image" content="https://www.ninjamarketing.it/wp-content/uploads/2019/06/agricoltura-bio.jpg" />
<meta name="twitter:creator" content="@ninjamarketing" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ninjamarketing.it/#organization","name":"Ninja Marketing","url":"https://www.ninjamarketing.it/","sameAs":["https://www.facebook.com/NinjaMarketing","https://www.linkedin.com/company/ninja-marketing/","https://twitter.com/ninjamarketing"]},{"@type":"WebSite","@id":"https://www.ninjamarketing.it/#website","url":"https://www.ninjamarketing.it/","name":"Ninja Marketing \u00b7 la piattaforma italiana per la digital economy","publisher":{"@id":"https://www.ninjamarketing.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ninjamarketing.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/#webpage","url":"https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/","inLanguage":"it-IT","name":"Possiamo ancora avere il controllo di ci\u00f2 che portiamo sulle nostre tavole?","isPartOf":{"@id":"https://www.ninjamarketing.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/#primaryimage","url":"https://www.ninjamarketing.it/wp-content/uploads/2019/06/agricoltura-bio.jpg","width":801,"height":510},"primaryImageOfPage":{"@id":"https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/#primaryimage"},"datePublished":"2019-06-13T13:13:50+00:00","dateModified":"2019-06-13T13:18:49+00:00","description":"Rigenerazione dei suoli con l\u2019agroecologia, salvaguardia delle biodiversit\u00e0 e promozione della filiera corta dovrebbero essere il futuro dell'agricoltura"},{"@type":"Article","@id":"https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/#article","isPartOf":{"@id":"https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/#webpage"},"author":{"@id":"https://www.ninjamarketing.it/author/eliana-glielmi/#author"},"headline":"Possiamo ancora avere il controllo di ci\u00f2 che portiamo sulle nostre tavole?","datePublished":"2019-06-13T13:13:50+00:00","dateModified":"2019-06-13T13:18:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/#webpage"},"publisher":{"@id":"https://www.ninjamarketing.it/#organization"},"image":{"@id":"https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/#primaryimage"}},{"@type":["Person"],"@id":"https://www.ninjamarketing.it/author/eliana-glielmi/#author","name":"Eliana Glielmi","image":{"@type":"ImageObject","@id":"https://www.ninjamarketing.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b488de1713dc81ce7541fdc7a80a6af4?s=96&d=mm&r=g","caption":"Eliana Glielmi"},"description":"Fin da piccola collezionava fascicoli enciclopedici che descrivevano le piante che possono curare l\u2019uomo e cercava le piante commestibili. Allo stesso tempo si cimentava con i nonni e la mamma in trasformazioni alimentari caserecce.\r\nDa grande si \u00e8 laureata in Tecnologia Alimentare ed ha lavorato per grandi aziende agroalimentari crescendo per ruoli, competenze e funzioni, dalla Qualit\u00e0 alla Ricerca e Sviluppo. \r\nHa fondato Cibus Academy perch\u00e9 \u00e8 convinta che la condivisione della conoscenza e delle competenze tipica del mondo digitale possa contribuire alla crescita dell\u2019industria agroalimentare dei professionisti del settore - che gi\u00e0 sanno molto e fanno bene ma che possono (e devono) confrontarsi di pi\u00f9. \u00c8 mamma di due bambini che educa \u201ca fare da soli\u201d e ad una alimentazione sana e consapevole.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ninjamarketing.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ninjamarketing.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ninjamarketing.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ninjamarketing.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i%22&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold-child/style.css?ver=1560436017' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/grid.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/base.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/layout.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/print.css?ver=4.1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.ninjamarketing.it/wp-content/uploads/dynamic_avia/ninja.it.css?ver=5c7e8ccba3eb4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/custom.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-gravity-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=1' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var param = {"templateURL":"https:\/\/www.ninjamarketing.it\/wp-content\/themes\/enfold-child","checkPos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/scripts.js?ver=1560436017' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/scripts-tag-manager.js?ver=1560436017' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/google-ad.js?ver=1560436017'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/top-story.js?ver=5.2.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/breaking-news.js?ver=5.2.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/best-of.js?ver=5.2.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/top-contributor.js?ver=5.2.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/jquery.lazy.min.js?ver=5.2.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.1' defer onload=''></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.ninjamarketing.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ninjamarketing.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ninjamarketing.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.ninjamarketing.it/?p=563395' />
<link rel="alternate" type="application/json+oembed" href="https://www.ninjamarketing.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ninjamarketing.it%2F2019%2F06%2F13%2Fagricoltura-italia-controllo-cosa-mangiamo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ninjamarketing.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ninjamarketing.it%2F2019%2F06%2F13%2Fagricoltura-italia-controllo-cosa-mangiamo%2F&#038;format=xml" />
<link href="https://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400i,700,700i" rel="stylesheet"> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LS94G6');</script>
<!-- End Google Tag Manager -->
			<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" /><meta http-equiv="EXPIRES" content="600" /><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.6.2/iframeResizer.min.js"></script><input type="hidden" id="da_escludere_home" value="" /><meta property="fb:pages" content="34890098444" /><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Ninja · la piattaforma italiana per la digital economy RSS2 Feed" href="https://www.ninjamarketing.it/feed/" />
<link rel="pingback" href="https://www.ninjamarketing.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.ninjamarketing.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.ninjamarketing.it/favicon.ico" type="image/x-icon">
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ninjamarketing.it/superpwa-manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ninjamarketing.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '074ec335-9b40-43e2-a936-93be342448a7';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Ninja - la piattaforma italiana per la digital economy";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.ninjamarketing.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle Ninja Breaking News! Clicca su accetta per ricevere le notifiche.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ninjamarketing.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetto';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Rimani aggiornato sulle Ninja Breaking News! Clicca su accetta per ricevere le notifiche.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti e rimani aggiornato!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto nuovamente!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ninja Notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche:';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="apple-touch-icon" sizes="50x50" href="https://www.ninjamarketing.it/favicon.ico"><style type='text/css'>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</style>
</head>




<body data-rsssl=1 id="top" class="post-template-default single single-post postid-563395 single-format-standard stretched lato  cookies-not-set" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        
				<section class="main-header-top">
				  <div class="container">
				    <ul class="nav">
				      <li><a href="https://www.ninjacademy.it" target="_blank">Visit NINJA ACADEMY <i class="spicon-academy spicon"></i></a></li>
				    </ul>
				    <div class="dropdown">
				      <ul class="nav">
				        <li><a href="/feed" target="_blank" class="icon-rss"><span class="sr-only">Rss</span></a></li>
				        <li class="dropdown" data-id="1">
				          <a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Twitter</span></a>
				          <ul class="dropdown-menu dropdown-menu-1">
				            <li>
				              <a href="https://twitter.com/ninjamarketing" class="twitter-follow-button" data-show-count="" data-lang="it">Segui @ninjamarketing</a>               
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="2">
				          <a href="https://www.linkedin.com/company/ninja-marketing" class="icon-linkedin dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Linkedin</span></a>
				          <ul class="dropdown-menu dropdown-menu-2">
				            <li>
				              <script src="//platform.linkedin.com/in.js" type="text/javascript" async="">lang:it_IT</script> <script type="IN/FollowCompany" data-id="884509" data-counter="right"></script> 
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="3">
				          <a href="https://www.facebook.com/NinjaMarketing" class="icon-facebook dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Facebook</span></a>
				          <ul class="dropdown-menu dropdown-menu-3">
				            <li>
				              <div class="fb-like" data-href="https://www.facebook.com/NinjaMarketing" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="4">
				          <a href="https://www.instagram.com/ninjamarketing" class="icon-instagram dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Instagram</span></a>
				        </li>
				      </ul>
				    </div>
				  </div>
				</section>				
			
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.marketing {
					    background-color: #00d968;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="marketing"]{
							border-bottom-color: #00d968;							
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="marketing"]::after{
							border-top-color: #00d968;							
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="marketing"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #00d968;							
						}						
					</style>
					<div class="submenu_header marketing closed">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #00d968;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/06/13/su-linkedin-arrivano-ufficialmente-i-tag-nelle-foto-ecco-gli-ultimi-aggiornamenti/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/LinkedInPhotoTaggingHero.jpg" alt="Su LinkedIn arrivano (ufficialmente) i tag nelle foto. Ecco gli ultimi aggiornamenti" width="180" height="90"></div>
		              <h5 class="dd-article-title">Su LinkedIn arrivano (ufficialmente) i tag nelle foto. Ecco gli ultimi...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/06/13/google-mobile-first-indexing-cambiamenti/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/mobile-first-indexing-google.jpg" alt="Cosa sapere per prepararsi all&#8217;indicizzazione Mobile First di Google" width="180" height="90"></div>
		              <h5 class="dd-article-title">Cosa sapere per prepararsi all&#8217;indicizzazione Mobile First di Google</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/06/12/wobi-world-marketing-sales-forum/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/wobi.jpg" alt="Siamo stati al World Marketing &#038; Sales Forum di WOBI. Che cosa è successo" width="180" height="90"></div>
		              <h5 class="dd-article-title">Siamo stati al World Marketing &#038; Sales Forum di WOBI. Che cosa è...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/06/12/che-cose-alexa-skill-ninja-news/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/alexa-skill-1.jpg" alt="Che cos&#8217;è un&#8217;Alexa Skill e come la stiamo utilizzando per Ninja" width="180" height="90"></div>
		              <h5 class="dd-article-title">Che cos&#8217;è un&#8217;Alexa Skill e come la stiamo utilizzando per...</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #00d968;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/best-adv-of-the-week/" tax="marketing" rel="#art-due-561835-45145" class="marketing active" data-rub-cat-id="45145" data-target=".show-tg" data-parent=".dd-featured">Best Adv of the Week</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/week-in-social/" tax="marketing" rel="#art-due-561648-45138" class="marketing " data-rub-cat-id="45138" data-target=".show-tg" data-parent=".dd-featured">Week in Social</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/programmatic-buying-tradelab/" tax="marketing" rel="#art-due-562225-47858" class="marketing " data-rub-cat-id="47858" data-target=".show-tg" data-parent=".dd-featured">Programmatic Buying by Tradelab</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/customer-experience-oracle/" tax="marketing" rel="#art-due-557800-51194" class="marketing " data-rub-cat-id="51194" data-target=".show-tg" data-parent=".dd-featured">Customer eXperience by ORACLE</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche marketing">
						            
	            <article class="dd-article show-tg marketing" id="art-due-561835-45145" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/05/27/dream-pack-boconcept-e-mcdonalds-i-migliori-annunci-stampa-della-settimana/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/05/mcdonalds.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/05/27/dream-pack-boconcept-e-mcdonalds-i-migliori-annunci-stampa-della-settimana/">Dream Pack, BoConcept e McDonald&#8217;s: i migliori...</a>
	              </h5>
	            </article>						
						
	            <article class="dd-article show-tg marketing" id="art-due-561648-45138" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2019/05/25/week-in-social-instagram-linkedin-snapchat-youtube/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2018/10/social.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/05/25/week-in-social-instagram-linkedin-snapchat-youtube/">Week in social: dal link per condividere le Stories di...</a>
	              </h5>
	            </article>						
						
	            <article class="dd-article show-tg marketing" id="art-due-562225-47858" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2019/06/07/facebook-e-instagram-ads-tips/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/05/week-in-social.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/06/07/facebook-e-instagram-ads-tips/">Breve guida per sfruttare al meglio Facebook e Instagram Ads</a>
	              </h5>
	            </article>						
						
	            <article class="dd-article show-tg marketing" id="art-due-557800-51194" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2019/04/17/competenze-necessarie-in-azienda-customer-experience-rilevanti/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/04/customer-experience-competenze-in-azienda.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/04/17/competenze-necessarie-in-azienda-customer-experience-rilevanti/">Ecco quali sono le competenze necessarie in azienda per...</a>
	              </h5>
	            </article>						
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>				
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.business {
					    background-color: #ff2b99;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="business"]{
							border-bottom-color: #ff2b99;							
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="business"]::after{
							border-top-color: #ff2b99;							
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="business"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #ff2b99;							
						}						
					</style>
					<div class="submenu_header business closed">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #ff2b99;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/06/13/round-fitprime-startup-fitness-lventure/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/bodybuilder-646482_1280.jpg" alt="Il round di Fitprime, la startup che vuole diventare il Netflix delle palestre" width="180" height="90"></div>
		              <h5 class="dd-article-title">Il round di Fitprime, la startup che vuole diventare il Netflix delle...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/06/12/poveri-ma-con-internet-un-miliardo-di-persone-naviga-dai-paesi-emergenti-ma-non-per-lavoro/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/Depositphotos_252651164_l-2015-min.jpg" alt="Poveri ma con internet: un miliardo di persone naviga dai Paesi emergenti (ma non per lavoro)" width="180" height="90"></div>
		              <h5 class="dd-article-title">Poveri ma con internet: un miliardo di persone naviga dai Paesi emergenti...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/06/11/mobilita-ferrovie-startup-digital-magics-challenge/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/startup-1.jpg" alt="Sei progetti che vogliono cambiare il nostro modo di spostarci in treno" width="180" height="90"></div>
		              <h5 class="dd-article-title">Sei progetti che vogliono cambiare il nostro modo di spostarci in treno</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/06/11/round-epicura-startup/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/epicura.jpg" alt="Il nuovo round di EpiCura, la startup del poliambulatorio digitale" width="180" height="90"></div>
		              <h5 class="dd-article-title">Il nuovo round di EpiCura, la startup del poliambulatorio digitale</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #ff2b99;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/company-news/" tax="business" rel="#art-due-557247-45512" class="business active" data-rub-cat-id="45512" data-target=".show-tg" data-parent=".dd-featured">Company News</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/hr-focus/" tax="business" rel="#art-due-559659-50710" class="business " data-rub-cat-id="50710" data-target=".show-tg" data-parent=".dd-featured">HR Focus</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/email-automation-by-magnews/" tax="business" rel="#art-due-524556-45858" class="business " data-rub-cat-id="45858" data-target=".show-tg" data-parent=".dd-featured">Multichannel Marketing by Diennea MagNews</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche business">
						            
	            <article class="dd-article show-tg marketing" id="art-due-557247-45512" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/03/28/mobile-b2c-strategy-ebay-commerce/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/03/ebay.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/03/28/mobile-b2c-strategy-ebay-commerce/">Osservatorio Mobile B2C Strategy, eBay: Importante...</a>
	              </h5>
	            </article>						
						
	            <article class="dd-article show-tg marketing" id="art-due-559659-50710" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2019/05/09/i-rischi-per-le-aziende-e-per-i-dipendenti-che-non-hanno-una-policy-per-i-social/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/05/spy-7.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/05/09/i-rischi-per-le-aziende-e-per-i-dipendenti-che-non-hanno-una-policy-per-i-social/">I rischi per le aziende (e per i dipendenti) che non hanno...</a>
	              </h5>
	            </article>						
						
	            <article class="dd-article show-tg marketing" id="art-due-524556-45858" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2018/11/13/come-trasformare-gli-utenti-anonimi-del-tuo-sito-web-in-clienti-fidelizzati/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2018/11/Depositphotos_134263474_s-2015.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2018/11/13/come-trasformare-gli-utenti-anonimi-del-tuo-sito-web-in-clienti-fidelizzati/">Come trasformare gli utenti anonimi del tuo sito web in...</a>
	              </h5>
	            </article>						
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>				
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.future {
					    background-color: #00a7f6;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="future"]{
							border-bottom-color: #00a7f6;							
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="future"]::after{
							border-top-color: #00a7f6;							
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="future"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #00a7f6;							
						}						
					</style>
					<div class="submenu_header future closed">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #00a7f6;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/05/29/iot-salute-cybercrime/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/05/internet.jpg" alt="Cos&#8217;è l&#8217;Internet of Medical Things e perché è un tesoro che dobbiamo difendere dai cybercriminali" width="180" height="90"></div>
		              <h5 class="dd-article-title">Cos&#8217;è l&#8217;Internet of Medical Things e perché è un tesoro che...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/05/27/differenza-futuro-e-futuri-possibili/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/05/futuri-possibili-2.jpg" alt="Perché non dovremmo più parlare di futuro ma esplorare tutti i futuri possibili" width="180" height="90"></div>
		              <h5 class="dd-article-title">Perché non dovremmo più parlare di futuro ma esplorare tutti i futuri...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/05/24/spacex-satelliti-internet-dallo-spazio/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/05/sapcex-internet.jpg" alt="SpaceX lancia il primo dei suoi satelliti per portare Internet nello Spazio" width="180" height="90"></div>
		              <h5 class="dd-article-title">SpaceX lancia il primo dei suoi satelliti per portare Internet nello Spazio</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/05/23/le-app-per-i-taxi-possono-salvarci-dalla-giungla-della-mobilita-urbana/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/05/urban.jpg" alt="Le app per i Taxi possono salvarci dalla giungla della mobilità urbana" width="180" height="90"></div>
		              <h5 class="dd-article-title">Le app per i Taxi possono salvarci dalla giungla della mobilità urbana</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #00a7f6;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/open-science/" tax="future" rel="#art-due-558827-47088" class="future active" data-rub-cat-id="47088" data-target=".show-tg" data-parent=".dd-featured">Open Science</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/data-money/" tax="future" rel="#art-due-506491-47089" class="future " data-rub-cat-id="47089" data-target=".show-tg" data-parent=".dd-featured">Data Money</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche future">
						            
	            <article class="dd-article show-tg marketing" id="art-due-558827-47088" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/04/18/cina-mars-base-1-marte/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/04/marte.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/04/18/cina-mars-base-1-marte/">La Cina vuole conquistare Marte e addestra i ragazzi a...</a>
	              </h5>
	            </article>						
						
	            <article class="dd-article show-tg marketing" id="art-due-506491-47089" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2018/05/19/dati-facebook-google/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2018/05/facebook6.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2018/05/19/dati-facebook-google/">Abbiamo scaricato (e confrontato) i dati che Facebook e...</a>
	              </h5>
	            </article>						
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>				
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.life {
					    background-color: #fec200;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="life"]{
							border-bottom-color: #fec200;							
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="life"]::after{
							border-top-color: #fec200;							
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="life"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #fec200;							
						}						
					</style>
					<div class="submenu_header life closed">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #fec200;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/agricoltura-bio.jpg" alt="Possiamo ancora avere il controllo di ciò che portiamo sulle nostre tavole?" width="180" height="90"></div>
		              <h5 class="dd-article-title">Possiamo ancora avere il controllo di ciò che portiamo sulle nostre...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/06/13/amazon-tesla-facebook-news-malware/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_giovedì.jpg" alt="Amazon è il brand che vale più di tutti. Tesla. Facebook. L&#8217;agenda di oggi" width="180" height="90"></div>
		              <h5 class="dd-article-title">Amazon è il brand che vale più di tutti. Tesla. Facebook. L&#8217;agenda...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/06/12/alibaba-facebook-radiohead/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_mercoledì.jpg" alt="Alibaba. Facebook. I Radiohead hackerati. L&#8217;agenda di oggi" width="180" height="90"></div>
		              <h5 class="dd-article-title">Alibaba. Facebook. I Radiohead hackerati. L&#8217;agenda di oggi</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/06/11/google-twitter-microsoft-fca/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_martedì.jpg" alt="Google. Twitter cambia pelle. Il Project Scarlett di Microsoft. L&#8217;agenda" width="180" height="90"></div>
		              <h5 class="dd-article-title">Google. Twitter cambia pelle. Il Project Scarlett di Microsoft....</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #fec200;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/ninja-morning/" tax="life" rel="#art-due-563216-50626" class="life active" data-rub-cat-id="50626" data-target=".show-tg" data-parent=".dd-featured">Ninja Morning</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche life">
						            
	            <article class="dd-article show-tg marketing" id="art-due-563216-50626" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/06/11/google-twitter-microsoft-fca/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_martedì.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/06/11/google-twitter-microsoft-fca/">Google. Twitter cambia pelle. Il Project Scarlett di...</a>
	              </h5>
	            </article>						
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>				
				<div class='container av-logo-container'><div class='inner-container'>
				<span class="logo mobile">
					<a href="https://www.ninjamarketing.it/">
						<img height="100" width="300" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja">
					</a>
				</span>
				<span class="logo">
					<a href="https://www.ninjamarketing.it/">
						<img height="100" width="300" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja">
					</a>
				</span>
			<nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-522911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a title="marketing" href="/category/marketing" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Marketing</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-522912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-2"><a title="business" href="/category/business" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Business</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-522914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a title="future" href="/category/future" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Future</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-522913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-4"><a title="life" href="/category/life" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Life</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-558324" class="academylink menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-5"><a title="Ninja Academy" target="_blank" href="https://www.ninjacademy.it/?utm_source=ninja" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Academy</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav>
				<div class="menu-bottoni">
					<a href="javascript: void(0);" class="newsletter">
						<i class="icon-mail"></i>
					</a>
					<a href="javascript: void(0);" class="search">
						<i class="icon-search"></i>																			
					</a>
				</div>
			
				<div class="menu-bottoni menu-bottoni-mobile">
					<a href="javascript: void(0);" class="search">
						<i class="icon-search"></i>
					</a>
					<a href="javascript: void(0);" class="newsletter">
						<i class="icon-mail"></i>
					</a>
				</div>
			
				<div class="custom-menu-mobile">
				  <ul id="menu-ninja-it-menu-principale-mobile-italiano" class="menu">
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">				    	
				    	<a title="home" href="/">
				    		<span class="avia-menu-text">Home</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="marketing" href="/category/marketing">
				    		<span class="avia-menu-text">Marketing</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="business" href="/category/business">
				    		<span class="avia-menu-text">Business</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="future" href="/category/future">
				    		<span class="avia-menu-text">Future</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="life" href="/category/life">
				    		<span class="avia-menu-text">Life</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
				    	<a title="Ninja Academy" href="https://www.ninjacademy.it/?utm_medium=mnm">
				    		<span class="avia-menu-text"><i class="spicon-academy"></i>&nbsp; Ninja Academy</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">

							<a href="https://twitter.com/ninjamarketing" target="_blank" class="icona icon-twitter"><span class="sr-only">Twitter</span></a>
							<a href="http://www.linkedin.com/groups?mostPopular=&gid=1814924" target="_blank" class="icona icon-linkedin"><span class="sr-only">Linkedin</span></a>
							<a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icona icon-facebook"><span class="sr-only">Facebook</span></a>
							<a href="https://www.instagram.com/ninjamarketing" target="_blank" class="icona icon-instagram"><span class="sr-only">Instagram</span></a>
							<a href="https://www.youtube.com/user/beninjatv" target="_blank" class="icona icon-youtube"><span class="sr-only">YouTube</span></a>
				    	
				    </li>
				  </ul>
				</div>
			</div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>

	
		<input type="hidden" id="actualArticle" value="1" />
	
		<input type="hidden" id="maxArticleNumber" value="5" />
		<input type="hidden" id="enabledAjaxOnArticle" value="1" />
	
		<div class="iconeSocialAjax">
			<ul class="list-unstyled">
				<li><a target="_blank" href="" class="art-share-btn art-share-tw"><span class="icona icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
				<li><a target="_blank" href="" class="art-share-btn art-share-fb"><span class="icona icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
				<li><a target="_blank" href="" class="art-share-btn art-share-in"><span class="icona icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
				<!--<li><a target="_blank" href="" class="art-share-btn art-share-gplus"><span class="icona icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
				<li><a target="_blank" href="" class="art-share-btn art-share-mail"><span class="icona icon-mail"></span><span class="sr-only">Send an email</span></a></li>
				<li><a target="_blank" href="" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icona icon-whatsapp"></i></a></li>
			</ul>
		</div>
	
				<script type="text/javascript">
					window.dataLayer.push({
						"Author": {
								"Name": "Eliana Glielmi",
								"Type": "Internal"
						},
						"Content": {
								"Name": "Possiamo ancora avere il controllo di ciò che portiamo sulle nostre tavole?",
								"Category": "LIFE",
								"Subcategory": "Enogastromia",
								"Recency": 0,
								"RecencyLabel": "Today",
								"Length": 1005,
								"LengthLabel": "Very Long",
								"Type": "Single Page",
								"IsSponsored": false
						}
					});
					window.dataLayer.push({'event': 'ViewContent'});
					//console.log(window.dataLayer);
				</script>
			
					<div class="contenitore_single_generic container_wrap container_wrap_first main_color fullsize post-number-1 contenitore-post-ajax" data-permalink="https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" data-socialtitle="Possiamo+ancora+avere+il+controllo+di+ci%C3%B2+che+portiamo+sulle+nostre+tavole?" data-npost="1" style="">
						
					<div id="adtopmobilesection" class="avia-section main_color avia-section-no-padding avia-no-border-styling avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first   container_wrap fullsize">
						<div class="container">
							<main role="main" itemprop="mainContentOfPage" class="template-page content  av-content-full alpha units">
								<div class="post-entry post-entry-type-page post-entry-522865">
									<div class="entry-content-wrapper clearfix">
										<section class="avia_codeblock_section  avia_code_block_0" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
											<div class="avia_codeblock " itemprop="text">
												<div id="ad-top-mobile" style="text-align: center;">
													<script type="text/javascript">
														jQuery(document).ready(function() {
															if ( googletag != undefined ) {
																googletag.cmd.push(function () {
																	var mapLeader = googletag.sizeMapping()
																		.addSize([980, 600], [970, 415])
																		.addSize([800, 600], [728, 90])
																		.build();

																	googletag.defineSlot("/8846712/box_300x100", [300, 100], "ad-top-mobile").defineSizeMapping(mapLeader).addService(googletag.pubads());
																	googletag.display("ad-top-mobile");
																	googletag.pubads().enableSingleRequest();
																	googletag.enableServices();
																});
															}
														});
													</script>
												</div>
											</div>
										</section>
									</div>
								</div>
							</main>
							<!-- close content main element -->
						</div>
					</div>
				
						<div class="container template-blog template-single-blog">
							<article class="article-main">
								
								<header class="art-main-header" style="background-image: url(https://www.ninjamarketing.it/wp-content/uploads/2019/06/agricoltura-bio.jpg)">
									<div class="article-cover">
										<div class="art-cov-header">
											<div class="container">
												<div class="row">
													<div class="col-md-8">
														<h2 class="art-cov-category" style="color: #fec200; border-left-color: #fec200;">Siamo ciò che mangiamo</h2>
														<h1 class="art-cov-title" itemprop="name">Possiamo ancora avere il controllo di ciò che portiamo sulle nostre tavole?</h1>
														<h2 class="art-cov-subtitle">Vandana Shiva, simbolo delle Rivoluzione Verde indiana, ci ricorda che "Mangiare è un atto politico" e rivendica la biodiversità di centinaia di varietà colturali tradizionali, contro le monoculture imposte spesso dalle multinazionali</h2>
													</div>
													<div class="art-cov-aside">
														<div class="art-head-buttons">
															<a href="/landing-page" class="btn"><i class="icon-heart"></i> <span>Aggiungi ai preferiti</span></a>
															<a href="/landing-page" class="btn"><i class="icon-flip"></i> <span> Leggi dopo </span> </a>
														</div>
														<div class="art-head-share">
															<h3 class="art-share-title">Score</h3>
															<p class="art-share-score">
																<span class="nm-score" style=""></span>

																<a class="btn" tabindex="0" role="button" data-toggle="popover" data-html="true" data-placement="top" data-content="">
																	<i class="icon-share" data-id="563395"></i>
																	<span class="sr-only">Share</span>
																</a>
																<div class="popoverSocial popoverSocial-563395" role="tooltip">
																	<div class="arrow"></div>
																	<div class="popover-content">
																		<div class="share-popover">
																			<div class="art-main-social">
																				<ul class="list-unstyled list-inline">
																					<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Possiamo+ancora+avere+il+controllo+di+ci%C3%B2+che+portiamo+sulle+nostre+tavole?+https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
																					<li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/&amp;title=Possiamo ancora avere il controllo di ciò che portiamo sulle nostre tavole?" class="art-share-btn art-share-fb" onclick="window.open(this.href, " fb_share","left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
																					<li><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/&amp;title=Possiamo ancora avere il controllo di ciò che portiamo sulle nostre tavole?&amp;source=" class="art-share-btn art-share-in" onclick="window.open(this.href, " in_share",="" "left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
																					<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, " google_share",="" "left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
																					<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icon-whatsapp"></i></a></li>
																					<li><a target="_blank" href="mailto:?subject=Possiamo ancora avere il controllo di ciò che portiamo sulle nostre tavole?&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li>
																				</ul>
																			</div>
																		</div>
																	</div>
																</div>

															</p>
														</div>
													</div>
												</div>
											</div>
										</div>
				
						<div class="yellow_bar_post">
							<div class="livenow">
								<div class="clearfix">
								<a class="yellow_bar" href="https://www.ninjacademy.it/corso-marketing-gratis/?utm_source=owned&utm_medium=display&utm_campaign=PG2017" target="_blank">
									PROVA GRATIS NINJA ACADEMY: per te un corso gratuito e l’accesso alla nostra esclusiva community su FB ☞ clicca qui!
								</a>
							</div>
							</div>
						</div>
					
								</div>
								<div class="blurred" style="opacity: 0;"></div>
								<div class="blurred" style="opacity: 0;"></div>
							</header>
							<div class="yellow-adv-space">
								<div class="row">
									<div class="art-main-column">
										<div class="art-author">
											<div class="author-pic">
												<img src="https://www.ninjamarketing.it/wp-content/uploads/2016/03/eliana-glielmi.jpg" alt="" width="61" height="61">
											</div>
											<div class="author-info">
												<a href="https://www.ninjamarketing.it/author/eliana-glielmi/">
													<span class="author-name">Eliana Glielmi&nbsp;</span>
												</a>
												<span class="label"></span>
												<p class="author-job">Consulente per le aziende alimentari e istituzioni. Fondatrice e CEO di Cibus Academy</p>
												<ul class="list-unstyled">
													
												</ul>
											</div>
										</div>
									</div>
								</div>
							</div>
							<section class="art-main-body">
								<div class="container">
									<div class="row">
										<div class="art-main-column">
											<div class="art-main-aside">

												<div class="art-main-social-mobile">
													<ul class="list-unstyled">
														<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Possiamo+ancora+avere+il+controllo+di+ci%C3%B2+che+portiamo+sulle+nostre+tavole?+https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
														<li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/&amp;title=Possiamo ancora avere il controllo di ciò che portiamo sulle nostre tavole?" class="art-share-btn art-share-fb"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
														<li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/&amp;title=Possiamo ancora avere il controllo di ciò che portiamo sulle nostre tavole?&amp;source=" class="art-share-btn art-share-in"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
														<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" class="art-share-btn art-share-gplus"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
														<li><a target="_blank" href="mailto:?subject=Possiamo ancora avere il controllo di ciò che portiamo sulle nostre tavole?&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li>
														<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icon-whatsapp"></i></a></li>
													</ul>
												</div>

											</div>
											<p class="art-date">
												<time datetime=""> Pubblicato il 13/06/2019 </time>
											</p>
			
					<div class="art-main-content" itemprop="description">
						<p><strong>In breve:</strong></p>
<ul>
<li>Vandana Shiva, Presidente di Navdanya International, ha recentemente ricordato l'importanza della biodiversità, attraversando il Trentino Alto Adige</li>
<li>Proprio in Trentino, associazioni di produttori bio e cittadini vogliono trasformare la regione entro cinque anni, nel primo esempio di territorio senza pesticidi</li>
<li>In genere dove ci sono limiti stingenti per i pesticidi oggi si alzano le soglie di tolleranza</li>
<li>L’EFSA (European Food Safety Autority) ha cominciato a studiare dal 2016 il cosiddetto “effetto cocktail” attraverso algoritmi che stimano statisticamente il rischio cumulativo di più pesticidi per la salute dell’uomo</li>
</ul>
<p>---</p>
<p>Ogni giorno come consumatori scegliamo di acquistare qualcosa di cui il nostro corpo o la nostra mente hanno bisogno. Le scelte sono<a href="https://www.ninjamarketing.it/2019/02/22/5-pregiudizi-psicologici-che-influenzano-le-nostre-decisioni-e-gli-acquisti-anche-online/" target="_blank" rel="noopener noreferrer"> più o meno consapevoli</a>, e più o meno <a href="https://www.ninjamarketing.it/2019/02/08/neuromarketing-scienze-comportamentali/" target="_blank" rel="noopener noreferrer">guidate</a>, ma chi fa Marketing questa cosa la sa bene.</p>
<p>Sfogliando la rivista <em><strong>Terra Nuova</strong></em>, ho recentemente letto un articolo che mi risuona nell’anima con queste parole "<em>Mangiare è un atto politico</em>".</p>
<p><em>“Noi non siamo consumatori, siamo parte della rete alimentare. Possiamo scegliere. Mangiare è un atto politico”.</em></p>
<p>Queste parole le pronuncia <strong>Vandana Shiva</strong>, Presidente di <strong>Navdanya International</strong>, una donna indiana dai principi gandhiani, simbolo delle Rivoluzione Verde indiana. Una donna di scienza che, tra le altre cose rivendica <strong>la biodiversità</strong> di centinaia di varietà colturali tradizionali e lotta contro le monoculture imposte spesso dalle multinazionali.</p>
<p><img class="aligncenter size-full wp-image-563397" src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/vandana-shiva-agricoltura.jpg" alt="" width="650" height="424" /></p>
<h2>Per un'agricoltura libera dai veleni</h2>
<p>Si potrebbe incorrere nell’errore di pensare che si muova nella scia ecologica che sta smuovendo oggi molti in Occidente, ma non è così. Vandana è del 1952 e questa lotta la sostiene <strong>da oltre 30 anni</strong>.</p>
<p>Vandana Shiva ha fatto un tour in Italia in occasione del Navdanya International, che promuove <strong>un’agricoltura libera da veleni</strong> ed ha attraversato una delle regioni italiane più verdeggianti: il Trentino Alto Adige.</p>
<p>Un immenso territorio attaccato dalle monoculture intensive industriali che quasi quotidianamente, soprattutto con mezzi aerei, viene bombardato da pesticidi, senza avere cura delle abitazioni presenti o dei meleti biologici. Questo è quello che denunciano i cittadini di Trento che il 19 maggio 2019 sono scesi in strada per chiedere <strong>la messa al bando di alcuni fitofarmaci</strong> dannosi per la salute di agricoltori e abitanti su tutto il territorio.</p>
<p>Il primo obiettivo della manifestazione è la messa al bando entro un anno di glifosato, clorpirifos e neonicotinoidi. Un altro obiettivo è arrivare a dichiarare il Trentino Alto Adige, <strong>entro cinque anni</strong>, la prima regione senza pesticidi e convertire in un decennio l’agricoltura regionale in un sistema caratterizzato da <strong>filiera corta, produzione biologica e “sovranità alimentare”</strong>.</p>
<p><strong>LEGGI ANCHE:</strong> <a href="https://www.ninjamarketing.it/2019/05/30/educare-alimentazione-sana-rispetto-ambiente/" target="_blank" rel="noopener noreferrer">Ai bambini dovremmo insegnare a mordere la frutta (e a schifare la plastica)</a></p>
<p><img class="aligncenter size-full wp-image-563399" src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/agrocultura-italia.jpg" alt="" width="834" height="481" /></p>
<h2>I dati e la situazione della nostra agricoltura</h2>
<p>Molte associazioni di produttori bio e cittadini cercano quindi di unirsi per fare fronte comune ad una situazione ambientale ormai insostenibile.<br />
Con circa 2.2 milioni di tonnellate prodotte e oltre un milione esportate (dati <a href="https://ec.europa.eu/eurostat/statistics-explained/pdfscache/26212.pdf" target="_blank" rel="noopener noreferrer">Eurostat</a>), l’Italia è <strong>il quinto produttore al mondo di mele</strong> e Trento e Bolzano da sole producono il 60% delle mele nostrane.</p>
<p>Nel documentario di <strong>Andrea Tommasini</strong> <em>“Pesticidi, siamo alla frutta”</em> la situazione della “terra delle mele” viene descritta nel dettaglio parlando di fitofarmaci nell’aria, fitofarmaci sui prodotti e fitofarmaci nelle acque (<a href="http://www.isprambiente.gov.it/it/pubblicazioni/rapporti/rapporto-nazionale-pesticidi-nelle-acque-dati-2015-2016.-edizione-2018" target="_blank" rel="noopener noreferrer">rapporto ISPRA 2018</a>, sul contenuto di fitofarmaci nelle acque). Insomma, non c’è scampo.</p>
<p><strong>Produrre biologico in quel territorio è sempre più difficile.</strong> La famiglia Gluderer che coltiva mele biologiche dagli anni '90, racconta al giornalista <strong>Manilo Masucci</strong> che è costretta a difendersi con grandi teloni in plastica per contrastare il fenomeno della deriva dei pesticidi che minaccia il raccolto e la loro salute.</p>
<p>L’unica soluzione è scappare sempre più su in montagna, in terreni più difficili da lavorare.</p>
<p>Ma gli organi pubblici cosa fanno per tutelare la sicurezza del prodotto alimentare, dei cittadini e dell’ambiente? La Provincia di Bolzano il 12 marzo 2019 ha autorizzato l’impiego di un consistente numero di pesticidi anche nelle aree di tutela delle acque potabili, nonostante l’allarme sollevato dall’ISPRA.</p>
<p><img class="aligncenter size-full wp-image-563400" src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/bio.jpg" alt="" width="819" height="541" /></p>
<h2>I limiti del <em>mix tox</em></h2>
<p>Ma questa cosa non è nuova. Dove ci sono limiti stingenti di pesticidi in prodotti e acque, <strong>anziché cambiare le politiche agricole a sostegno dell’ambiente e del consumatore, si alzano le soglie di tolleranza</strong> del principio attivo per legge. Quindi quello che il giorno prima non è conforme per legge, lo diventa il giorno dopo.</p>
<p>Anche la rivista<a href="https://ilsalvagente.it/2018/12/28/fino-a-5-pesticidi-nella-stessa-mela-il-test-shock-del-salvagente/45500/" target="_blank" rel="noopener noreferrer"><strong><em> il Salvagente</em></strong></a> nel mese di gennaio 2019 ha toccato l’argomento, analizzando ben 22 campioni di mele comprate in supermercati, discount, negozi e bio. Le varietà delle mele erano diverse. I risultati dei test parlano chiaro: <strong>14 pesticidi trovati sulle bucce delle mele.</strong> Nessun residuo supera il residuo di legge per il singolo principio attivo ma il dato è comunque preoccupante.</p>
<p>Un mix tox, spesso presente negli alimenti, ma di cui pochi o nessuno conosce l’effetto cumulativo. I limiti di legge sono definiti <strong>per singolo principio attivo</strong> senza considerare la somma dei residui di pesticidi sullo stesso alimento.</p>
<p>L’<a href="https://www.efsa.europa.eu/it/topics/topic/chemical-mixtures" target="_blank" rel="noopener noreferrer"><strong>EFSA (European Food Safety Autority)</strong></a> ha cominciato a studiare dal 2016 il cosiddetto <strong>“effetto cocktail”</strong>, l’esposizione congiunta di diverse molecole, attraverso algoritmi messi a punto per stimare statisticamente il rischio cumulativo di più pesticidi per la salute dell’uomo.</p>
<p>Gli studi si sono concentrati su gruppi di pesticidi comunemente ritrovati insieme su un prodotto, al fine di verificare a prescindere dai limiti di legge, l’effetto accumulo sulla tiroide e sul sistema nervoso. A giugno 2019 dovrebbero uscire i risultati delle ricerche.</p>
<p><strong>LEGGI ANCHE:</strong> <a href="https://www.ninjamarketing.it/2019/05/23/mercato-biologico-emozioni-marketing/" target="_blank" rel="noopener noreferrer">Il biologico punta alle nostre emozioni: colpiti e affondati</a></p>
<p><img class="aligncenter size-full wp-image-563402" src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/agricoltura-km-0.jpg" alt="" width="832" height="529" /></p>
<h2>Si può produrre in modo diverso?</h2>
<p>Vandana, e non solo lei, sostiene sia possibile: “le alternative esistono e si basano sulla <strong>rigenerazione dei suoli tramite l’agroecologia</strong>, la salvaguardia delle <strong>biodiversità</strong>, la promozione della <strong>filiera corta</strong> e di sistemi alimentari a km 0”.</p>
<p>Noi consumatori siamo nel panico, perché non possiamo arginare l’esposizione. O forse sì? Noi siamo convinti che ognuno di noi può invertire la tendenza dell’agricoltura con <strong>piccole grandi scelte quotidiane</strong>.</p>
<p>Possiamo cambiare il mondo a ogni boccone, con gusto e determinazione, scegliendo prodotti agricoli tradizionali, varietà diverse, proteggendo i nostri semi e sostenendo l’economia locale.</p>
<p>Resta da chiederci: siamo sicuri che la mela che stiamo mangiando non sia la mela di Cenerentola?</p>

					</div>
			
					<span class="tag-esterni"><span>VUOI APPROFONDIRE L'ARGOMENTO?</span></span>
					<ul class="big_links">
				
						<li>
							<a href="http://www.trentotoday.it/green/marcia-pesticidi-protesta.html" target="_blank">Trentino senza pesticidi entro 5 anni: marcia di protesta in città</a>
						</li>
					
					</ul>
				
				</div>
				<div class="art-main-citazione">
							<div id="skyscraper" style="text-align: center;"></div>
							<script type="text/javascript">
								jQuery(document).ready(function() {
									if ( googletag != undefined ) {
										googletag.cmd.push(function () {
											googletag.defineSlot("/8846712/Skyscraper_300x600", [300, 600], "skyscraper").addService(googletag.pubads());
											googletag.display("skyscraper");
											googletag.pubads().enableSingleRequest();
											googletag.enableServices();
										});
									}
								});
							</script>
						
						<div class="recap" style="border-color: #fec200 !important;">
							<p>Noi consumatori siamo nel panico, perché non possiamo arginare l’esposizione. O forse sì? Noi siamo convinti che ognuno di noi può invertire la tendenza dell’agricoltura con piccole grandi scelte quotidiane.</p>
						</div>
				
							</div>
									</div>
									<div class="row">
										<div class="art-main-after-content">
											<footer class="art-main-footer">
												<div class="container-fluid">
													<div class="row">
														<div class="col-sm-6">
															<section class="art-main-author">
																<h3 class="aside-title">Scritto da</h3>
																<div class="art-author clearfix">
																	<div class="author-pic" itemprop="author">
																		<img src="https://www.ninjamarketing.it/wp-content/uploads/2016/03/eliana-glielmi.jpg" alt="" width="61" height="61">
																	</div>
																	<div class="author-info">
																		<h4 class="author-name">
																			<a href="https://www.ninjamarketing.it/author/eliana-glielmi/">Eliana Glielmi&nbsp;</a>
																		</h4>
																		<p class="author-job">Consulente per le aziende alimentari e istituzioni. Fondatrice e CEO di Cibus Academy</p>
																		<span class="label label-default"></span>
																		<div class="author-bio">
																			<p>Fin da piccola collezionava fascicoli enciclopedici che descrivevano le piante che possono curare l’uomo e cercava le piante commestibili. Allo stesso tempo si cimentava con&hellip; <a href="https://www.ninjamarketing.it/author/eliana-glielmi/">continua</a></p>
																		</div>
																		<ul class="list-unstyled">
																			
																		</ul>
																	</div>
																</div>
															</section>
														</div>
														<div class="col-sm-5 col-sm-offset-1">
															<section class="art-main-share">
																<h3 class="aside-title">Condividi questo articolo</h3>

																<ul class="condividiArticolo">
																	<li><a target="_blank" href="https://twitter.com/intent/tweet?text=L%E2%80%99Italia+non+%C3%A8+abbastanza+attraente+per+i+nomadi+digitali+ed+%C3%A8+una+grande+opportunit%C3%A0+persa+https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" class="art-share-btn art-share-tw"><span class="icona icon-twitter"></span></a></li>
																	<li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/&amp;title=L’Italia non è abbastanza attraente per i nomadi digitali ed è una grande opportunità persa" class="art-share-btn art-share-fb"><span class="icona icon-facebook"></span></a></li>
																	<li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/&amp;title=L’Italia non è abbastanza attraente per i nomadi digitali ed è una grande opportunità persa&amp;source=" class="art-share-btn art-share-in"><span class="icona icon-linkedin"></span></a></li>
																	<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" class="art-share-btn art-share-gplus"><span class="icona icon-gplus"></span></a></li>-->
																	<li><a target="_blank" href="mailto:?subject=L’Italia non è abbastanza attraente per i nomadi digitali ed è una grande opportunità persa&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/%2F" class="art-share-btn art-share-mail"><span class="icona icon-mail"></span></a></li>
																	<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icona icon-whatsapp"></i></a></li>
																</ul>

																<div class="art-main-social" style="top: 25.6167px; bottom: auto;"></div>
																<input class="form-control" readonly="" value="https://www.ninjamarketing.it/2019/06/13/agricoltura-italia-controllo-cosa-mangiamo/" type="text">
															</section>
															<br>
															<div class="art-main-social" style="top: 25.6167px; bottom: auto;">
																
																<p>Amiamo ricevere i tuoi commenti a <a href="mailto:ideas@ninjamarketing.it">ideas@ninjamarketing.it</a></p>
															</div>
														</div>
													</div>
												</div>
											</footer>
										</div>
										<div class="art-main-ninja-power">
											<div class="main-sb-el" style="max-width: 305px; position: absolute;top: -388px;">
												<div class="nl-alert">
													<h3 class="nl-alert-title">Vuoi ancora pi&ugrave; Ninja Power?</h3>
													<p class="f14"> <b>Accedi gratuitamente</b> a Marketing News, Viral Tips &amp; Tricks, Business &amp; Life Hacks ed entra in una community di <b>oltre 50.000 professionisti.</b></p>
													<span class="help-block">La tua privacy &egrave; al sicuro. Non facciamo spam.</span>
													<div id="newsletter-home">
														<form action="https://b7f0i.emailsp.com/frontend/subscribe.aspx" method="post" name="myForm4" id="subscribeForm-home" onsubmit="return(validateWebForm())" onload="initialize()">
															<fieldset class="form-iscrizione">
																<div class="col-md-12">
																	<div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control" type="text"></div>
																</div>
																<div class="col-md-12">
																	<div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" placeholder="E-mail" class="form-control" type="text"></div>
																</div>
																<input name="list" value="2" type="hidden"> <input name="group" value="62" type="hidden"> <input name="campo35" value="1" type="hidden">
																<div class="col-md-12"> <button class="btn btn-default btn-block" name="Submit" type="Submit"> S&igrave;, Voglio le news! </button></div>
															</fieldset>
														</form>
														<span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></span></span>
													</div>
												</div>
											</div>
											<footer class="art-main-footer">
												
					<div class="crp_related ">
						<h3 class="aside-title">Leggi anche</h3>
						<section class="stream-list sezione-leggi-anche">
				
						<article class="stream-article">
							<div class="str-art-inner">
								<a href="https://www.ninjamarketing.it/2019/05/23/mercato-biologico-emozioni-marketing/">
									<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/05/biologico-alimenti-cibi-biologici-bio-verdura-frutta-Fotolia_196527024_Subscription_Monthly_M.jpg" alt="Il biologico punta alle nostre emozioni: colpiti e affondati" title="Il biologico punta alle nostre emozioni: colpiti e affondati" class="crp_thumb crp_featured">
								</a>
								<a href="https://www.ninjamarketing.it/2019/05/23/mercato-biologico-emozioni-marketing/" class="crp_title">Il biologico punta alle nostre emozioni: colpiti e affondati</a>
							</div>
						</article>
					
						<article class="stream-article">
							<div class="str-art-inner">
								<a href="https://www.ninjamarketing.it/2019/04/09/vinitaly-2019-trend-vino/">
									<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/04/vinitaly-2019.jpg" alt="Abbiamo visitato Vinitaly 2019: ecco i trend dal mondo del vino" title="Abbiamo visitato Vinitaly 2019: ecco i trend dal mondo del vino" class="crp_thumb crp_featured">
								</a>
								<a href="https://www.ninjamarketing.it/2019/04/09/vinitaly-2019-trend-vino/" class="crp_title">Abbiamo visitato Vinitaly 2019: ecco i trend dal mondo del vino</a>
							</div>
						</article>
					
						<article class="stream-article">
							<div class="str-art-inner">
								<a href="https://www.ninjamarketing.it/2019/02/28/italia-nomadi-digitali-opportunita-persa/">
									<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/02/Depositphotos_118409506_m-2015.jpg" alt="L’Italia non è abbastanza attraente per i nomadi digitali ed è una grande opportunità persa" title="L’Italia non è abbastanza attraente per i nomadi digitali ed è una grande opportunità persa" class="crp_thumb crp_featured">
								</a>
								<a href="https://www.ninjamarketing.it/2019/02/28/italia-nomadi-digitali-opportunita-persa/" class="crp_title">L’Italia non è abbastanza attraente per i nomadi digitali ed è una grande opportunità persa</a>
							</div>
						</article>
					
						</section>
						<div class="crp_clear"></div>
					</div>
				
											</footer>
										</div>
									</div>
								</div>
							</section>
						</article>
					</div>

					<div class="newsletterarticle">
						<h3 class="nl-alert-title">Vuoi ancora pi&ugrave; Ninja Power?</h3>
						<p class="f14"> <b>Accedi gratuitamente</b> a Marketing News, Viral Tips &amp; Tricks, Business &amp; Life Hacks ed entra in una community di <b>oltre 50.000 professionisti.</b></p>
						<span class="help-block">La tua privacy &egrave; al sicuro. Non facciamo spam.</span>
						<form action="https://b7f0i.emailsp.com/frontend/subscribe.aspx" method="post" name="myForm4" id="subscribeForm-home" onsubmit="return(validateWebForm())" onload="initialize()">
							<fieldset class="form-iscrizione">
								<div class="col-md-12">
									<div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control" type="text"></div>
								</div>
								<div class="col-md-12">
									<div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" placeholder="E-mail" class="form-control" type="text"></div>
								</div>
								<input name="list" value="2" type="hidden"> <input name="group" value="62" type="hidden"> <input name="campo35" value="1" type="hidden">
								<div class="col-md-12"> <button class="btn btn-default btn-block" name="Submit" type="Submit"> S&igrave;, Voglio le news! </button></div>
							</fieldset>
						</form>
						<span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></span></span>
					</div>

					<div id="admobile1section" class="admobilesection avia-section main_color avia-section-no-padding avia-no-border-styling avia-bg-style-scroll  avia-builder-el-14  el_after_av_two_fifth  el_before_av_layout_row   container_wrap fullsize">
					  <div class="container">
					    <div class="template-page content  av-content-full alpha units">
					      <div class="post-entry post-entry-type-page">
					        <div class="entry-content-wrapper clearfix">
					          <section class="avia_codeblock_section avia_code_block_10" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
											<div class="avia_codeblock " itemprop="text">
											
													<div id="ad-mobile" style="text-align: center;"></div>
													<script type="text/javascript">
														jQuery(document).ready(function() {
															if ( googletag != undefined ) {
																googletag.cmd.push(function () {
																	var mapLeader = googletag.sizeMapping().
																	addSize([980, 600], [970, 415]).
																	addSize([800, 600], [728, 90]).
																	// addSize([768, 500], [336, 280]).
																	addSize([0, 0], [300, 250]).
																	build();
																	googletag.defineSlot("/8846712/Box_Rectangle_300x250", [300, 250], "ad-mobile").defineSizeMapping(mapLeader).addService(googletag.pubads());
																	googletag.display("ad-mobile");
																	googletag.pubads().enableSingleRequest();
																	googletag.enableServices();
																});
															}
														});
													</script>
												
					            </div>
					          </section>
					          <p></p>
					        </div>
					      </div>
					    </div>
					  </div>
					</div>

				</div>
			
			<div class="loaderAjaxArticle" >
				<img src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/loader-articoli.gif" />
			</div>
				
				<div id="newsletterSqueeze">
				  <div class="modal-content">
				    <div class="close-modal" data-dismiss="modal">
				      <div class="lr">
				        <div class="rl"></div>
				      </div>
				    </div>
				    <div class="container">
				      <div class="row">
				        <div class="text-center">
				          <div class="modal-body">
				            <div class="modal-nl-body">
				              <h3 class="red">Vuoi ancora pi&ugrave; Ninja Power?</h3>
				              <h4>Accedi gratuitamente a Marketing News, Viral Tips &amp; Tricks, Business &amp; Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4>
				              <div id="newsletter-modal">
				                <small>La tua privacy &egrave; al sicuro. Non facciamo spam.</small>
				                <form action="https://b7f0i.emailsp.com/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm">
				                  <fieldset class="form-iscrizione">
				                    <div class="col-md-5">
				                      <div class="form-group">
				                        <div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control" type="text"></div>
				                        <label class="sr-only">La tua email:</label> <input name="email" placeholder="E-mail" class="form-control" type="text"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;">S&igrave;, Voglio le news!</button><button class="btn btn-block subscribed" data-dismiss="modal">Non voglio aggiornarmi</button>
				                      </div>
				                    </div>
				                    <input name="list" value="2" type="hidden"> <input name="group" value="62" type="hidden"> <input name="campo35" value="1" type="hidden">
				                  </fieldset>
				                </form>
				                <br> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> 
				              </div>
				            </div>
				          </div>
				        </div>
				      </div>
				    </div>
				  </div>
				</div>				
							<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Ninja</h3><div class="menu-ninja-footer-container"><ul id="menu-ninja-footer" class="menu"><li id="menu-item-522920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522920"><a href="https://www.ninjamarketing.it/chi-siamo/">About</a></li>
<li id="menu-item-522919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522919"><a href="https://www.ninjamarketing.it/filosofia/">Filosofia Ninja</a></li>
<li id="menu-item-522918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522918"><a href="https://www.ninjamarketing.it/clan/">Il Clan</a></li>
<li id="menu-item-522917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522917"><a href="https://www.ninjamarketing.it/top-contributor/">Top contributor</a></li>
<li id="menu-item-522916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522916"><a href="https://www.ninjamarketing.it/advertise/">Advertise</a></li>
<li id="menu-item-522915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522915"><a href="https://www.ninjamarketing.it/partner/">Partner</a></li>
<li id="menu-item-562791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562791"><a href="https://www.ninjamarketing.it/contatta-il-team/">Contatti</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-5" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Top Contributor &#8211; Last year</h3><div class="textwidget custom-html-widget">
				<div class="top-contributors">
				  <table class="table">
				    <tbody>
				    	
			    	<tr>
			          <th scope="row">
			          	1&nbsp;
			          </th>
			          <td>
			            <div class="art-author clearfix">
			              <div class="author-pic pull-left">
			                <img src="https://secure.gravatar.com/avatar/10fd8f6a22d48b735d595fc75aca1582?s=96&d=mm&r=g" width="55" height="55" alt="" />
			              </div>
			              <div class="author-info">
			                <span class="author-name"><a href="https://www.ninjamarketing.it/author/mariagrazia-repola/">Mariagrazia Repola</a></span>
			                <p class="author-job">Copywriter</p>
			              </div>
			            </div>
			          </td>
			      </tr>			
					
			    	<tr>
			          <th scope="row">
			          	2&nbsp;<i class="icon-down-open"></i>
			          </th>
			          <td>
			            <div class="art-author clearfix">
			              <div class="author-pic pull-left">
			                <img src="https://www.ninjamarketing.it/wp-content/uploads/2018/10/ninja.png" width="55" height="55" alt="" />
			              </div>
			              <div class="author-info">
			                <span class="author-name"><a href="https://www.ninjamarketing.it/author/zenko/">Giuseppe Tempestini</a></span>
			                <p class="author-job">Copywriter</p>
			              </div>
			            </div>
			          </td>
			      </tr>			
					
			    	<tr>
			          <th scope="row">
			          	3&nbsp;<i class="icon-down-open"></i>
			          </th>
			          <td>
			            <div class="art-author clearfix">
			              <div class="author-pic pull-left">
			                <img src="https://www.ninjamarketing.it/wp-content/uploads/2017/11/ella_fb.jpg" width="55" height="55" alt="" />
			              </div>
			              <div class="author-info">
			                <span class="author-name"><a href="https://www.ninjamarketing.it/author/ella-marciello/">Ella Marciello</a></span>
			                <p class="author-job">Copywriter, Social Media Manager, Content Strategist</p>
			              </div>
			            </div>
			          </td>
			      </tr>			
					
				    </tbody>
				  </table>
				</div>	
			</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-6" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Newsletter</h3><div class="textwidget custom-html-widget">
				<div class="footer-newsletter">
					<p>Entra nelle community dei professionisti del marketing e rimani aggiornato sulle novit&agrave; del settore</p>
					<div id="newsletter-footer" class="nl-box">
						<form action="https://b7f0i.emailsp.com/frontend/subscribe.aspx" method="post" name="myForm" id="subscribeForm">
							<fieldset class="form-iscrizione">
								<div class="form-group">
									<!--<label for="1"  class="sr-only">Nome*</label>-->
									<input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200">
								</div>
								<div class="form-group">
									<!--<label class="sr-only">La tua email:</label>-->
									<input name="email" type="text" placeholder="E-mail">
								</div>
								<input type="hidden" name="list" value="2">
								<input type="hidden" name="group" value="62">
								<input type="hidden" name="campo35" value="1">
								<button class="btn btn-default btn-block" name="Submit" type="Submit">S&igrave;, Voglio le news!</button>
							</fieldset>
						</form>
						<span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a></span>
					</div>
				</div>		  
		  </div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-7" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Il magazine più letto d&#8217;Italia</h3><div class="textwidget custom-html-widget">
				<div class="footer-magazine">
					<div class="pull-left">
						<span class="icon top-badge"></span>
					</div>
					<p>Ninja &egrave; TOP BLOG in Marketing e Comunicazione da 10 anni</p>
					<br/>
					<h3 class="widgettitle">Seguici</h3>
					<div class="art-main-social">
					  <ul class="list-unstyled list-inline">
					    <li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter" rel="noopener noreferrer"></a></li>
					    <li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin" rel="noopener noreferrer"></a></li>
					    <li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook" rel="noopener noreferrer"></a></li>
							<!--<li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus" rel="noopener noreferrer"></a></li>-->
							<li><a href="https://www.instagram.com/ninjamarketing" target="_blank" class="icon-instagram" rel="noopener noreferrer"></a></li>
					    <li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="icon-youtube" rel="noopener noreferrer"></a></li>
					  </ul>
					</div>	
				</div>		  
		  </div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>Ninja Magazine è una testata registrata presso il Tribunale di Salerno n. 14/08 - P.IVA 04330590656.<br/> © 2004 Ninja Marketing è un marchio registrato, tutti i diritti sono riservati<br/> Puoi ripubblicare i contenuti citando e linkando la fonte nel rispetto della <a href="http://creativecommons.org/licenses/by/3.0/it/">Licenza Creative Commons</a><br/> <a href="/policy-privacy">PRIVACY POLICY</a>, <a href="/condizioni-duso">CONDIZIONI D’USO</a> E <a href="/informativa-cookie">COOKIE POLICY</a></span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<!-- end wrap_all --></div>

<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script>
		  window.___gcfg = {
		    lang: 'it-IT',
		    parsetags: 'onload'
		  };
		</script>
		<script src="https://apis.google.com/js/platform.js" async defer></script>
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LS94G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
			
				<div id="searchModal" role="dialog" aria-hidden="false">
				  <div class="modal-content">
				    <div class="close-modal" data-dismiss="modal">
				      <div class="lr">
				        <div class="rl"></div>
				      </div>
				    </div>
				    <div class="container">
				      <div class="row">
				        <div class="text-center">
				          <div class="modal-body">
				            <form role="search" method="get" id="searchform" class="form-inline" action="#">
				            	<a href="javascript: void(0);" class="confermaCerca"> <i class="icon-search"></i></a>				            	
				            	<input class="field" name="s" id="s" placeholder="Hello" value="" type="text">
				            </form>
				          </div>
				        </div>
				      </div>
				    </div>
				  </div>
				</div>			
			
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.ninjamarketing.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.ninjamarketing.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.ninjamarketing.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ninjamarketing.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' defer onload=''></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcLY6cUAAAAABJURHUwtlmguSRrUKttHq1wE7Fm&#038;ver=3.0' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/studio3pl.js?ver=2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/avia.js?ver=4.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/comment-reply.min.js?ver=5.2.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/wp-embed.min.js?ver=5.2.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_single_ajax_data = {"ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","ajax_action":"single_ajax","ajax_type":"POST","ajax_datatype":"JSON","articles":[563395,563410,563409,563014,563363],"color_complete":"#000000","color_in_progress":"#DC483E"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/template-parts/pages/single-ajax.js?ver=1560436017' defer onload=''></script>

		<script type="text/javascript">
			window.onload = function() {
				(function(grecaptcha, sitekey) {
					var wpcf7recaptcha = {
						execute: function() {
							grecaptcha.execute(
								sitekey,
								{ action: 'homepage' }
							).then( function( token ) {
								var forms = document.getElementsByTagName( 'form' );

								for ( var i = 0; i < forms.length; i++ ) {
									var fields = forms[ i ].getElementsByTagName( 'input' );

									for ( var j = 0; j < fields.length; j++ ) {
										var field = fields[ j ];

										if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
											field.setAttribute( 'value', token );
											break;
										}
									}
								}
							} );
						}
					};
					grecaptcha.ready( wpcf7recaptcha.execute );
					document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );
				})(grecaptcha, '6LcLY6cUAAAAABJURHUwtlmguSRrUKttHq1wE7Fm');
			}
		</script>
		
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #3d3d3d;"><div class="cookie-notice-container"><span id="cn-notice-text">ll sito utilizza cookie di profilazione di terze parti per proporti messaggi pubblicitari in linea con le tue preferenze e cookie analytics per ottimizzare il sito. Cliccando "OK" o proseguendo la navigazione, accetti l'uso dei cookie. <br />
Per maggiori informazioni e disattivazione consulta l'<em>informativa cookie</em> completa. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://www.ninjamarketing.it/informativa-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Informativa cookie</a>
				</div>
				
			</div><a href='#top' title='Scorrere verso l&rsquo;alto' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 530/640 objects using redis
Page Caching using redis (Page using a rejected tag) 
Database Caching using redis

Served from: www.ninjamarketing.it @ 2019-06-13 16:36:42 by W3 Total Cache
-->