<!DOCTYPE html>
<html lang="it-IT" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_603966 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>11 cibi instagrammabili che fino a 10 anni fa non conoscevamo</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Plant-based, healthy food e altri cibi instagrammabili che hanno cambiato i trend alimentari (e le nostre abitudini) negli ultimi 10 anni."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="+ 10 cibi che fino a 10 anni fa non conoscevamo" />
<meta property="og:description" content="Ecco i cibi più popolari (e più fotogenici) degli ultimi dieci anni" />
<meta property="og:url" content="https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" />
<meta property="og:site_name" content="Ninja · la piattaforma italiana per la digital economy" />
<meta property="article:publisher" content="https://www.facebook.com/NinjaMarketing" />
<meta property="article:author" content="https://www.facebook.com/giorgio.arcuri" />
<meta property="article:published_time" content="2020-05-01T16:04:36+00:00" />
<meta property="article:modified_time" content="2020-05-01T16:04:38+00:00" />
<meta property="og:updated_time" content="2020-05-01T16:04:38+00:00" />
<meta property="og:image" content="https://www.ninjamarketing.it/wp-content/uploads/2020/04/trend-alimentari.jpg" />
<meta property="og:image:secure_url" content="https://www.ninjamarketing.it/wp-content/uploads/2020/04/trend-alimentari.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Scopri i cibi più cool degli ultimi dieci anni" />
<meta name="twitter:title" content="+ 10 cibi che fino a 10 anni fa non conoscevamo" />
<meta name="twitter:site" content="@ninjamarketing" />
<meta name="twitter:image" content="https://www.ninjamarketing.it/wp-content/uploads/2020/04/trend-alimentari.jpg" />
<meta name="twitter:creator" content="@giorgioarcuri2" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ninjamarketing.it/#website","url":"https://www.ninjamarketing.it/","name":"Ninja \u00b7 la piattaforma italiana per la digital economy","inLanguage":"it-IT","potentialAction":{"@type":"SearchAction","target":"https://www.ninjamarketing.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/#primaryimage","inLanguage":"it-IT","url":"https://www.ninjamarketing.it/wp-content/uploads/2020/04/trend-alimentari.jpg","width":1280,"height":853,"caption":"cibi instagrammabili"},{"@type":"WebPage","@id":"https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/#webpage","url":"https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/","name":"11 cibi instagrammabili che fino a 10 anni fa non conoscevamo","isPartOf":{"@id":"https://www.ninjamarketing.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/#primaryimage"},"datePublished":"2020-05-01T16:04:36+00:00","dateModified":"2020-05-01T16:04:38+00:00","author":{"@id":"https://www.ninjamarketing.it/#/schema/person/2d7972be4d37069a3d95f362364688cb"},"description":"Plant-based, healthy food e altri cibi instagrammabili che hanno cambiato i trend alimentari (e le nostre abitudini) negli ultimi 10 anni."},{"@type":["Person"],"@id":"https://www.ninjamarketing.it/#/schema/person/2d7972be4d37069a3d95f362364688cb","name":"Giorgio Romano Arcuri","image":{"@type":"ImageObject","@id":"https://www.ninjamarketing.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7aa646cdba7fe91850c570947a64aa07?s=96&d=mm&r=g","caption":"Giorgio Romano Arcuri"},"description":"Ciao ! Sono Giorgio, un copywriter freelance, laureato in comunicazione d'impresa. Scrivo articoli, testi e molto altro per aziende che desiderano migliorare la loro comunicazione. Ho tante passioni e sogno spesso ad occhi aperti. Sono un avido lettore di blog sulla comunicazione e mi piace partecipare a vari eventi di settore. Adoro la musica, mia compagna ideale quando lavoro, scrivo e mi rilasso. Mi piace cantare (ho un canale Youtube). Ma, soprattutto, sono un buongustaio: mettimi davanti ad un bicchiere di vino ed un piatto caldo abbondante... e fai la mia felicit\u00e0!","sameAs":["https://www.facebook.com/giorgio.arcuri","https://twitter.com/giorgioarcuri2"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ninjamarketing.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-woocommerce-css-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/config-woocommerce/woocommerce-mod.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ninjamarketing.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ninjamarketing.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='css_ninja_deals-css'  href='https://www.ninjamarketing.it/wp-content/plugins/ninja-deals/ninja-deals.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='css_google_auth-css'  href='https://www.ninjamarketing.it/wp-content/plugins/ninja-google-auth/ninja-google-auth.css?ver=1.0.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i%22&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='imported-style-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold-child/imported.css?ver=1588351737' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold-child/style.css?ver=1588351737' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/grid.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/base.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/layout.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/print.css?ver=4.1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.ninjamarketing.it/wp-content/uploads/dynamic_avia/ninja.it.css?ver=5da842c46f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/custom.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-gravity-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=1' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_ninja_deals_data = {"loader_url":"https:\/\/www.ninjamarketing.it\/wp-content\/plugins\/ninja-deals\/images\/loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/ninja-deals/ninja-deals.js?ver=1.0.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_ninja_deals_shortcode_data = {"ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","_ajax_nonce":"b2add7a168"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/ninja-deals/includes/shortcodes/ninja-deals-shortcode.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_google_auth_data = {"client_id":"918392864911-ed8dan4a4849kquhfojqcqiuto3vc58o.apps.googleusercontent.com","ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","ajax_nonce":"c9279a07c8","ajax_action":"ninja_google_auth_access","error_message_token":"Errore durante l'autenticazione tramite Google. Ci Scusiamo per il disagio.","loader_url":"https:\/\/www.ninjamarketing.it\/wp-content\/plugins\/ninja-google-auth\/images\/loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/ninja-google-auth/ninja-google-auth.js?ver=1.0.4' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/clipboard.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var param = {"templateURL":"https:\/\/www.ninjamarketing.it\/wp-content\/themes\/enfold-child","checkPos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/scripts.js?ver=1588351737' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_tag_manager_obj = {"ajax_nonce":"bdd061d9a7","ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","ajax_action":"kit_newsletter_subscribe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/scripts-tag-manager.js?ver=1588351737' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/google-ad.js?ver=1588351737'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/top-story.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/breaking-news.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/best-of.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/top-contributor.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/jquery.lazy.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.1' defer onload=''></script>
<link rel='https://api.w.org/' href='https://www.ninjamarketing.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ninjamarketing.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ninjamarketing.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel='shortlink' href='https://www.ninjamarketing.it/?p=603966' />
<link rel="alternate" type="application/json+oembed" href="https://www.ninjamarketing.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ninjamarketing.it%2F2020%2F05%2F01%2Fcibi-instagrammabili-che-non-conoscevamo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ninjamarketing.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ninjamarketing.it%2F2020%2F05%2F01%2Fcibi-instagrammabili-che-non-conoscevamo%2F&#038;format=xml" />
<script src="https://apis.google.com/js/platform.js" async defer></script><meta name="google-signin-client_id" content="918392864911-ed8dan4a4849kquhfojqcqiuto3vc58o.apps.googleusercontent.com">        <script type="application/ld+json" id="wl-jsonld">[{"@context":"http:\/\/schema.org","@id":"http:\/\/data.wordlift.io\/wl01495\/post\/__10_cibi_che_fino_a_10_anni_fa_non_conoscevamo","@type":"Article","description":"Instagram, Pinterest e Facebook hanno rivoluzionato i trend alimentari; Sulle nostre tavole portiamo cibi salutari, ma anche fotogenici e belli da vedere, in un aggettivo cibi instagrammabili; Dagli ingredienti ai cibi pi\u00f9 elaborati: i 10 food di tendenza degli ultimi anni. \u00a0 Come non mettere un cuoricino ad una torta dai colori arcobaleno su Instagram?...","mainEntityOfPage":"https:\/\/www.ninjamarketing.it\/2020\/05\/01\/cibi-instagrammabili-che-non-conoscevamo\/","image":[{"@type":"ImageObject","url":"https:\/\/www.ninjamarketing.it\/wp-content\/uploads\/2020\/04\/trend-alimentari-1200x675.jpg","width":1200,"height":675},{"@type":"ImageObject","url":"https:\/\/www.ninjamarketing.it\/wp-content\/uploads\/2020\/04\/trend-alimentari.jpg","width":1280,"height":853}],"headline":"11 cibi instagrammabili che fino a 10 anni fa non conoscevamo","datePublished":"2020-05-01T18:04:36+02:00","dateModified":"2020-05-01T18:04:38+02:00","wordCount":1495,"publisher":{"@type":"Organization","@id":"http:\/\/data.wordlift.io\/wl01495\/entity\/ninja-it","name":"Ninja.it","sameAs":["http:\/\/data.redlink.io\/entity\/ninja_marketing"],"logo":{"@type":"ImageObject","url":"https:\/\/www.ninjamarketing.it\/wp-content\/uploads\/2019\/04\/ninja-marketing-dojo--publisher-logo.jpg","width":115,"height":60}},"mentions":[{"@id":"http:\/\/data.wordlift.io\/wl01495\/entity\/instagram"},{"@id":"http:\/\/data.wordlift.io\/wl01495\/entity\/pinterest"},{"@id":"http:\/\/data.wordlift.io\/wl01495\/entity\/facebook"},{"@id":"http:\/\/data.wordlift.io\/wl01495\/entity\/alimentazione_nutrizione"}],"author":{"@type":"Person","@id":"http:\/\/data.wordlift.io\/wl01495\/user\/giorgio-romano-arcuri","name":"Giorgio Romano Arcuri"}},{"@context":"http:\/\/schema.org","@id":"http:\/\/data.wordlift.io\/wl01495\/entity\/instagram","@type":"CreativeWork","description":"Instagram \u00e8 un'applicazione gratuita che permette agli utenti di scattare foto, applicare filtri, e condividerle su numerosi servizi di social network, compresi Facebook, Foursquare, Tumblr, Flickr, e Posterous. \u00c8 compatibile con qualsiasi iPhone, iPad o iPod Touch avente iOS 3.1.2 o superiore. Dal 3 aprile 2012 \u00e8 disponibile anche per i dispositivi che supportano Android,...","mainEntityOfPage":"https:\/\/www.ninjamarketing.it\/entity\/instagram-2\/","name":"Instagram","sameAs":["http:\/\/rdf.freebase.com\/ns\/m.0glpjll","http:\/\/yago-knowledge.org\/resource\/Instagram","http:\/\/dbpedia.org\/resource\/Instagram"],"url":"https:\/\/www.ninjamarketing.it\/entity\/instagram-2\/"},{"@context":"http:\/\/schema.org","@id":"http:\/\/data.wordlift.io\/wl01495\/entity\/pinterest","@type":"CreativeWork","description":"Pinterest \u00e8 un social network fondato nel 2010 da Evan Sharp, Ben Silbermann e Paul Sciarra dedicato alla condivisione di fotografie, video ed immagini. Basato sull'idea di creare un catalogo on-line delle ispirazioni, Pinterest permette agli utenti di creare bacheche per gestire la raccolta di immagini in base a temi predefiniti o da loro generati....","mainEntityOfPage":"https:\/\/www.ninjamarketing.it\/entity\/pinterest\/","name":"Pinterest","sameAs":["http:\/\/yago-knowledge.org\/resource\/Pinterest","http:\/\/rdf.freebase.com\/ns\/m.0h3tm0f","http:\/\/dbpedia.org\/resource\/Pinterest"],"url":"https:\/\/www.ninjamarketing.it\/entity\/pinterest\/"},{"@context":"http:\/\/schema.org","@id":"http:\/\/data.wordlift.io\/wl01495\/entity\/facebook","@type":"CreativeWork","description":"Facebook \u00e8 un servizio di rete sociale lanciato nel febbraio 2004, posseduto e gestito dalla corporation Facebook, Inc.. Il sito, fondato a Cambridge negli Stati Uniti da Mark Zuckerberg e dai suoi compagni di universit\u00e0 Eduardo Saverin, Dustin Moskovitz e Chris Hughes, era originariamente stato progettato esclusivamente per gli studenti dell'Universit\u00e0 di Harvard, ma fu...","mainEntityOfPage":"https:\/\/www.ninjamarketing.it\/entity\/facebook\/","name":"Facebook","sameAs":["http:\/\/rdf.freebase.com\/ns\/m.02y1vz","http:\/\/yago-knowledge.org\/resource\/Facebook","http:\/\/dbpedia.org\/resource\/Facebook"],"url":"https:\/\/www.ninjamarketing.it\/entity\/facebook\/"},{"@context":"http:\/\/schema.org","@id":"http:\/\/data.wordlift.io\/wl01495\/entity\/alimentazione_nutrizione","@type":"Thing","description":"","name":"Alimentazione (nutrizione)","sameAs":["http:\/\/rdf.freebase.com\/ns\/m.01f5gx","http:\/\/dbpedia.org\/resource\/Eating"],"url":"https:\/\/www.ninjamarketing.it\/entity\/alimentazione-nutrizione\/"}]</script>
		<link href="https://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400i,700,700i" rel="stylesheet"> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LS94G6');</script>
<!-- End Google Tag Manager -->
			<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" /><meta http-equiv="EXPIRES" content="600" /><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.6.2/iframeResizer.min.js"></script><input type="hidden" id="da_escludere_home" value="" /><meta property="fb:pages" content="34890098444" /><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Ninja · la piattaforma italiana per la digital economy RSS2 Feed" href="https://www.ninjamarketing.it/feed/" />
<link rel="pingback" href="https://www.ninjamarketing.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.ninjamarketing.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.ninjamarketing.it/favicon.ico" type="image/x-icon">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ninjamarketing.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '074ec335-9b40-43e2-a936-93be342448a7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Ninja - la piattaforma italiana per la digital economy";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.ninjamarketing.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle Ninja Breaking News! Clicca su accetta per ricevere le notifiche.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ninjamarketing.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetto';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti e rimani aggiornato!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto nuovamente!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ninja Notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="apple-touch-icon" sizes="50x50" href="https://www.ninjamarketing.it/favicon.ico"><style type='text/css'>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</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('track', 'PageView');
  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=372167346694688&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
</head>




<body data-rsssl=1 id="top" class="post-template-default single single-post postid-603966 single-format-standard stretched lato  theme-enfold cookies-not-set woocommerce-no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        
				<section class="main-header-top">
				  <div class="container">
				    <ul class="nav">
				      <li><a href="https://www.ninjacademy.it" target="_blank">Visit NINJA ACADEMY <i class="spicon-academy spicon"></i></a></li>
				    </ul>
				    <div class="dropdown">
				      <ul class="nav">
				        <li><a href="/feed" target="_blank" class="icon-rss"><span class="sr-only">Rss</span></a></li>
				        <li class="dropdown" data-id="1">
				          <a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Twitter</span></a>
				          <ul class="dropdown-menu dropdown-menu-1">
				            <li>
				              <a href="https://twitter.com/ninjamarketing" class="twitter-follow-button" data-show-count="" data-lang="it">Segui @ninjamarketing</a>               
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="2">
				          <a href="https://www.linkedin.com/company/ninja-marketing" class="icon-linkedin dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Linkedin</span></a>
				          <ul class="dropdown-menu dropdown-menu-2">
				            <li>
				              <script src="//platform.linkedin.com/in.js" type="text/javascript" async="">lang:it_IT</script> <script type="IN/FollowCompany" data-id="884509" data-counter="right"></script> 
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="3">
				          <a href="https://www.facebook.com/NinjaMarketing" class="icon-facebook dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Facebook</span></a>
				          <ul class="dropdown-menu dropdown-menu-3">
				            <li>
				              <div class="fb-like" data-href="https://www.facebook.com/NinjaMarketing" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="4">
				          <a href="https://www.instagram.com/ninjamarketing" class="icon-instagram dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Instagram</span></a>
				        </li>
				      </ul>
				    </div>
				  </div>
				</section>				
			
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.marketing {
					    background-color: #00d968;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="marketing"]{
							border-bottom-color: #00d968;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="marketing"]::after{
							border-top-color: #00d968;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="marketing"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #00d968;
						}
					</style>
					<div class="submenu_header marketing closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #00d968;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/30/content-marketing-consigli-ristorante/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/ristorazione-marketing-1024x535-1.jpg" alt="5 consigli di Content Marketing per il tuo ristorante in tempo di Coronavirus" width="180" height="90"></div>
		              <h5 class="dd-article-title">5 consigli di Content Marketing per il tuo ristorante in tempo di...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/29/pinterest-ads-strategie-ottimizzare-campagne/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/pinterest-ads.jpg" alt="Pinterest Ads: consigli e strategie per ottimizzare le tue campagne" width="180" height="90"></div>
		              <h5 class="dd-article-title">Pinterest Ads: consigli e strategie per ottimizzare le tue campagne</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/27/strumenti-consigli-per-iniziare-a-usare-marketing-automation/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/marketing-automation-email.jpg" alt="Qualche consiglio per usare meglio gli strumenti di Online Marketing (anche durante l&#8217;emergenza)" width="180" height="90"></div>
		              <h5 class="dd-article-title">Qualche consiglio per usare meglio gli strumenti di Online Marketing...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/25/week-in-social-nuovi-sticker-su-instagram-e-whatsapp-videochiamate-di-gruppo-messenger/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/videochiamate-di-gruppo-su-facebook.jpg" alt="Week in Social: dai nuovi sticker su Instagram alle videochiamate di gruppo su Messenger" width="180" height="90"></div>
		              <h5 class="dd-article-title">Week in Social: dai nuovi sticker su Instagram alle videochiamate di...</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #00d968;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/best-adv-of-the-week/" tax="marketing" rel="#art-due-565241-45145" class="marketing active" data-rub-cat-id="45145" data-target=".show-tg" data-parent=".dd-featured">Best Adv of the Week</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/week-in-social/" tax="marketing" rel="#art-due-607802-45138" class="marketing " data-rub-cat-id="45138" data-target=".show-tg" data-parent=".dd-featured">Week in Social</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/customer-experience-oracle/" tax="marketing" rel="#art-due-564210-51194" class="marketing " data-rub-cat-id="51194" data-target=".show-tg" data-parent=".dd-featured">Customer eXperience by ORACLE</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche marketing">
						            
	            <article class="dd-article show-tg marketing" id="art-due-565241-45145" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/07/01/renault-marevivo-e-bmw-i-migliori-annunci-stampa-della-settimana/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/07/delfino.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/07/01/renault-marevivo-e-bmw-i-migliori-annunci-stampa-della-settimana/">Renault, Marevivo e BMW: i migliori annunci stampa della...</a>
	              </h5>
	            </article>
						
	            <article class="dd-article show-tg marketing" id="art-due-607802-45138" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2020/04/25/week-in-social-nuovi-sticker-su-instagram-e-whatsapp-videochiamate-di-gruppo-messenger/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/videochiamate-di-gruppo-su-facebook.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2020/04/25/week-in-social-nuovi-sticker-su-instagram-e-whatsapp-videochiamate-di-gruppo-messenger/">Week in Social: dai nuovi sticker su Instagram alle...</a>
	              </h5>
	            </article>
						
	            <article class="dd-article show-tg marketing" id="art-due-564210-51194" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2019/07/02/centennial-esperienze-morbide/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/centennial.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/07/02/centennial-esperienze-morbide/">Chi sono i Centennial e come puoi progettare esperienze...</a>
	              </h5>
	            </article>
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.business {
					    background-color: #ff2b99;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="business"]{
							border-bottom-color: #ff2b99;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="business"]::after{
							border-top-color: #ff2b99;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="business"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #ff2b99;
						}
					</style>
					<div class="submenu_header business closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #ff2b99;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/30/carriera-nel-digitale-competenze-skill-guida/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/carriera-nel-digitale-come-fare.jpg" alt="Come iniziare una carriera nel Digital: guida dalla A alla Z" width="180" height="90"></div>
		              <h5 class="dd-article-title">Come iniziare una carriera nel Digital: guida dalla A alla Z</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/30/hr-coronavirus-digital-transformation-medicina-aziende/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/hr_digital.jpg" alt="Coronavirus e Digital Transformation: spinte evolutive per la direzione HR" width="180" height="90"></div>
		              <h5 class="dd-article-title">Coronavirus e Digital Transformation: spinte evolutive per la direzione HR</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/30/giovani-imprenditori-covid-19-nuove-idee/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/lifebelt-3426088_1280.jpg" alt="Giovani imprenditori ai tempi del COVID-19: le nuove idee ci salveranno" width="180" height="90"></div>
		              <h5 class="dd-article-title">Giovani imprenditori ai tempi del COVID-19: le nuove idee ci salveranno</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/29/ecommerce-ai-tempi-del-coronavirus-numeri-trend-scenari-e-strategie/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2018/09/email-marketing-ecommerce-b2c-1.jpg" alt="L’eCommerce ai tempi del Coronavirus: numeri, trend, scenari e strategie" width="180" height="90"></div>
		              <h5 class="dd-article-title">L’eCommerce ai tempi del Coronavirus: numeri, trend, scenari e strategie</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #ff2b99;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/company-news/" tax="business" rel="#art-due-595118-45512" class="business active" data-rub-cat-id="45512" data-target=".show-tg" data-parent=".dd-featured">Company News</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/hr-focus/" tax="business" rel="#art-due-597475-50710" class="business " data-rub-cat-id="50710" data-target=".show-tg" data-parent=".dd-featured">HR Focus</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche business">
						            
	            <article class="dd-article show-tg marketing" id="art-due-595118-45512" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2020/03/06/prestashop-partnership-bluesnap-pagamenti-online/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2020/03/prestashop-e-bluesnap.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2020/03/06/prestashop-partnership-bluesnap-pagamenti-online/">PrestaShop annuncia la partnership con BlueSnap per i...</a>
	              </h5>
	            </article>
						
	            <article class="dd-article show-tg marketing" id="art-due-597475-50710" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2020/03/31/la-digital-transformation-coronavirus/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2020/03/man-using-laptop-on-table-against-white-background-257897.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2020/03/31/la-digital-transformation-coronavirus/">Il Coronavirus ci obbliga ad accelerare e così la digital...</a>
	              </h5>
	            </article>
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.future {
					    background-color: #00a7f6;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="future"]{
							border-bottom-color: #00a7f6;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="future"]::after{
							border-top-color: #00a7f6;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="future"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #00a7f6;
						}
					</style>
					<div class="submenu_header future closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #00a7f6;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/03/17/5g-per-media-e-intrattenimento-come-cambiera-settore/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/03/5g-media-e-intrattenimento-3.jpg" alt="5G per media e intrattenimento, ecco come cambierà il settore" width="180" height="90"></div>
		              <h5 class="dd-article-title">5G per media e intrattenimento, ecco come cambierà il settore</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/03/12/citta-data-driven-e-crescita-sostenibile-basata-sugli-algoritmi-ecco-come-saranno-le-prossime-smart-cities/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/02/futuro_urbanistica_dati.jpg" alt="Città data driven e crescita sostenibile basata sugli algoritmi: ecco come saranno le prossime smart cities" width="180" height="90"></div>
		              <h5 class="dd-article-title">Città data driven e crescita sostenibile basata sugli algoritmi: ecco...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/01/08/pagamenti-online-futuro-human-microchipping/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/01/human-microchipping-1.jpg" alt="Non siamo ancora pronti allo human microchipping (anche se la tecnologia già esiste)" width="180" height="90"></div>
		              <h5 class="dd-article-title">Non siamo ancora pronti allo human microchipping (anche se la tecnologia...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/12/17/la-singolarita-tecnologica-rendera-luomo-obsoleto-ma-la-creativita-puo-salvarlo/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/12/Depositphotos_10302732_s-2019-min.jpg" alt="La singolarità tecnologica renderà l&#8217;uomo &#8220;obsoleto&#8221; (ma la creatività può salvarlo)" width="180" height="90"></div>
		              <h5 class="dd-article-title">La singolarità tecnologica renderà l&#8217;uomo &#8220;obsoleto&#8221;...</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #00a7f6;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche future">
						            
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.life {
					    background-color: #fec200;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="life"]{
							border-bottom-color: #fec200;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="life"]::after{
							border-top-color: #fec200;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="life"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #fec200;
						}
					</style>
					<div class="submenu_header life closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #fec200;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/trend-alimentari.jpg" alt="11 cibi instagrammabili che fino a 10 anni fa non conoscevamo" width="180" height="90"></div>
		              <h5 class="dd-article-title">11 cibi instagrammabili che fino a 10 anni fa non conoscevamo</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/01/arte-al-tempo-della-pandemia/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/arte-virtuale-coronavirus.jpg" alt="L’arte al tempo della pandemia: tutti i musei e le mostre da visitare (virtualmente)" width="180" height="90"></div>
		              <h5 class="dd-article-title">L’arte al tempo della pandemia: tutti i musei e le mostre da visitare...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/30/google-meet-gratis-per-tutti-da-domani/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/google-meet-1.jpg" alt="Google Meet diventa gratis per tutti dall&#8217;1 maggio (e fino a settembre)" width="180" height="90"></div>
		              <h5 class="dd-article-title">Google Meet diventa gratis per tutti dall&#8217;1 maggio (e fino a...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/29/10-serie-da-guardare-in-quarantena/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/serie-tv-quarantena-cover-ninja-marketing-scaled.jpg" alt="10 serie TV da guardare (o da ripassare) durante la quarantena" width="180" height="90"></div>
		              <h5 class="dd-article-title">10 serie TV da guardare (o da ripassare) durante la quarantena</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #fec200;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/ninja-talents/" tax="life" rel="#art-due-580103-60735" class="life active" data-rub-cat-id="60735" data-target=".show-tg" data-parent=".dd-featured">Ninja Talents</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche life">
						            
	            <article class="dd-article show-tg marketing" id="art-due-580103-60735" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/12/02/digital-marketing-specialist-virvelle-ninja-academy-job-offer/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/12/digital-marketing-specialist-2.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/12/02/digital-marketing-specialist-virvelle-ninja-academy-job-offer/">Se vuoi lavorare come Digital Marketing Specialist,...</a>
	              </h5>
	            </article>
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.pro_information {
					    background-color: #ffffff;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="pro_information"]{
							border-bottom-color: #ffffff;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="pro_information"]::after{
							border-top-color: #ffffff;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="pro_information"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #ffffff;
						}
					</style>
					<div class="submenu_header pro_information closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #ffffff;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/29/tutto-il-marketing-che-verra/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/Articolo-Marketing-Futuro-Alberto-Maestri.jpeg" alt="Tutto il Marketing che verrà" width="180" height="90"></div>
		              <h5 class="dd-article-title">Tutto il Marketing che verrà</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/22/ecommerce-di-prossimita-come-si-comprera-nella-fase-2/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/marketing-emozionale-ecommerce-4.jpg" alt="eCommerce di prossimità: come si comprerà nella Fase 2?" width="180" height="90"></div>
		              <h5 class="dd-article-title">eCommerce di prossimità: come si comprerà nella Fase 2?</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/16/tecnologia-le-armi-per-combattere-il-covid-19/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/03/tecmnologia-4.0.jpg" alt="Sono le tecnologie le armi per combattere il Covid-19" width="180" height="90"></div>
		              <h5 class="dd-article-title">Sono le tecnologie le armi per combattere il Covid-19</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/04/06/chief-digital-officer-digital-transformation/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/1200x628-1.jpg" alt="Chief Digital Officer: chi è e con quali strumenti può aiutare l&#8217;azienda" width="180" height="90"></div>
		              <h5 class="dd-article-title">Chief Digital Officer: chi è e con quali strumenti può aiutare...</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #ffffff;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche pro_information">
						            
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				<ul  class = 'cart_dropdown ' data-success='è stato aggiunto al carrello'><li class='cart_dropdown_first'><a class='cart_dropdown_link' href='https://www.ninjamarketing.it/?page_id=572254'><span aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='av-cart-counter'>0</span><span class='avia_hidden_link_text'>Carrello</span></a><!--<span class='cart_subtotal'><span class="woocommerce-Price-amount amount">0,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>--><div class='dropdown_widget dropdown_widget_cart'><div class='avia-arrow'></div><div class="widget_shopping_cart_content"></div></div></li></ul><div class='container av-logo-container'><div class='inner-container'>
				<span class="logo mobile">
					<a href="https://www.ninjamarketing.it/">
						<img height="100" width="300" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja">
					</a>
				</span>
				<span class="logo">
					<a href="https://www.ninjamarketing.it/">
						<img height="100" width="300" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja">
					</a>
				</span>
			<nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-522911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a title="marketing" href="/category/marketing" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Marketing</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-522912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-2"><a title="business" href="/category/business" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Business</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-522914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a title="future" href="/category/future" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Future</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-522913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-4"><a title="life" href="/category/life" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Life</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-583157" class="pro-category menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-5"><a href="/category/pro-information" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">PRO</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-558324" class="academylink menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a title="Ninja Academy" target="_blank" href="https://n-conference.it" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Conference</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav>
				<div class="menu-bottoni">
					<a href="javascript: void(0);" class="newsletter" title="Newsletter">
						<i class="icon-mail"></i>
					</a>
					<a href="https://m.me/NinjaMarketing?ref=w6715529" class="messenger" title="Bot messenger">
						<i class="icon-messenger"></i>
					</a>
					<a href="javascript: void(0);" class="search" title="Cerca">
						<i class="icon-search"></i>
					</a><a href="/mio-account" class="accedi-button" title="Accedi"><i class="icon-user"></i></a></div>
				<div class="menu-bottoni menu-bottoni-mobile">
					<a href="javascript: void(0);" class="search" title="Cerca">
						<i class="icon-search"></i>
					</a>
					<a href="https://m.me/NinjaMarketing?ref=w6715529" class="messenger" title="Bot messenger">
						<i class="icon-messenger"></i>
					</a>
					<a href="javascript: void(0);" class="newsletter" title="Newsletter">
						<i class="icon-mail"></i>
					</a>
				</div>
			
				<div class="custom-menu-mobile">
				  <ul id="menu-ninja-it-menu-principale-mobile-italiano" class="menu">
                    
        	<li class="menu-item menu-item-type-custom menu-item-object-custom">
        	<div class="menu-bottoni accedi-menu">
        	<a href="/mio-account" class="accedi-button" title="Accedi"><i class="icon-user"></i> Accedi</a>
        	</div>
        	</li>
        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="home" href="/">
				    		<span class="avia-menu-text">Home</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="marketing" href="/category/marketing">
				    		<span class="avia-menu-text">Marketing</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="business" href="/category/business">
				    		<span class="avia-menu-text">Business</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="future" href="/category/future">
				    		<span class="avia-menu-text">Future</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="life" href="/category/life">
				    		<span class="avia-menu-text">Life</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
				    	<a title="PRO" href="/category/pro-information" style="display: block; height: 100%;">
				    		<span class="avia-menu-text" style="display: block; position: relative; height: 100%; line-height: 28px;  background: #f71735;padding: 0px 5px 0px 5px;border-radius: 3px;color: #ffffff;max-width: 40px;margin: 0 auto;">PRO</span>
				    	</a>
					</li>
					<li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
				    	<a title="Ninja Academy" href="https://www.ninjacademy.it/?utm_medium=mnm">
				    		<span class="avia-menu-text" style="color: #000"><i class="spicon-academy" style="color: #000"></i>&nbsp; Ninja Academy</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
				    	<a title="n-conference" href="https://n-conference.it" style="display: block; height: 100%; line-height: 1">
						<img src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/n-conference.png?ver=1.0" style="width: 18px; height: 18px!important; margin-right: 2px; margin-top: -4px">
						<span class="avia-menu-text" style="display: inline-block; position: relative; height: 100%; line-height: 28px; color: #000">Conference</span>
				    	</a>
					</li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
						<a href="https://twitter.com/ninjamarketing" target="_blank" class="icona icon-twitter"><span class="sr-only">Twitter</span></a>
						<a href="http://www.linkedin.com/groups?mostPopular=&gid=1814924" target="_blank" class="icona icon-linkedin"><span class="sr-only">Linkedin</span></a>
						<a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icona icon-facebook"><span class="sr-only">Facebook</span></a>
						<a href="https://www.instagram.com/ninjamarketing" target="_blank" class="icona icon-instagram"><span class="sr-only">Instagram</span></a>
						<a href="https://www.youtube.com/user/beninjatv" target="_blank" class="icona icon-youtube"><span class="sr-only">YouTube</span></a>
				    </li>
				  </ul>
				</div>
                <style>
                @media (min-width: 1025px) {
                    .page-template-audio_player .main_menu, .page-template-landing-pro .main_menu {
                        display: none !important;
                    }
                }
                .page-id-572255 #cookie-notice {display:none !important}
                </style>
			</div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

	<div id='main' class='all_colors' data-scroll-offset='88'>

	
		<input type="hidden" id="actualArticle" value="1" />
	
		<input type="hidden" id="maxArticleNumber" value="4" />
		<input type="hidden" id="enabledAjaxOnArticle" value="1" />
	
		<div class="iconeSocialAjax">
			<ul class="list-unstyled">
				<li><a target="_blank" href="" class="art-share-btn art-share-tw"><span class="icona icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
				<li><a target="_blank" href="" class="art-share-btn art-share-fb"><span class="icona icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
				<li><a target="_blank" href="" class="art-share-btn art-share-in"><span class="icona icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
				<!--<li><a target="_blank" href="" class="art-share-btn art-share-gplus"><span class="icona icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
				<li><a target="_blank" href="" class="art-share-btn art-share-mail"><span class="icona icon-mail"></span><span class="sr-only">Send an email</span></a></li>
                <li><a target="_blank" href="" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icona icon-whatsapp"></i></a></li>
                <li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/"><span class="icon-copy"></span></a></li>
			</ul>
		</div>
	
                <input type="hidden" id="FREE_WALL_FORM_ID" value="5" />
                <input type="hidden" id="FREE_WALL_FORM_NAME" value="1" />
                <input type="hidden" id="FREE_WALL_FORM_EMAIL" value="3" />
                <input type="hidden" id="FREE_WALL_FORM_TAG" value="4" />

                <input type="hidden" id="freeWallName" value="" />
                <input type="hidden" id="freeWallEmail" value="" />
                <input type="hidden" id="freeWallTipologia" value="0" />
                <input type="hidden" id="freeWallActive" value="" />
                <input type="hidden" id="freeWallAutomatic" value="100" />
                <input type="hidden" id="freeWallTagTrack" value="on" />
                <div id="free-wall-modal">
                    <div class="free-wall-container">
                        <div class="heading">
                            <img height="30px" width="100px" src="/wp-content/themes/enfold-child/images/logo/ninja_v1.png" alt="Logo Ninja" />
                            <p>Diventa free member</p>
                            <span>Vuoi leggere questo articolo e le altre notizie e approfondimenti su Ninja? Allora registrati e diventa un membro free. Riceverai Breaking News, Marketing Insight, Podcast, Tips&Tricks e tanto altro. Che aspetti? Tieniti aggiornato con Ninja.</span>


                        </div>
                        <div class="body">
                            <div class="top">
                                
                        <span class="accedi-description">Accedi con:</span>
                        
                        <div id="ninja-google-auth-container">
                            <div class="g-signin2" data-onsuccess="onGoogleSingnIn"></div>
                        </div>
                    
                        <span class="separator">Oppure</span>
                    
                                <button class="registrati">Registrati con email</button>
                            </div>
                            
                <div class='gf_browser_gecko gform_wrapper' id='gform_wrapper_5' ><div id='gf_5' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_5' id='gform_5'  action='/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/#gf_5'>
                        <div class='gform_heading'>
                            <span class='gform_description'><img height="30px" width="100px" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja" />
<p style="font-size: 25px;">Diventa free member</p>
<span style="font-size: 16px;font-weight:normal">Vuoi leggere questo articolo, le altre notizie e approfondimenti su Ninja? Allora lascia semplicemente nome e mail e diventa un membro free. Riceverai Breaking News, Marketing Insight, Podcast, Tips&Tricks e tanto altro. Che aspetti? Tieniti aggiornato con Ninja.</span></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_below description_below'><li id='field_5_6'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><!--Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a>.
-->
<button class="torna-indietro"><</button></li><li id='field_5_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_1' >Nome<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_5_1' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_5_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_5_3' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_5_4'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_4' id='input_5_4' type='hidden' class='gform_hidden'  aria-invalid="false" value='tk-personas-freelance,tk-funnel,tk-funnel-tofu,tk-personas,tk-social,tk-personas-specialist,tk-personas-studente' /></li><li id='field_5_7'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_7' ></label><div id='input_5_7' class='ginput_container ginput_recaptcha' data-sitekey='6LeK8qcUAAAAAG-Cu2Xn1NMQ3gzCwWw1oR4BeeRf'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Accetto'  onclick='if(window["gf_submitting_5"]){return false;}  window["gf_submitting_5"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} window["gf_submitting_5"]=true;  jQuery("#gform_5").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=5&amp;title=&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsImY0M2E1NGM5ZTQ2OWM3YmNkOGJmNGI4ODJkNjI2MjI0Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='article-tags=tk-personas-freelance%2Ctk-funnel%2Ctk-funnel-tofu%2Ctk-personas%2Ctk-social%2Ctk-personas-specialist%2Ctk-personas-studente' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_5' id='gform_ajax_frame_5'>Questo iframe contiene la logica necessaria per gestire Gravity Forms con Ajax.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 5, 'https://www.ninjamarketing.it/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_5').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_5');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_5').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_5').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_5').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_5').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_5').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_5').val();gformInitSpinner( 5, 'https://www.ninjamarketing.it/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [5, current_page]);window['gf_submitting_5'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_5').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_5').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [5]);window['gf_submitting_5'] = false;}, 50);}else{jQuery('#gform_5').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [5, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 5) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [5, 1]) } ); </script>
                        </div>
                        <div class="footer">
                            Registrandoti confermi di <a href="https://www.ninjamarketing.it/policy-privacy">accettare la privacy policy</a>.
                            <br/><br/>
                            Sei gi&agrave; un membro Ninja? <a href="/mio-account?redirect_page=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/">Accedi</a>
                        </div>
                    </div>
                </div>
            
				<script type="text/javascript">
					window.dataLayer.push({
						"Author": {
								"Name": "Giorgio Romano Arcuri",
								"Type": "Internal"
						},
						"Content": {
								"Name": "11 cibi instagrammabili che fino a 10 anni fa non conoscevamo",
								"Category": "LIFE",
								"Subcategory": "Enogastromia",
								"Recency": 0,
								"RecencyLabel": "Today",
								"Length": 1446,
								"LengthLabel": "Very Long",
								"Type": "Single Page",
								"IsSponsored": false
						}
					});
					window.dataLayer.push({'event': 'ViewContent'});
				</script>
			
					<div class="contenitore_single_generic container_wrap container_wrap_first main_color fullsize post-number-1 contenitore-post-ajax" data-permalink="https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" data-socialtitle="11+cibi+instagrammabili+che+fino+a+10+anni+fa+non+conoscevamo" data-npost="1" style="">
						
					<div id="adtopmobilesection" class="avia-section main_color avia-section-no-padding avia-no-border-styling avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first   container_wrap fullsize">
						<div class="container">
							<main role="main" itemprop="mainContentOfPage" class="template-page content  av-content-full alpha units">
								<div class="post-entry post-entry-type-page post-entry-522865">
									<div class="entry-content-wrapper clearfix">
										<section class="avia_codeblock_section  avia_code_block_0" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
											<div class="avia_codeblock " itemprop="text">
												<div id="ad-top-mobile" style="text-align: center;">
													<script type="text/javascript">
														jQuery(document).ready(function() {
															if ( googletag != undefined ) {
																googletag.cmd.push(function () {
																	var mapLeader = googletag.sizeMapping()
																		.addSize([980, 600], [970, 415])
																		.addSize([800, 600], [728, 90])
																		.build();

																	googletag.defineSlot("/8846712/box_300x100", [300, 100], "ad-top-mobile").defineSizeMapping(mapLeader).addService(googletag.pubads());
																	googletag.display("ad-top-mobile");
																	googletag.pubads().enableSingleRequest();
																	googletag.enableServices();
																});
															}
														});
													</script>
												</div>
											</div>
										</section>
									</div>
								</div>
							</main>
							<!-- close content main element -->
						</div>
					</div>
				
						<div class="container template-blog template-single-blog">
							<article class="article-main">
								
								<header class="art-main-header" style="background-image: url(https://www.ninjamarketing.it/wp-content/uploads/2020/04/trend-alimentari.jpg)">
									<div class="article-cover">
										<div class="art-cov-header">
											<div class="container">
												<div class="row">
													<div class="col-md-8">
														<h2 class="art-cov-category" style="color: #fec200; border-left-color: #fec200;">#Instafood</h2>
														<h1 class="art-cov-title" itemprop="name">11 cibi instagrammabili che fino a 10 anni fa non conoscevamo</h1>
														<h2 class="art-cov-subtitle">Pietanze e ingredienti che hanno rivoluzionato le nostre abitudini alimentari dal 2010 a oggi</h2>
													</div>
													<div class="art-cov-aside">
														<div class="art-head-buttons">
															<a href="/landing-page" class="btn"><i class="icon-heart"></i> <span>Aggiungi ai preferiti</span></a>
															<a href="/landing-page" class="btn"><i class="icon-flip"></i> <span> Leggi dopo </span> </a>
														</div>
														<div class="art-head-share">
															<h3 class="art-share-title">Score</h3>
															<p class="art-share-score">
																<span class="nm-score" style=""></span>

																<a class="btn" tabindex="0" role="button" data-toggle="popover" data-html="true" data-placement="top" data-content="">
																	<i class="icon-share" data-id="603966"></i>
																	<span class="sr-only">Share</span>
																</a>
																<div class="popoverSocial popoverSocial-603966" role="tooltip">
																	<div class="arrow"></div>
																	<div class="popover-content">
																		<div class="share-popover">
																			<div class="art-main-social">
																				<ul class="list-unstyled list-inline">
																					<li><a target="_blank" href="https://twitter.com/intent/tweet?text=11+cibi+instagrammabili+che+fino+a+10+anni+fa+non+conoscevamo+https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
																					<li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/&amp;title=11 cibi instagrammabili che fino a 10 anni fa non conoscevamo" class="art-share-btn art-share-fb" onclick="window.open(this.href, " fb_share","left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
																					<li><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/&amp;title=11 cibi instagrammabili che fino a 10 anni fa non conoscevamo&amp;source=" class="art-share-btn art-share-in" onclick="window.open(this.href, " in_share",="" "left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
																					<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, " google_share",="" "left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
																					<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icon-whatsapp"></i></a></li>
																					<li><a target="_blank" href="mailto:?subject=11 cibi instagrammabili che fino a 10 anni fa non conoscevamo&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li>
																					<li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/"><span class="icon-copy"></span></a></li>
																				</ul>
																			</div>
																		</div>
																	</div>
																</div>

															</p>
														</div>
													</div>
												</div>
											</div>
										</div>
				
						<div class="yellow_bar_post">
							<div class="livenow">
								<div class="clearfix">
								<a class="yellow_bar" href="https://www.ninjacademy.it/corso-marketing-gratis/?utm_source=owned&utm_medium=display&utm_campaign=PG2017" target="_blank">
									PROVA GRATIS NINJA ACADEMY: per te un corso gratuito e l’accesso alla nostra esclusiva community su FB ☞ clicca qui!
								</a>
							</div>
							</div>
						</div>
					
								</div>
								<div class="blurred" style="opacity: 0;"></div>
								<div class="blurred" style="opacity: 0;"></div>
							</header>
							<div class="yellow-adv-space">
								<div class="row">
									<div class="art-main-column">
										<div class="art-author">
											<div class="author-pic">
												<img src="https://secure.gravatar.com/avatar/7aa646cdba7fe91850c570947a64aa07?s=96&d=mm&r=g" alt="" width="61" height="61">
											</div>
											<div class="author-info">
												<a href="https://www.ninjamarketing.it/author/giorgio-romano-arcuri/">
													<span class="author-name">Giorgio Romano Arcuri&nbsp;</span>
												</a>
												<span class="label"></span>
												<p class="author-job">Digital Copywriter Freelance</p>
												<ul class="list-unstyled">
													<li><a target="_blank" href="https://twitter.com/GiorgioArcuri2?s=09" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a target="_blank" href="http://www.linkedin.com/in/giorgio-romano-arcuri-205515136/" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a target="_blank" href="https://www.facebook.com/giorgio.arcuri" class="icon-facebook"><span class="sr-only">Facebook</span></a></li>
												</ul>
											</div>
										</div>
									</div>
								</div>
							</div>
							<section class="art-main-body">
								<div class="container">
									<div class="row">
										<div class="art-main-column">
											<div class="art-main-aside">

												<div class="art-main-social-mobile">
													<ul class="list-unstyled">
														<li><a target="_blank" href="https://twitter.com/intent/tweet?text=11+cibi+instagrammabili+che+fino+a+10+anni+fa+non+conoscevamo+https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
														<li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/&amp;title=11 cibi instagrammabili che fino a 10 anni fa non conoscevamo" class="art-share-btn art-share-fb"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
														<li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/&amp;title=11 cibi instagrammabili che fino a 10 anni fa non conoscevamo&amp;source=" class="art-share-btn art-share-in"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
														<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" class="art-share-btn art-share-gplus"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
														<li><a target="_blank" href="mailto:?subject=11 cibi instagrammabili che fino a 10 anni fa non conoscevamo&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li>
														<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icon-whatsapp"></i></a></li>
														<li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/"><span class="icon-copy"></span></a></li>
													</ul>
												</div>

											</div>
											<p class="art-date">
												<time datetime=""> Pubblicato il 01/05/2020 </time>
											</p>
			
					<div class="art-main-content" itemprop="description">
						<ul>
<li><em><span id="urn:enhancement-ae8d143a" class="textannotation disambiguated wl-creative-work" itemid="http://data.wordlift.io/wl01495/entity/instagram">Instagram</span>, <span id="urn:enhancement-20c016c7" class="textannotation disambiguated wl-creative-work" itemid="http://data.wordlift.io/wl01495/entity/pinterest">Pinterest</span> e <span id="urn:enhancement-f934ab41" class="textannotation disambiguated wl-creative-work" itemid="http://data.wordlift.io/wl01495/entity/facebook">Facebook</span> hanno rivoluzionato i trend alimentari;</em></li>
<li><i>Sulle nostre tavole portiamo cibi salutari, ma anche fotogenici e belli da vedere, in un aggettivo cibi instagrammabili;</i></li>
<li><em>Dagli ingredienti ai cibi più elaborati: i 10 food di tendenza degli ultimi anni.</em></li>
</ul>
<p>&nbsp;</p>
<p>Come non mettere un cuoricino ad una torta dai colori arcobaleno su <span id="urn:enhancement-6e0af594" class="textannotation disambiguated wl-creative-work" itemid="http://data.wordlift.io/wl01495/entity/instagram">Instagram</span>? Pare che questo dolce così attraente sia stato creato per la prima volta nel 2010 dalla blogger americana <strong>Kaitlin Flannery</strong> e da allora abbia riscosso un successo senza precedenti: ci sono quasi 1 milione di foto condivise con l’hashtag <strong>#rainbowcake</strong>.</p>
<p>Ma sono tanti altri i cibi coetanei della torta Rainbow, che nessuno prima del 2010 conosceva e che grazie ai social sono diventati dei veri e propri trend, in grado di rivoluzionare le nostre abitudini alimentari.</p>
<h2>L'influenza dei cibi instagrammabili sulle abitudini alimentari</h2>
<p><span id="urn:enhancement-6705ddb5" class="textannotation disambiguated wl-creative-work" itemid="http://data.wordlift.io/wl01495/entity/pinterest">Pinterest</span> e <span id="urn:enhancement-b55af2c7" class="textannotation disambiguated wl-creative-work" itemid="http://data.wordlift.io/wl01495/entity/facebook">Facebook</span> ma, in particolare, <span id="urn:enhancement-a134f812" class="textannotation disambiguated wl-creative-work" itemid="http://data.wordlift.io/wl01495/entity/instagram">Instagram</span>, in questi dieci anni <a href="https://www.ilgiornaledelcibo.it/food-trend-instagram/" target="_blank" rel="noopener noreferrer">hanno cambiato notevolmente il modo in cui mangiamo</a>. L’influenza sulla nostra dieta alimentare da parte dei social media è trasversale a paesi e culture differenti: gli effetti sono visibili sia nei consumi domestici sia in quelli fuori casa. Le foto più gettonate, le cosiddette “<strong>Insta-friendly</strong>” le ritroviamo più che mai nelle nostre tavole e nelle liste di locali e ristoranti di tutto il mondo.</p>
<p>Ecco quindi una selezione di <strong>cibi diventati trend negli ultimi dieci anni</strong>, dettati tanto dal gusto quanto dalle mode.</p>
<p><strong>LEGGI ANCHE: </strong><a href="https://www.ninjamarketing.it/2020/03/27/food-sostenibilita-documentari-alimentazione/" target="_blank" rel="noopener noreferrer">Storie di cibo e sostenibilità: 10 documentari sul food che dovresti</a><a href="https://www.ninjamarketing.it/2020/03/27/food-sostenibilita-documentari-alimentazione/" target="_blank" rel="noopener noreferrer"> vedere</a></p>
<p><img class="aligncenter wp-image-603984 size-full" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/food-trend-2020-min.jpg" alt="cibi instagrammabili" width="1280" height="853" /></p>
<h2>#1 Avocado</h2>
<p>Fino al 2010 probabilmente l’avocado veniva utilizzato esclusivamente come ingrediente per preparare il guacamole, la famosa salsa messicana. Dal 2010 in poi, l’avocado è diventato <strong>l’ingrediente base di moltissime ricette</strong>: dagli smoothies ai toast fino ai gelati.</p>
<p>Questo frutto esotico originario del Messico è diventato un vero e proprio simbolo per la generazione dei millennial, sempre più alla ricerca di cibi salutari, ma anche belli da vedere. Non a caso, basta dare un occhio ai <strong>food trend</strong> <strong>di <span id="urn:enhancement-4d1db062" class="textannotation disambiguated wl-creative-work" itemid="http://data.wordlift.io/wl01495/entity/instagram">Instagram</span> </strong>per scorrere fotografie che lo rappresentano in tutte le declinazioni possibili ed immaginabili.</p>
<p>Da qualche anno nel Sud Italia, insieme ad altri frutti esotici, l’avocado ha sostituito molte piantagioni di agrumi. Ed in tutta Italia vediamo sorgere sempre nuovi locali dedicati a questo frutto, come il più famoso Avocado Bar di Roma.</p>
<p>Tuttavia, bisogna sottolineare quanto l’avocado stia avendo un <strong>impatto negativo sull’ambiente</strong> e quanto stia attirando, per via del suo successo, i cartelli della droga con le relative<a href="https://www.theguardian.com/food/shortcuts/2018/dec/10/should-you-stop-eating-blood-avocados" target="_blank" rel="noopener noreferrer"> conseguenze criminali</a>, come furti ed estorsioni nei frutteti messicani.</p>
<p><img class="alignnone size-full wp-image-603989 aligncenter" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/avocado-cibi-trend-min.jpg" alt="avocado, food trend, 2020" width="1280" height="853" /></p>
<h2>#2 Cavolo nero</h2>
<p>Se fino al 2010 il cavolo nero veniva visto come un semplice cibo contadino, è grazie ai food influencer e ai nutrizionisti, diventati popolari di recente su <span id="urn:enhancement-b13ade6a" class="textannotation disambiguated wl-creative-work" itemid="http://data.wordlift.io/wl01495/entity/instagram">Instagram</span>, che questo alimento risulta tra i preferiti degli ortaggi.</p>
<p>Chiamato anche <strong>cavolo toscano</strong>, <strong>cavolo a penna</strong>, <strong>cavolo palmizio o Kale</strong>, il cavolo nero è il super food tra i più pubblicizzati di quest’ultima decade per via delle sue innumerevoli virtù: è un <strong>antinfiammatorio naturale</strong> che rinforza le nostre difese immunitarie.</p>
<p><img class="alignnone size-full wp-image-603994 aligncenter" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/cavolo-nero-trend-min.jpg" alt="cavolo nero, food trend" width="1280" height="853" /></p>
<h2>#3 Semi di chia</h2>
<p>È solo dal 2010 in poi che i semi di chia sono entrati a far parte delle nostre abitudini <span id="urn:enhancement-214c4ef1" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/alimentazione_nutrizione">alimentari</span>: sono tra i super food più ricercati di quest’ultima decade in quanto si tratta di <strong>potenti antiossidanti</strong> che contrastano l’assorbimento di grassi e colesterolo.</p>
<p>Sono ottimi per la dieta e particolarmente versatili: si possono utilizzare per la preparazione di numerose ricette e completano i piatti come elemento decorativo.</p>
<p><img class="alignnone size-full wp-image-603996 aligncenter" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/semi-di-chia-min.jpg" alt="semi di chia, abitudini alimentari" width="1280" height="853" /></p>
<h2>#4 Latte vegetale</h2>
<p>Da qualche anno le persone disdegnano sempre di più il latte di mucca: preferiscono bevande alternative come il latte d’avena, il latte di mandorla, di kamut, di soia e di riso, sia perché sta aumentando il numero degli <strong>intolleranti al lattosio</strong>, sia perché molti vogliono <strong>preservare il</strong> <strong>benessere degli animali</strong>.</p>
<p>Ecco, quindi, che negli ultimi dieci anni sono comparse nei supermercati molte bevande vegetali prima sconosciute. Anche al bar ormai il cappuccino lo si ordina al latte di soia, di avena o di mandorla: le persone amano assaggiare queste<strong> bevande alternative al vaccino</strong>, perché sono più gustose e salutari.</p>
<p>Si calcola che in Italia siano 85 milioni i litri di latte vegetale che le persone consumano all’anno. Quasi tutte le star di Hollywood si dichiarano rigorosamente<strong> “non-dairy milk addicted”</strong>: amano talmente le bevande vegetali che ne hanno fatto un must per il primo pasto della giornata.</p>
<p><img class="aligncenter wp-image-603990 size-full" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/latte-vegetale-trend-min.jpg" alt="cibi instagrammabili" width="1280" height="853" /></p>
<h2>#5 Matcha latte</h2>
<p>Dieci anni fa era impensabile che <strong>una tazza di latte caldo aromatizzata al tè verde </strong>potesse riscuotere così tanto successo nel mondo. Ora esistono bar specializzati in questa ricetta a base di Matcha, il tè tipico giapponese.</p>
<p>Il Matcha Latte, l’alternativa gustosa al cappuccino, rientra tra i trend alimentari che dicono addio agli alimenti poco salutari e che prediligono i cibi derivati da un’agricoltura dal minor impatto possibile sull’ambiente.</p>
<p><img class="aligncenter wp-image-603985 size-full" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/matcha-latte.jpg" alt="matcha latte, cibi trend 2020" width="640" height="426" /></p>
<h2>#6 Ramen</h2>
<p>La cultura enogastronomica nipponica nell’ultimo decennio ha trovato molti appassionati. Tra i cibi preferiti merita una menzione sicuramente il ramen, la famosa zuppa giapponese che ha in genere una base composta di brodo di pollo o di maiale, l’alga kombu e fiocchi di tonnetto striato (katsuobushi), a cui vengono aggiunti anche altri ingredienti.</p>
<p>Gustosi, facili da preparare e salutari, i <strong>noodles nella versione ramen</strong> sono un piatto entrato nelle nuove abitudini <span id="urn:enhancement-33852d79" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/alimentazione_nutrizione">alimentari</span> della società occidentale. Sono ricchi di proprietà nutritive: una porzione di ramen serve a fare incetta di potassio e fosforo ed è il super food perfetto per disintossicare e depurare il proprio corpo.</p>
<p><img class="alignnone size-full wp-image-603987 aligncenter" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/ramen-cibi-2020-min.jpg" alt="ramen, trend 2020" width="1280" height="853" /></p>
<h2>#7 Poke Bowl</h2>
<p>Fotogenica e variopinta la Poke Bowl è uno dei protagonisti indiscussi sui social tra gli <strong>healthy food</strong>. Il successo negli USA di questo piatto, a base di pesce crudo ed ispirato alla cucina tradizionale hawaiana, è iniziato a partire dal 2012.</p>
<p>Dal 2017, dopo aver conquistato gli Stati Uniti, la Poke Bowl è sbarcata in Europa.</p>
<p>Grazie ai numerosi abbinamenti possibili, il Poke incontra il gusto di un pubblico sempre più vasto e alla ricerca di proposte enogastronomiche che arrivano dall’estero.</p>
<p><img class="alignnone size-full wp-image-603986 aligncenter" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/poke-bowl-trend-min.jpg" alt="poke bowl, trend ultimi dieci anni" width="1280" height="1013" /></p>
<h2>#8 Caffè freddo (<em>Cold Brew Coffee</em>)</h2>
<p>Chiamato <strong>Cold Brew Coffee</strong>, ma anche <strong>Dutch Coffee</strong> o <strong>Kyoto Coffee</strong>, il caffè freddo (consuetudine in Asia e Nord America) è ormai il trend degli ultimi dieci anni, anche in Italia, la patria della moka e dell’espresso.</p>
<p>Seppur noi italiani amiamo l’esperienza dell’espresso, è innegabile quanto il Cold Brew Coffee stia facendo breccia anche nel nostro Belpaese. Il caffè freddo puro di alta qualità, ottenuto per infusione a freddo, viene proposto in diversi locali italiani e spesso viene usato come ingrediente per cocktail e varie ricette.</p>
<p>Marchi storici, come il <strong>Caffè Vergnano</strong>, hanno lanciato di recente il loro caffè cold brew. Anche <strong>Illy Caffè</strong> offre per i professionisti macchinari e miscele per la produzione del caffè freddo nei loro locali.</p>
<p>Tuttavia, non va confuso con tradizionale caffè italiano: il procedimento ed il modo di servirlo sono totalmente differenti (ad esempio, non serve il calore per produrlo).</p>
<p><strong>LEGGI ANCHE: </strong><a href="https://www.ninjamarketing.it/2019/12/30/ad-amsterdam-appartamento-instagrammabile-ecommerce/" target="_blank" rel="noopener noreferrer">Ad Amsterdam apre un appartamento instagrammabile, per promuovere prodotti eCommerce</a></p>
<p><img class="alignnone size-full wp-image-603993 aligncenter" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/caffè-freddo-trend-min.jpg" alt="caffè freddo, trend cibi" width="1280" height="853" /></p>
<h2>#9 Unicorn Cake</h2>
<p>Un po’ meno salutare rispetto ai precedenti, ma molto <strong><span id="urn:enhancement-1236f519" class="textannotation disambiguated wl-creative-work" itemid="http://data.wordlift.io/wl01495/entity/instagram">Instagram</span>-friendly</strong>, è la torta Unicorno, amata tanto dai bambini quanto dagli adulti.</p>
<p>Per capire il successo senza precedenti di questa torta unica nel suo aspetto, basti pensare che nel 2019 è risultata la più ricercata su Google, complice il suo aspetto magico e stupendo.</p>
<p>Si tratta di una classica American Cake ricoperta di crema al burro e decorata con pasta di zucchero. Data la sua semplicità di realizzazione, non ci stupiremmo che anche quest’anno possa risultare tra i dolci più ricercati in rete.</p>
<p><img class="alignnone size-full wp-image-603998 aligncenter" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/trend-alimentari.jpg" alt="" width="1280" height="853" /></p>
<h2>#10 Macarons</h2>
<p>I dischetti di meringa alla mandorla, che racchiudono una ganache cremosa, sono leggenda della pasticceria francese e basta nominarli per farsi venire in mente il marchio <strong>Laduréé</strong>, lo storico negozio aperto nel 1862 a Parigi. Eppure, nonostante la storia secolare, è soltanto nell’ultimo decennio che i macarons hanno conquistato il mondo intero, grazie a <strong>Pierre Hermè</strong> che, in forza a Laduréé, ha contribuito al loro riconoscimento internazionale. Con il suo contributo, i macarons si sono moltiplicati in tutto il pianeta in migliaia di variazioni di gusti e colori.</p>
<p>In Italia sono ormai diversi ristoranti che, al momento del caffè, servono un macaron. Ed online le ricette dedicate a questo pasticcino francese sono innumerevoli.</p>
<p><strong>LEGGI ANCHE:</strong> <a href="https://www.ninjamarketing.it/2020/02/18/leditoria-digitale-e-non-che-comunica-con-i-filtri-di-instagram-e-crea-campagne-con-i-book-influencer/" target="_blank" rel="noopener noreferrer">L’editoria (digitale e non) che comunica con i filtri di Instagram e crea campagne con i book influencer</a></p>
<p><img class="alignnone size-full wp-image-603991 aligncenter" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/macarons-cibi-2020-min.jpg" alt="macarons, cibi trend 2020" width="1280" height="853" /></p>
<h2>#11 Torta Red Velvet</h2>
<p>Un altro dolce, certamente poco healthy ma super instagrammabile, è la <strong>Torta Red Velvet</strong>. Su Instagram sono milioni i post che la ritraggono nel suo aspetto spettacolare e lussureggiante.</p>
<p>Pur essendo una torta tipica della pasticceria statunitense (è un dolce tradizionale del Sud degli Stati Uniti), il suo successo grazie ai social è aumentato molto negli ultimi anni ed ora si può trovare questo dolce in negozi di dolci di tutto il mondo.</p>
<p>Il <strong>colore rosso</strong> ed il <strong>frosting di formaggio</strong> rendono la torta Red Velvet irresistibile!</p>
<p><img class="alignnone size-full wp-image-603995 aligncenter" src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/red-velvet-cake-min.jpg" alt="red velvet cake, trend alimentari" width="800" height="533" /></p>

					</div>
			
				</div>
				<div class="art-main-citazione">
							<div id="skyscraper" style="text-align: center;"></div>
							<script type="text/javascript">
								jQuery(document).ready(function() {
									if ( googletag != undefined ) {
										googletag.cmd.push(function () {
											googletag.defineSlot("/8846712/Skyscraper_300x600", [300, 600], "skyscraper").addService(googletag.pubads());
											googletag.display("skyscraper");
											googletag.pubads().enableSingleRequest();
											googletag.enableServices();
										});
									}
								});
							</script>
						
						<div class="recap" style="border-color: #fec200 !important;">
							<p><span>La scoperta di un piatto nuovo è più preziosa per il genere umano che la scoperta di una nuova stella - </span>Anthelme Brillat-Savarin.</p>
						</div>
				
							</div>
									</div>
									<div class="row">
										<div class="art-main-after-content">
											<footer class="art-main-footer">
												<div class="container-fluid">
													<div class="row">
														<div class="col-sm-6">
															<section class="art-main-author">
																<h3 class="aside-title">Scritto da</h3>
																<div class="art-author clearfix">
																	<div class="author-pic" itemprop="author">
																		<img src="https://secure.gravatar.com/avatar/7aa646cdba7fe91850c570947a64aa07?s=96&d=mm&r=g" alt="" width="61" height="61">
																	</div>
																	<div class="author-info">
																		<h4 class="author-name">
																			<a href="https://www.ninjamarketing.it/author/giorgio-romano-arcuri/">Giorgio Romano Arcuri&nbsp;</a>
																		</h4>
																		<p class="author-job">Digital Copywriter Freelance</p>
																		<span class="label label-default"></span>
																		<div class="author-bio">
																			<p>Ciao ! Sono Giorgio, un copywriter freelance, laureato in comunicazione d'impresa. Scrivo articoli, testi e molto altro per aziende che desiderano migliorare la loro comunicaz&hellip; <a href="https://www.ninjamarketing.it/author/giorgio-romano-arcuri/">continua</a></p>
																		</div>
																		<ul class="list-unstyled">
																			<li><a target="_blank" href="https://twitter.com/GiorgioArcuri2?s=09" class="icon-twitter"></a></li><li><a target="_blank" href="http://www.linkedin.com/in/giorgio-romano-arcuri-205515136/" class="icon-linkedin"></a></li><li><a target="_blank" href="https://www.facebook.com/giorgio.arcuri" class="icon-facebook"></a></li>
																		</ul>
																	</div>
																</div>
															</section>
														</div>
														<div class="col-sm-5 col-sm-offset-1">
															<section class="art-main-share">
																<h3 class="aside-title">Condividi questo articolo</h3>

																<ul class="condividiArticolo">
																	<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Lo+spreco+alimentare+ha+un+costo+economico+e+ambientale,+ma+qualcuno+prova+a+creare+modelli+nuovi+https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" class="art-share-btn art-share-tw"><span class="icona icon-twitter"></span></a></li>
																	<li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/&amp;title=Lo spreco alimentare ha un costo economico e ambientale, ma qualcuno prova a creare modelli nuovi" class="art-share-btn art-share-fb"><span class="icona icon-facebook"></span></a></li>
																	<li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/&amp;title=Lo spreco alimentare ha un costo economico e ambientale, ma qualcuno prova a creare modelli nuovi&amp;source=" class="art-share-btn art-share-in"><span class="icona icon-linkedin"></span></a></li>
																	<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" class="art-share-btn art-share-gplus"><span class="icona icon-gplus"></span></a></li>-->
																	<li><a target="_blank" href="mailto:?subject=Lo spreco alimentare ha un costo economico e ambientale, ma qualcuno prova a creare modelli nuovi&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/%2F" class="art-share-btn art-share-mail"><span class="icona icon-mail"></span></a></li>
																	<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icona icon-whatsapp"></i></a></li>
																	<li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/"><span class="icon-copy"></span></a></li>
																</ul>

																<div class="art-main-social" style="top: 25.6167px; bottom: auto;"></div>
																<input class="form-control" readonly="" value="https://www.ninjamarketing.it/2020/05/01/cibi-instagrammabili-che-non-conoscevamo/" type="text">
															</section>
															<br>
															<div class="art-main-social" style="top: 25.6167px; bottom: auto;">
																<p>Segui <a href="https://www.ninjamarketing.it/author/giorgio-romano-arcuri/">Giorgio Romano Arcuri&nbsp;</a> su <a href="https://twitter.com/GiorgioArcuri2?s=09">Twitter</a> .</p>
																<p>Amiamo ricevere i tuoi commenti a <a href="mailto:ideas@ninjamarketing.it">ideas@ninjamarketing.it</a></p>
															</div>
														</div>
													</div>
												</div>
											</footer>
										</div>
										<div class="art-main-ninja-power">
											
        <div class="newsletter-container">
            <h3 class="title">Vuoi ancora pi&ugrave; Ninja Power?</h3>
            <p class="subtitle"> <b>Accedi gratuitamente</b> a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di <b>oltre 70.000 professionisti.</b></p>
            <p class="privacy"> La tua privacy è al sicuro. Non facciamo spam.</p>
            <form action="#" method="post" name="myForm4" id="newsletter-home" class="form-iscrizione clearfix">
                    <div class="column">
                        <input rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" type="text">
                    </div>
                    <div class="column">
                        <input name="email" placeholder="E-mail" class="form-control" type="text">
                    </div>
                    <div class="column">
                        <button class="btn" name="Submit" type="Submit"> S&igrave;, Voglio le news! </button>
                    </div>
            </form>
            <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></span></span>
        </div>
	
											<footer class="art-main-footer">
												
					<div class="crp_related ">
						<h3 class="aside-title">Leggi anche</h3>
						<section class="stream-list sezione-leggi-anche">
				
						<article class="stream-article">
							<div class="left">
								<a href="https://www.ninjamarketing.it/2020/03/27/food-sostenibilita-documentari-alimentazione/">
									<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/02/documentari-food-scaled.jpg" alt="" title="Storie di cibo e sostenibilità: 10 documentari sul food che dovresti vedere" class="crp_thumb crp_featured">
								</a>
							</div>
							<div class="right">
								<a href="https://www.ninjamarketing.it/2020/03/27/food-sostenibilita-documentari-alimentazione/" class="crp_title">Storie di cibo e sostenibilità: 10 documentari sul food che dovresti vedere</a>
							</div>
						</article>
					
						<article class="stream-article">
							<div class="left">
								<a href="https://www.ninjamarketing.it/2020/01/29/anche-la-luce-puo-essere-uno-strumento-di-marketing-ecco-come-la-usano-i-ristoranti/">
									<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/01/luce-al-ristorante-marketing.jpg" alt="" title="Anche la luce può essere uno strumento di marketing: ecco come la usano i ristoranti" class="crp_thumb crp_featured">
								</a>
							</div>
							<div class="right">
								<a href="https://www.ninjamarketing.it/2020/01/29/anche-la-luce-puo-essere-uno-strumento-di-marketing-ecco-come-la-usano-i-ristoranti/" class="crp_title">Anche la luce può essere uno strumento di marketing: ecco come la usano i ristoranti</a>
							</div>
						</article>
					
						<article class="stream-article">
							<div class="left">
								<a href="https://www.ninjamarketing.it/2020/01/29/le-soluzioni-ambiziose-contro-lo-spreco-alimentare/">
									<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/11/food-waste.jpeg" alt="" title="Lo spreco alimentare ha un costo economico e ambientale, ma qualcuno prova a creare modelli nuovi" class="crp_thumb crp_featured">
								</a>
							</div>
							<div class="right">
								<a href="https://www.ninjamarketing.it/2020/01/29/le-soluzioni-ambiziose-contro-lo-spreco-alimentare/" class="crp_title">Lo spreco alimentare ha un costo economico e ambientale, ma qualcuno prova a creare modelli nuovi</a>
							</div>
						</article>
					
						</section>
						<div class="crp_clear"></div>
					</div>
				
											</footer>
										</div>
									</div>
								</div>
							</section>
						</article>
					</div>

					<div id="admobile1section" class="admobilesection avia-section main_color avia-section-no-padding avia-no-border-styling avia-bg-style-scroll  avia-builder-el-14  el_after_av_two_fifth  el_before_av_layout_row   container_wrap fullsize">
					  <div class="container">
					    <div class="template-page content  av-content-full alpha units">
					      <div class="post-entry post-entry-type-page">
					        <div class="entry-content-wrapper clearfix">
					          <section class="avia_codeblock_section avia_code_block_10" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
											<div class="avia_codeblock " itemprop="text">
											
													<div id="ad-mobile" style="text-align: center;"></div>
													<script type="text/javascript">
														jQuery(document).ready(function() {
															if ( googletag != undefined ) {
																googletag.cmd.push(function () {
																	var mapLeader = googletag.sizeMapping().
																	addSize([980, 600], [970, 415]).
																	addSize([800, 600], [728, 90]).
																	// addSize([768, 500], [336, 280]).
																	addSize([0, 0], [300, 250]).
																	build();
																	googletag.defineSlot("/8846712/Box_Rectangle_300x250", [300, 250], "ad-mobile").defineSizeMapping(mapLeader).addService(googletag.pubads());
																	googletag.display("ad-mobile");
																	googletag.pubads().enableSingleRequest();
																	googletag.enableServices();
																});
															}
														});
													</script>
												
					            </div>
					          </section>
					          <p></p>
					        </div>
					      </div>
					    </div>
					  </div>
					</div>

				</div>
			
			<div class="loaderAjaxArticle" >
				<img src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/loader-articoli.gif" />
			</div>
				
				<div id="newsletterSqueeze">
				  <div class="modal-content">
				    <div class="close-modal" data-dismiss="modal">
				      <div class="lr">
				        <div class="rl"></div>
				      </div>
				    </div>
				    <div class="container">
				      <div class="row">
				        <div class="text-center">
				          <div class="modal-body">
				            <div class="modal-nl-body">
				              <h3 class="red">Vuoi ancora pi&ugrave; Ninja Power?</h3>
				              <h4>Accedi gratuitamente a Marketing News, Viral Tips &amp; Tricks, Business &amp; Life Hacks ed entra in una community di oltre 70.000 professionisti.</h4>
				              <div id="newsletter-modal">
				                <small>La tua privacy &egrave; al sicuro. Non facciamo spam.</small>
				                <form action="#" method="post" name="myForm3" id="subscribeForm">
				                  <fieldset class="form-iscrizione">
				                    <div class="col-md-5">
				                      <div class="form-group">
				                        <div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control" type="text"></div>
				                        <label class="sr-only">La tua email:</label> <input name="email" placeholder="E-mail" class="form-control" type="text"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;">S&igrave;, Voglio le news!</button><button class="btn btn-block subscribed" data-dismiss="modal">Non voglio aggiornarmi</button>
				                      </div>
				                    </div>
				                    <input name="list" value="2" type="hidden"> <input name="group" value="62" type="hidden"> <input name="campo35" value="1" type="hidden">
				                  </fieldset>
				                </form>
				                <br> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small>
				              </div>
				            </div>
				          </div>
				        </div>
				      </div>
				    </div>
				  </div>
				</div>
							<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Ninja</h3><div class="menu-ninja-footer-container"><ul id="menu-ninja-footer" class="menu"><li id="menu-item-522920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522920"><a href="https://www.ninjamarketing.it/chi-siamo/">About</a></li>
<li id="menu-item-522919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522919"><a href="https://www.ninjamarketing.it/filosofia/">Filosofia Ninja</a></li>
<li id="menu-item-522918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522918"><a href="https://www.ninjamarketing.it/clan/">Il Clan</a></li>
<li id="menu-item-522917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522917"><a href="https://www.ninjamarketing.it/top-contributor/">Top contributor</a></li>
<li id="menu-item-522916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522916"><a href="https://www.ninjamarketing.it/advertise/">Advertise</a></li>
<li id="menu-item-522915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522915"><a href="https://www.ninjamarketing.it/partner/">Partner</a></li>
<li id="menu-item-562791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562791"><a href="https://www.ninjamarketing.it/contatta-il-team/">Contatti</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-5" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Top Contributor &#8211; Last year</h3><div class="textwidget custom-html-widget">
				<div class="top-contributors">
				  <table class="table">
				    <tbody>
				    	
			    	<tr>
			          <th scope="row">
			          	1&nbsp;
			          </th>
			          <td>
			            <div class="art-author clearfix">
			              <div class="author-pic pull-left">
			                <img src="https://www.ninjamarketing.it/wp-content/uploads/2016/03/mio.jpg" width="55" height="55" alt="" />
			              </div>
			              <div class="author-info">
			                <span class="author-name"><a href="https://www.ninjamarketing.it/author/kyubi-no-kitsune/">Michele Morici</a></span>
			                <p class="author-job">Senior Consultant - Social Media Director</p>
			              </div>
			            </div>
			          </td>
			      </tr>			
					
			    	<tr>
			          <th scope="row">
			          	2&nbsp;<i class="icon-down-open"></i>
			          </th>
			          <td>
			            <div class="art-author clearfix">
			              <div class="author-pic pull-left">
			                <img src="https://www.ninjamarketing.it/wp-content/uploads/2018/10/ninja.png" width="55" height="55" alt="" />
			              </div>
			              <div class="author-info">
			                <span class="author-name"><a href="https://www.ninjamarketing.it/author/zenko/">Giuseppe Tempestini</a></span>
			                <p class="author-job">Copywriter</p>
			              </div>
			            </div>
			          </td>
			      </tr>			
					
			    	<tr>
			          <th scope="row">
			          	3&nbsp;<i class="icon-down-open"></i>
			          </th>
			          <td>
			            <div class="art-author clearfix">
			              <div class="author-pic pull-left">
			                <img src="https://secure.gravatar.com/avatar/10fd8f6a22d48b735d595fc75aca1582?s=96&d=mm&r=g" width="55" height="55" alt="" />
			              </div>
			              <div class="author-info">
			                <span class="author-name"><a href="https://www.ninjamarketing.it/author/mariagrazia-repola/">Mariagrazia Repola</a></span>
			                <p class="author-job">Copywriter</p>
			              </div>
			            </div>
			          </td>
			      </tr>			
					
				    </tbody>
				  </table>
				</div>	
			</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-6" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Newsletter</h3><div class="textwidget custom-html-widget">
				<div class="footer-newsletter">
					<p>Entra nelle community dei professionisti del marketing e rimani aggiornato sulle novit&agrave; del settore</p>
					<div id="newsletter-footer" class="nl-box">
						<form action="#" method="post" name="myForm" id="subscribeForm">
							<fieldset class="form-iscrizione">
								<div class="form-group">
									<!--<label for="1"  class="sr-only">Nome*</label>-->
									<input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200">
								</div>
								<div class="form-group">
									<!--<label class="sr-only">La tua email:</label>-->
									<input name="email" type="text" placeholder="E-mail">
								</div>
								<input type="hidden" name="list" value="2">
								<input type="hidden" name="group" value="62">
								<input type="hidden" name="campo35" value="1">
								<button class="btn btn-default btn-block" name="Submit" type="Submit">S&igrave;, Voglio le news!</button>
							</fieldset>
						</form>
						<span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a></span>
					</div>
				</div>
		  </div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-7" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Il magazine più letto d&#8217;Italia</h3><div class="textwidget custom-html-widget">
				<div class="footer-magazine">
					<div class="pull-left">
						<span class="icon top-badge"></span>
					</div>
					<p>Ninja &egrave; TOP BLOG in Marketing e Comunicazione da 10 anni</p>
					<br/>
					<h3 class="widgettitle">Seguici</h3>
					<div class="art-main-social">
					  <ul class="list-unstyled list-inline">
					    <li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter" rel="noopener noreferrer"></a></li>
					    <li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin" rel="noopener noreferrer"></a></li>
					    <li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook" rel="noopener noreferrer"></a></li>
							<!--<li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus" rel="noopener noreferrer"></a></li>-->
							<li><a href="https://www.instagram.com/ninjamarketing" target="_blank" class="icon-instagram" rel="noopener noreferrer"></a></li>
					    <li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="icon-youtube" rel="noopener noreferrer"></a></li>
					  </ul>
					</div>	
				</div>		  
		  </div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>Ninja Magazine è una testata registrata presso il Tribunale di Salerno n. 14/08 - Codice ISSN 2704-6656 <br /> Editore: Ninja Marketing Srl, via Irno 11, 84135 Salerno (SA), Italia - P.IVA 04330590656.<br/>© Ninja Marketing è un marchio registrato, tutti i diritti sono riservati<br/> Puoi ripubblicare i contenuti citando e linkando la fonte nel rispetto della <a href="http://creativecommons.org/licenses/by/3.0/it/">Licenza Creative Commons</a><br/> <a href="/policy-privacy">PRIVACY POLICY</a>, <a href="/condizioni-duso">CONDIZIONI D’USO</a> E <a href="/informativa-cookie">COOKIE POLICY</a></span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<!-- end wrap_all --></div>

<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script>
		  window.___gcfg = {
		    lang: 'it-IT',
		    parsetags: 'onload'
		  };
		</script>
		<script src="https://apis.google.com/js/platform.js" async defer></script>
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LS94G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
			
				<div id="searchModal" role="dialog" aria-hidden="false">
				  <div class="modal-content">
				    <div class="close-modal" data-dismiss="modal">
				      <div class="lr">
				        <div class="rl"></div>
				      </div>
				    </div>
				    <div class="container">
				      <div class="row">
				        <div class="text-center">
				          <div class="modal-body">
				            <form role="search" method="get" id="searchform" class="form-inline" action="#">
				            	<a href="javascript: void(0);" class="confermaCerca"> <i class="icon-search"></i></a>				            	
				            	<input class="field" name="s" id="s" placeholder="Hello" value="" type="text">
				            </form>
				          </div>
				        </div>
				      </div>
				    </div>
				  </div>
				</div>			
			
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.ninjamarketing.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.ninjamarketing.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.ninjamarketing.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/config-woocommerce/woocommerce-mod.js?ver=1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.ninjamarketing.it\/?page_id=572254","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_70cc50951bf0e7eddf20edcf86086159","fragment_name":"wc_fragments_70cc50951bf0e7eddf20edcf86086159","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlSettings = {"ajaxUrl":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","apiUrl":"https:\/\/www.ninjamarketing.it\/wl-api\/","jsonld_url":"https:\/\/www.ninjamarketing.it\/wp-json\/wordlift\/v1\/jsonld\/","postId":"603966","jsonld_enabled":""};
var wordliftAnalyticsConfigData = {"entity_uri_dimension":"1","entity_type_dimension":"2"};
var wordliftAnalyticsEntityData = {"564557":{"uri":"http:\/\/data.wordlift.io\/wl01495\/entity\/instagram","type":"http:\/\/schema.org\/CreativeWork","label":"Instagram"},"566109":{"uri":"http:\/\/data.wordlift.io\/wl01495\/entity\/pinterest","type":"http:\/\/schema.org\/CreativeWork","label":"Pinterest"},"564582":{"uri":"http:\/\/data.wordlift.io\/wl01495\/entity\/facebook","type":"http:\/\/schema.org\/CreativeWork","label":"Facebook"},"587505":{"uri":"http:\/\/data.wordlift.io\/wl01495\/entity\/alimentazione_nutrizione","type":"http:\/\/schema.org\/Thing","label":"Alimentazione (nutrizione)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/wordlift/js/dist/bundle.js?ver=3.25.4' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlCloudContextCards = {"selector":"a.wl-entity-page-link","baseUrl":"https:\/\/www.ninjamarketing.it\/wp-json\/wordlift\/v1\/context-card"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/wordlift/js/dist/wordlift-cloud.js?ver=3.25.4' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/studio3pl.js?ver=2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/avia.js?ver=4.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.1' defer onload=''></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/comment-reply.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/wp-embed.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' defer onload='' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_single_ajax_data = {"ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","ajax_action":"single_ajax","ajax_type":"POST","ajax_datatype":"JSON","articles":[603966,607889,608945,609316],"color_complete":"#000000","color_in_progress":"#DC483E"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/template-parts/pages/single-ajax.js?ver=1588351737' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.ninjamarketing.it\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.ninjamarketing.it\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.17' defer onload=''></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=5.3.2' defer onload=''></script>
		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		
		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #3d3d3d;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">ll sito utilizza cookie di profilazione di terze parti per proporti messaggi pubblicitari in linea con le tue preferenze e cookie analytics per ottimizzare il sito. Cliccando "OK" o proseguendo la navigazione, accetti l'uso dei cookie. Per maggiori informazioni e disattivazione consulta l'<em>informativa cookie</em> completa.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button-gdpr">OK</a><a href="https://www.ninjamarketing.it/informativa-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button-gdpr">Informativa cookie</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><a href='#top' title='Scorrere verso l&rsquo;alto' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching using redis (Request-wide modification query)

Served from: www.ninjamarketing.it @ 2020-05-01 19:03:39 by W3 Total Cache
-->