<!DOCTYPE html>
<html lang="it-IT" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_911092 av-no-preview html_text_menu_active ">
<head> <script type="text/javascript">
if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}
</script>


<script type="text/javascript" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/jquery-3.5.1.min.js"></script>
<script src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/jquery.countdown.min.js"></script>
<script type="text/javascript" src="https://www.ninjamarketing.it/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js"></script>

<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!-- Scripts/CSS and wp_head hook -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il ruolo fondamentale degli umanisti all&#039;interno dell&#039;Impresa significante</title>
	<meta name="description" content="Siamo ormai entrati nella quarta rivoluzione industriale, che comporterà una profonda e irreversibile trasformazione digitale del sistema" />
	<link rel="canonical" href="https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il ruolo fondamentale degli umanisti all&#039;interno dell&#039;Impresa significante" />
	<meta property="og:description" content="Siamo ormai entrati nella quarta rivoluzione industriale, che comporterà una profonda e irreversibile trasformazione digitale del sistema" />
	<meta property="og:url" content="https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" />
	<meta property="og:site_name" content="Ninja · la piattaforma italiana per la digital economy" />
	<meta property="article:publisher" content="https://www.facebook.com/NinjaMarketing" />
	<meta property="article:published_time" content="2021-09-10T13:41:23+00:00" />
	<meta property="og:image" content="https://www.ninjamarketing.it/wp-content/uploads/2021/09/pro-2.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ninjamarketing" />
	<meta name="twitter:site" content="@ninjamarketing" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Prof. Carlo Bagnoli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ninjamarketing.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-woocommerce-css-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/config-woocommerce/woocommerce-mod.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ninjamarketing.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='css_ninja_deals-css'  href='https://www.ninjamarketing.it/wp-content/plugins/ninja-deals/ninja-deals.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='css_google_auth-css'  href='https://www.ninjamarketing.it/wp-content/plugins/ninja-google-auth/ninja-google-auth.css?ver=1.0.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i%22&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='imported-style-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold-child/imported.css?ver=1631283818' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold-child/style.css?ver=1631283818' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/grid.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/base.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/layout.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/print.css?ver=4.1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.ninjamarketing.it/wp-content/uploads/dynamic_avia/ninja.it.css?ver=603cddb67d686' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/custom.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-gravity-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='submenu-style-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold-child/includes/header/submenu/new-submenu.css?ver=1631283818' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' defer onload='' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' defer onload='' id='jquery-migrate-js'></script>
<script type='text/javascript' id='script_ninja_deals-js-extra'>
/* <![CDATA[ */
var script_ninja_deals_data = {"loader_url":"https:\/\/www.ninjamarketing.it\/wp-content\/plugins\/ninja-deals\/images\/loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/ninja-deals/ninja-deals.js?ver=1.0.3' defer onload='' id='script_ninja_deals-js'></script>
<script type='text/javascript' id='script_ninja_deals_shortcode-js-extra'>
/* <![CDATA[ */
var script_ninja_deals_shortcode_data = {"ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","_ajax_nonce":"676248ed97"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/ninja-deals/includes/shortcodes/ninja-deals-shortcode.js?ver=5.8' defer onload='' id='script_ninja_deals_shortcode-js'></script>
<script type='text/javascript' id='script_google_auth-js-extra'>
/* <![CDATA[ */
var script_google_auth_data = {"client_id":"918392864911-ed8dan4a4849kquhfojqcqiuto3vc58o.apps.googleusercontent.com","ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","ajax_nonce":"dd9452d60a","ajax_action":"ninja_google_auth_access","error_message_token":"Errore durante l'autenticazione tramite Google. Ci Scusiamo per il disagio.","loader_url":"https:\/\/www.ninjamarketing.it\/wp-content\/plugins\/ninja-google-auth\/images\/loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/ninja-google-auth/ninja-google-auth.js?ver=1.0.4' defer onload='' id='script_google_auth-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/clipboard.js?ver=5.8' defer onload='' id='script_clipboard-js'></script>
<script type='text/javascript' id='script_generale-js-extra'>
/* <![CDATA[ */
var param = {"templateURL":"https:\/\/www.ninjamarketing.it\/wp-content\/themes\/enfold-child","checkPos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/scripts.js?ver=1631283818' defer onload='' id='script_generale-js'></script>
<script type='text/javascript' id='script_tag_manager-js-extra'>
/* <![CDATA[ */
var script_tag_manager_obj = {"ajax_nonce":"d06e61dcc0","ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","ajax_action":"kit_newsletter_subscribe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/scripts-tag-manager.js?ver=1631283818' defer onload='' id='script_tag_manager-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/google-ad.js?ver=1631283818' id='script_google_ad-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/top-story.js?ver=5.8' defer onload='' id='script_top_story-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/breaking-news.js?ver=1631283818' defer onload='' id='script_breaking_news-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/best-of.js?ver=5.8' defer onload='' id='script_best_of-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/top-contributor.js?ver=5.8' defer onload='' id='script_top_contributor-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/jquery.lazy.min.js?ver=5.8' defer onload='' id='script_lazy_load-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.1' defer onload='' id='avia-compat-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/includes/header/submenu/new-submenu.js?ver=1631283818' defer onload='' id='submenu-js-js'></script>
<link rel="https://api.w.org/" href="https://www.ninjamarketing.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ninjamarketing.it/wp-json/wp/v2/posts/911092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ninjamarketing.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ninjamarketing.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://www.ninjamarketing.it/?p=911092' />
<link rel="alternate" type="application/json+oembed" href="https://www.ninjamarketing.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ninjamarketing.it%2F2021%2F09%2F10%2Fil-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ninjamarketing.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ninjamarketing.it%2F2021%2F09%2F10%2Fil-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante%2F&#038;format=xml" />
<script src="https://apis.google.com/js/platform.js" async defer></script><meta name="google-signin-client_id" content="918392864911-ed8dan4a4849kquhfojqcqiuto3vc58o.apps.googleusercontent.com"><link href="https://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400i,700,700i" rel="stylesheet"> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LS94G6');</script>
<!-- End Google Tag Manager -->
			<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" /><meta http-equiv="EXPIRES" content="600" /><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.6.2/iframeResizer.min.js"></script><input type="hidden" id="da_escludere_home" value="" /><meta property="fb:pages" content="34890098444" /><script type="text/javascript">
var _iub = _iub || {};
_iub.cons_instructions = _iub.cons_instructions || [];
_iub.cons_instructions.push(["init", {
 api_key: "AauqSyHit3JVoQukN8yUNA3jPoVQoql1"
}, function() {
 //          console.log("init callBack");
}]);
</script>
<script type="text/javascript" src="https://cdn.iubenda.com/cons/beta/iubenda_cons.js" async></script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Ninja · la piattaforma italiana per la digital economy RSS2 Feed" href="https://www.ninjamarketing.it/feed/" />
<link rel="pingback" href="https://www.ninjamarketing.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.ninjamarketing.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.ninjamarketing.it/favicon.ico" type="image/x-icon">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.ninjamarketing.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '074ec335-9b40-43e2-a936-93be342448a7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Ninja - la piattaforma italiana per la digital economy";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.ninjamarketing.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Rimani aggiornato sulle Ninja Breaking News! Clicca su accetta per ricevere le notifiche.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.ninjamarketing.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetto";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti e rimani aggiornato!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto nuovamente!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ninja Notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="apple-touch-icon" sizes="50x50" href="https://www.ninjamarketing.it/favicon.ico"><style type='text/css'>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</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('track', 'PageView');
  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=372167346694688&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-911092 single-format-standard stretched lato  theme-enfold woocommerce-no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

        <div  id='header_main' class='container_wrap container_wrap_logo'>

    
				<section class="main-header-top">
				  <div class="container">
				    <ul class="nav">
				      <li><a href="https://www.ninjacademy.it" target="_blank">Visit NINJA ACADEMY <i class="spicon-academy spicon"></i></a></li>
				    </ul>
				    <div class="dropdown">
				      <ul class="nav">
				        <li><a href="/feed" target="_blank" class="icon-rss"><span class="sr-only">Rss</span></a></li>
				        <li class="dropdown" data-id="1">
				          <a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Twitter</span></a>
				          <ul class="dropdown-menu dropdown-menu-1">
				            <li>
				              <a href="https://twitter.com/ninjamarketing" class="twitter-follow-button" data-show-count="" data-lang="it">Segui @ninjamarketing</a>               
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="2">
				          <a href="https://www.linkedin.com/company/ninja-marketing" class="icon-linkedin dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Linkedin</span></a>
				          <ul class="dropdown-menu dropdown-menu-2">
				            <li>
				              <script src="//platform.linkedin.com/in.js" type="text/javascript" async="">lang:it_IT</script> <script type="IN/FollowCompany" data-id="884509" data-counter="right"></script> 
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="3">
				          <a href="https://www.facebook.com/NinjaMarketing" class="icon-facebook dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Facebook</span></a>
				          <ul class="dropdown-menu dropdown-menu-3">
				            <li>
				              <div class="fb-like" data-href="https://www.facebook.com/NinjaMarketing" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="4">
				          <a href="https://www.instagram.com/ninjamarketing" class="icon-instagram dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Instagram</span></a>
				        </li>
				      </ul>
				    </div>
				  </div>
				</section>				
			
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.marketing {
					    background-color: #d91b1b;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="marketing"]{
							border-bottom-color: #d91b1b;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="marketing"]::after{
							border-top-color: #d91b1b;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="marketing"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #d91b1b;
						}
					</style>
					<div class="submenu_header marketing closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #d91b1b;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2021/04/07/le-nuove-sfide-dei-nomadi-digitali-tra-restrizioni-e-remote-working/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2021/03/nomadi-digitali.jpg" alt="Le nuove sfide dei nomadi digitali tra restrizioni e remote working" width="180" height="90"></div>
		              <h5 class="dd-article-title">Le nuove sfide dei nomadi digitali tra restrizioni e remote working</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2021/02/16/canali-di-crescita-per-ecommerce-marketing-nel-2021/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2021/02/canali-eCommerce-2021.jpg" alt="Canali di crescita per l&#8217;eCommerce Marketing nel 2021" width="180" height="90"></div>
		              <h5 class="dd-article-title">Canali di crescita per l&#8217;eCommerce Marketing nel 2021</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2021/01/19/streetwear-in-cina/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2021/01/streetwear_china.jpg" alt="I numeri dello Streetwear in Cina: sul podio Supreme, Nike e Off-White" width="180" height="90"></div>
		              <h5 class="dd-article-title">I numeri dello Streetwear in Cina: sul podio Supreme, Nike e Off-White</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2021/01/13/come-ottenere-piu-visualizzazioni-su-youtube-consigli/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2018/06/youtubeads.png" alt="Come ottenere più visualizzazioni su YouTube: consigli di un creator di successo" width="180" height="90"></div>
		              <h5 class="dd-article-title">Come ottenere più visualizzazioni su YouTube: consigli di un creator di...</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #d91b1b;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/best-adv-of-the-week/" tax="marketing" rel="#art-due-565241-45145" class="marketing active" data-rub-cat-id="45145" data-target=".show-tg" data-parent=".dd-featured">Best Adv of the Week</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/week-in-social/" tax="marketing" rel="#art-due-815016-45138" class="marketing " data-rub-cat-id="45138" data-target=".show-tg" data-parent=".dd-featured">Week in Social</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/customer-experience-oracle/" tax="marketing" rel="#art-due-564210-51194" class="marketing " data-rub-cat-id="51194" data-target=".show-tg" data-parent=".dd-featured">Customer eXperience by ORACLE</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche marketing">
						            
	            <article class="dd-article show-tg marketing" id="art-due-565241-45145" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/07/01/renault-marevivo-e-bmw-i-migliori-annunci-stampa-della-settimana/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/07/delfino.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/07/01/renault-marevivo-e-bmw-i-migliori-annunci-stampa-della-settimana/">Renault, Marevivo e BMW: i migliori annunci stampa della...</a>
	              </h5>
	            </article>
						
	            <article class="dd-article show-tg marketing" id="art-due-815016-45138" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2020/12/26/le-novita-di-instagram-che-non-avresti-dovuto-perdere-nellultimo-anno/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2020/07/stories-instagram-test.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2020/12/26/le-novita-di-instagram-che-non-avresti-dovuto-perdere-nellultimo-anno/">Le novità di Instagram che non avresti dovuto perdere...</a>
	              </h5>
	            </article>
						
	            <article class="dd-article show-tg marketing" id="art-due-564210-51194" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2019/07/02/centennial-esperienze-morbide/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/centennial.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/07/02/centennial-esperienze-morbide/">Chi sono i Centennial e come puoi progettare esperienze...</a>
	              </h5>
	            </article>
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.business {
					    background-color: #d91b1b;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="business"]{
							border-bottom-color: #d91b1b;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="business"]::after{
							border-top-color: #d91b1b;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="business"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #d91b1b;
						}
					</style>
					<div class="submenu_header business closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #d91b1b;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2021/06/04/come-scegliere-la-piattaforma-elearning-giusta-per-la-tua-azienda/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/piattaforma-elearning.jpg" alt="Come scegliere la piattaforma eLearning giusta per la tua azienda" width="180" height="90"></div>
		              <h5 class="dd-article-title">Come scegliere la piattaforma eLearning giusta per la tua azienda</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2021/04/07/le-nuove-sfide-dei-nomadi-digitali-tra-restrizioni-e-remote-working/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2021/03/nomadi-digitali.jpg" alt="Le nuove sfide dei nomadi digitali tra restrizioni e remote working" width="180" height="90"></div>
		              <h5 class="dd-article-title">Le nuove sfide dei nomadi digitali tra restrizioni e remote working</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2021/01/03/la-crescita-esponenziale-di-amazon-nellultimo-anno-dalle-assunzioni-alle-vendite/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/10/amazon.jpeg" alt="La crescita esponenziale di Amazon nell’ultimo anno: dalle assunzioni alle vendite" width="180" height="90"></div>
		              <h5 class="dd-article-title">La crescita esponenziale di Amazon nell’ultimo anno: dalle assunzioni...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/12/29/lacquisizione-di-freshly-da-parte-di-nestle-il-trend-del-delivery-e-qui-per-restare/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/12/Freshly.jpeg" alt="L&#8217;acquisizione di Freshly da parte di Nestlè: il trend del delivery è qui per restare" width="180" height="90"></div>
		              <h5 class="dd-article-title">L&#8217;acquisizione di Freshly da parte di Nestlè: il trend del delivery...</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #d91b1b;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/company-news/" tax="business" rel="#art-due-802678-45512" class="business active" data-rub-cat-id="45512" data-target=".show-tg" data-parent=".dd-featured">Company News</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/hr-focus/" tax="business" rel="#art-due-619119-50710" class="business " data-rub-cat-id="50710" data-target=".show-tg" data-parent=".dd-featured">HR Focus</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche business">
						            
	            <article class="dd-article show-tg marketing" id="art-due-802678-45512" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2020/12/04/frontiers-health-2020-salute-digitale-innovazione-pandemia/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2020/12/ascione-frotiers-health.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2020/12/04/frontiers-health-2020-salute-digitale-innovazione-pandemia/">Frontiers Health 2020: accelerazione globale della Salute...</a>
	              </h5>
	            </article>
						
	            <article class="dd-article show-tg marketing" id="art-due-619119-50710" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2020/06/16/limportanza-del-wow-way-of-working-per-il-team/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2020/06/way-of-working.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2020/06/16/limportanza-del-wow-way-of-working-per-il-team/">L&#8217;importanza del WOW (Way Of Working) per il Team</a>
	              </h5>
	            </article>
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.future {
					    background-color: #d91b1b;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="future"]{
							border-bottom-color: #d91b1b;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="future"]::after{
							border-top-color: #d91b1b;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="future"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #d91b1b;
						}
					</style>
					<div class="submenu_header future closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #d91b1b;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/07/09/lintelligenza-artificiale-puo-aiutarci-a-sconfiggere-la-poverta/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/06/intelligenza_artificiale_povertà_2.jpg" alt="L’intelligenza artificiale può aiutarci a sconfiggere la povertà" width="180" height="90"></div>
		              <h5 class="dd-article-title">L’intelligenza artificiale può aiutarci a sconfiggere la povertà</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/06/05/giornata-mondiale-dellambiente-il-post-covid-aiutera-lecologia/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/earth-1149733_640.jpg" alt="Giornata mondiale dell&#8217;Ambiente: il post-Covid aiuterà l&#8217;ecologia?" width="180" height="90"></div>
		              <h5 class="dd-article-title">Giornata mondiale dell&#8217;Ambiente: il post-Covid aiuterà...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/29/la-realta-virtuale-puo-migliorare-il-benessere-dei-detenuti/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/realtà-virtuale-detenuti-2.jpg" alt="La realtà virtuale può migliorare il benessere dei detenuti" width="180" height="90"></div>
		              <h5 class="dd-article-title">La realtà virtuale può migliorare il benessere dei detenuti</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/27/spacex-nasa-astronauti-nello-spazio-diretta-streaming/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/spacex.jpg" alt="SpaceX porta due astronauti della NASA nello spazio (e il lancio si potrà seguire in diretta streaming)" width="180" height="90"></div>
		              <h5 class="dd-article-title">SpaceX porta due astronauti della NASA nello spazio (e il lancio si potrà...</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #d91b1b;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche future">
						            
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.life {
					    background-color: #d91b1b;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="life"]{
							border-bottom-color: #d91b1b;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="life"]::after{
							border-top-color: #d91b1b;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="life"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #d91b1b;
						}
					</style>
					<div class="submenu_header life closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #d91b1b;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2021/01/16/paesi-migliori-dove-nascere-donna/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/12/paesi-fundamental-rights.jpg" alt="I paesi migliori dove nascere donna (e quelli peggiori)" width="180" height="90"></div>
		              <h5 class="dd-article-title">I paesi migliori dove nascere donna (e quelli peggiori)</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/12/13/pantone-2021/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/12/cover-pantone-2021.jpg" alt="PANTONE 2021: ecco i nuovi colori dell&#8217;anno che verrà" width="180" height="90"></div>
		              <h5 class="dd-article-title">PANTONE 2021: ecco i nuovi colori dell&#8217;anno che verrà</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/11/18/voglia-di-natale-i-dati-raccolti-da-spotify/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/11/spotify-trend-natale.jpg" alt="La voglia di Natale arriva in anticipo, a dirlo sono i dati raccolti da Spotify" width="180" height="90"></div>
		              <h5 class="dd-article-title">La voglia di Natale arriva in anticipo, a dirlo sono i dati raccolti da...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/11/16/ruolo-dei-media-nel-terrorismo/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/11/rose-ruolo-dei-media.jpg" alt="Il ruolo dei media durante gli ultimi attacchi terroristici di Vienna" width="180" height="90"></div>
		              <h5 class="dd-article-title">Il ruolo dei media durante gli ultimi attacchi terroristici di Vienna</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #d91b1b;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/ninja-talents/" tax="life" rel="#art-due-580103-60735" class="life active" data-rub-cat-id="60735" data-target=".show-tg" data-parent=".dd-featured">Ninja Talents</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche life">
						            
	            <article class="dd-article show-tg marketing" id="art-due-580103-60735" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/12/02/digital-marketing-specialist-virvelle-ninja-academy-job-offer/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/12/digital-marketing-specialist-2.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/12/02/digital-marketing-specialist-virvelle-ninja-academy-job-offer/">Se vuoi lavorare come Digital Marketing Specialist,...</a>
	              </h5>
	            </article>
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.pro_information {
					    background-color: #d91b1b;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="pro_information"]{
							border-bottom-color: #d91b1b;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="pro_information"]::after{
							border-top-color: #d91b1b;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="pro_information"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #d91b1b;
						}
					</style>
					<div class="submenu_header pro_information closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #d91b1b;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2021/09/pro-2.jpg" alt="Il ruolo fondamentale degli umanisti all&#8217;interno dell&#8217;Impresa significante" width="180" height="90"></div>
		              <h5 class="dd-article-title">Il ruolo fondamentale degli umanisti all&#8217;interno dell&#8217;Impresa...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2021/07/30/la-sostenibilita-come-leva-strategica-per-le-imprese/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2021/07/Progetto-senza-titolo-9-compressed.jpg" alt="La sostenibilità come leva strategica per le imprese" width="180" height="90"></div>
		              <h5 class="dd-article-title">La sostenibilità come leva strategica per le imprese</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2021/07/30/comportamento-impresa-sui-social-media/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2021/07/presenza-sui-social.jpg" alt="Come la tua impresa dovrebbe agire sui Social Media (anche se non è una Big)" width="180" height="90"></div>
		              <h5 class="dd-article-title">Come la tua impresa dovrebbe agire sui Social Media (anche se non è una...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2021/07/23/marketing-plan-sostenibile/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2021/07/marketing-plan-sostenibile.jpg" alt="Perché la tua azienda ha bisogno di un Marketing Plan sostenibile" width="180" height="90"></div>
		              <h5 class="dd-article-title">Perché la tua azienda ha bisogno di un Marketing Plan sostenibile</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #d91b1b;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche pro_information">
						            
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				<div class="new_submenu_header submenu_header news closed">
    <div class="container">
        <div class="row">
            <div class="col-md-4" data-id="news">
                <h4 class="dd-title">News</h4>
                <div class="dd-featured">
                    <div class="row">
                        <div class="col-md-6 col-sm-3">
                            <ul class="nav dd-feat-nav">
                                <li>
    <a  href="https://www.ninjamarketing.it/category/news/amazon/"
        tax="news"
        rel="amazon"
        class="amazon active"
    >
        Amazon    </a>
</li><li>
    <a  href="https://www.ninjamarketing.it/category/news/banca-e-finanza/"
        tax="news"
        rel="banca-e-finanza"
        class="banca-e-finanza "
    >
        Finanza e Mercati    </a>
</li><li>
    <a  href="https://www.ninjamarketing.it/category/news/elon-musk/"
        tax="news"
        rel="elon-musk"
        class="elon-musk "
    >
        Elon Musk    </a>
</li><li>
    <a  href="https://www.ninjamarketing.it/category/news/social-media-marketing/"
        tax="news"
        rel="social-media-marketing"
        class="social-media-marketing "
    >
        Social Media    </a>
</li><li>
    <a  href="https://www.ninjamarketing.it/category/news/spotify/"
        tax="news"
        rel="spotify"
        class="spotify "
    >
        Spotify    </a>
</li><li>
    <a  href="https://www.ninjamarketing.it/category/news/ecommerce/"
        tax="news"
        rel="ecommerce"
        class="ecommerce "
    >
        eCommerce Revolution    </a>
</li>                            </ul>
                        </div>
                        <div class="col-md-6 col-sm-3 news-article-container">
                            <div class="articles-container amazon" style="display: block;">
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/06/07/amazon-3-000-assunzioni-in-italia-a-tempo-determinato-nel-2021/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/amazon_barbara-1.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/06/07/amazon-3-000-assunzioni-in-italia-a-tempo-determinato-nel-2021/">Amazon, 3.000 assunzioni in Italia a tempo determinato nel...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/05/26/james-bond-cambia-casa-di-produzione-amazon-acquisisce-mgm-studios/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/05/1_amazon.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/05/26/james-bond-cambia-casa-di-produzione-amazon-acquisisce-mgm-studios/">James Bond cambia casa di produzione: Amazon acquisisce MGM...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/05/17/amazon-stretching-meditazione-e-video-tutorial-per-ridurre-infortuni/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/05/amazon_barbara.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/05/17/amazon-stretching-meditazione-e-video-tutorial-per-ridurre-infortuni/">Amazon: stretching, meditazione e video tutorial</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/03/04/amazon-sostiene-le-imprenditrici-italiane-nellavviare-o-accelerare-la-propria-azienda/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/03/1_rox-1.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/03/04/amazon-sostiene-le-imprenditrici-italiane-nellavviare-o-accelerare-la-propria-azienda/">Amazon sostiene le imprenditrici italiane nell’avviare o...</a>
            </h5>
        </article>
    </div><div class="articles-container banca-e-finanza" style="display: none;">
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/05/03/i-giganti-del-tech-sono-cresciuti-durante-pandemia/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/05/big5.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/05/03/i-giganti-del-tech-sono-cresciuti-durante-pandemia/">I 5 giganti del tech sono cresciuti a dismisura durante la...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/04/15/coinbase-nasdaq-quotazione-di-86-miliardi/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/04/coinbase-1.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/04/15/coinbase-nasdaq-quotazione-di-86-miliardi/">Coinbase debutta al Nasdaq con una quotazione di 86...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/03/09/deliveroo-quotazione-in-borsa-e-fondo-premio-da-18milioni-per-i-rider/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/03/1_rossellina.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/03/09/deliveroo-quotazione-in-borsa-e-fondo-premio-da-18milioni-per-i-rider/">Deliveroo, quotazione in borsa e fondo premio da 18milioni...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/03/08/reddit-nomina-drew-vollero-cfo-quotazione-in-borsa/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/03/1_barbara_reddit.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/03/08/reddit-nomina-drew-vollero-cfo-quotazione-in-borsa/">Reddit nomina Drew Vollero CFO e si prepara a quotarsi in...</a>
            </h5>
        </article>
    </div><div class="articles-container elon-musk" style="display: none;">
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/06/01/da-tesla-a-general-electric-chi-sono-i-manager-ceo-piu-pagati-al-mondo/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/CEO-2.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/06/01/da-tesla-a-general-electric-chi-sono-i-manager-ceo-piu-pagati-al-mondo/">Da Tesla a General Electric, chi sono i manager CEO più...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/05/14/google-partnership-con-spacex-per-linternet-satellitare-starlink/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/05/barbara1.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/05/14/google-partnership-con-spacex-per-linternet-satellitare-starlink/">Google, partnership con SpaceX per l’internet satellitare...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/05/13/dietrofront-elon-musk-no-bitcoin-e-la-criptovaluta-crolla/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/05/elon.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/05/13/dietrofront-elon-musk-no-bitcoin-e-la-criptovaluta-crolla/">Dietrofront Elon Musk, no Bitcoin e la criptovaluta crolla</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/04/07/bezos-ai-vertici-del-mondo-ecco-chi-sono-i-piu-ricchi-del-2021/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/04/forbes.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/04/07/bezos-ai-vertici-del-mondo-ecco-chi-sono-i-piu-ricchi-del-2021/">Bezos ai vertici del mondo. Ecco chi sono i più ricchi del...</a>
            </h5>
        </article>
    </div><div class="articles-container social-media-marketing" style="display: none;">
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/04/19/irl/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/04/Barbara_1_19Aprile.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/04/19/irl/">L’App social IRL potrebbe presto valere 1 miliardo di...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/03/06/come-aprire-un-club-su-clubhouse/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/03/club-su-clubhouse.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/03/06/come-aprire-un-club-su-clubhouse/">Ora tutti possono aprire un club su Clubhouse. Ecco come si...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/03/05/novita-whatsapp-chiamate-voce-e-video-anche-in-modalita-desktop/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/03/1_Barbara.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/03/05/novita-whatsapp-chiamate-voce-e-video-anche-in-modalita-desktop/">Novità WhatsApp, chiamate voce e video anche in modalità...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/02/11/tiktok-e-la-prima-piattaforma-di-intrattenimento-digitale-a-essere-partner-di-uefa-euro-2020/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/02/2_11FEB.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/02/11/tiktok-e-la-prima-piattaforma-di-intrattenimento-digitale-a-essere-partner-di-uefa-euro-2020/">TikTok è la prima piattaforma di intrattenimento digitale...</a>
            </h5>
        </article>
    </div><div class="articles-container spotify" style="display: none;">
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/06/29/diversity-inclusion-equality-spotify-contro-la-discriminazione-di-genere/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/SPOTIFY_6-1.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/06/29/diversity-inclusion-equality-spotify-contro-la-discriminazione-di-genere/">Diversity, inclusion, equality: Spotify contro la...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/06/17/greenroom-la-nuova-social-app-di-spotify-che-sfida-clubhouse/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/greenroom.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/06/17/greenroom-la-nuova-social-app-di-spotify-che-sfida-clubhouse/">Greenroom, la nuova social app di Spotify che sfida...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/04/28/spotify-lancia-paid-subscriptions-piattaforma-su-abbonamento-per-podcaster/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/04/PODCAST.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/04/28/spotify-lancia-paid-subscriptions-piattaforma-su-abbonamento-per-podcaster/">Spotify lancia Paid Subscriptions, piattaforma su...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/03/24/spotify-lancia-in-italia-ad-studio-la-piattaforma-pubblicitaria-self-service/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/03/Spotify_3.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/03/24/spotify-lancia-in-italia-ad-studio-la-piattaforma-pubblicitaria-self-service/">Spotify lancia in Italia Ad Studio, la piattaforma...</a>
            </h5>
        </article>
    </div><div class="articles-container ecommerce" style="display: none;">
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/06/25/brumbrum-chiude-un-finanziamento-con-un-focus-sul-noleggio-a-lungo-termine/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/1_roxi-1.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/06/25/brumbrum-chiude-un-finanziamento-con-un-focus-sul-noleggio-a-lungo-termine/">Brumbrum chiude un finanziamento con un focus sul noleggio...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/05/17/amazon-stretching-meditazione-e-video-tutorial-per-ridurre-infortuni/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/05/amazon_barbara.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/05/17/amazon-stretching-meditazione-e-video-tutorial-per-ridurre-infortuni/">Amazon: stretching, meditazione e video tutorial</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/05/07/ccommerce-in-italia-2021-cala-il-fatturato-3milioni-nuovi-utenti-il-report/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/05/ecommerce-1.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/05/07/ccommerce-in-italia-2021-cala-il-fatturato-3milioni-nuovi-utenti-il-report/">eCommerce in Italia 2021: cala il fatturato, 3milioni nuovi...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/05/04/ecommerce-267-trilioni-di-dollari-italia-ottava/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/05/barbara_01.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/05/04/ecommerce-267-trilioni-di-dollari-italia-ottava/">eCommerce, quota 26,7 trilioni di dollari globali. Italia...</a>
            </h5>
        </article>
    </div>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="new_submenu_header submenu_header insight closed">
    <div class="container">
        <div class="row">
            <div class="col-md-4" data-id="insight">
                <h4 class="dd-title">Insight</h4>
                <div class="dd-featured">
                    <div class="row">
                        <div class="col-md-6 col-sm-3">
                            <ul class="nav dd-feat-nav">
                                <li>
    <a  href="https://www.ninjamarketing.it/category/insight/cookieless/"
        tax="insight"
        rel="cookieless"
        class="cookieless active"
    >
        Cookieless    </a>
</li><li>
    <a  href="https://www.ninjamarketing.it/category/insight/advertising/"
        tax="insight"
        rel="advertising"
        class="advertising "
    >
        Advertising    </a>
</li><li>
    <a  href="https://www.ninjamarketing.it/category/insight/augmented-reality/"
        tax="insight"
        rel="augmented-reality"
        class="augmented-reality "
    >
        Augmented Reality    </a>
</li><li>
    <a  href="https://www.ninjamarketing.it/category/insight/esport/"
        tax="insight"
        rel="esport"
        class="esport "
    >
        eSport&amp;Gaming    </a>
</li><li>
    <a  href="https://www.ninjamarketing.it/category/insight/seo/"
        tax="insight"
        rel="seo"
        class="seo "
    >
        SEO    </a>
</li><li>
    <a  href="https://www.ninjamarketing.it/category/insight/marketing-insight/"
        tax="insight"
        rel="marketing-insight"
        class="marketing-insight "
    >
        Marketing Insight    </a>
</li>                            </ul>
                        </div>
                        <div class="col-md-6 col-sm-3 insight-article-container">
                            <div class="articles-container cookieless" style="display: block;">
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/08/24/nuove-linee-guida-sui-cookie-garante-privacy/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/08/cookie.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/08/24/nuove-linee-guida-sui-cookie-garante-privacy/">Le nuove linee guida sui cookie del Garante Privacy</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/07/05/apple-app-tracking-transparency/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/07/app-tracking-transparency.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/07/05/apple-app-tracking-transparency/">Come siamo arrivati ad aver bisogno dell&#8217;App Tracking...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/06/25/google-posticipa-il-blocco-dei-cookie-per-chrome/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/cookies-copertina.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/06/25/google-posticipa-il-blocco-dei-cookie-per-chrome/">Fermi tutti! Google posticipa il blocco dei cookie di terze...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/06/07/cookieless-possibili-soluzioni-per-evitare-la-catastrofe/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/cookieles.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/06/07/cookieless-possibili-soluzioni-per-evitare-la-catastrofe/">Cookieless: possibili soluzioni per evitare la catastrofe</a>
            </h5>
        </article>
    </div><div class="articles-container advertising" style="display: none;">
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/09/01/diamonds-factory-bisco-e-mcdonalds-i-migliori-annunci-stampa-di-agosto/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/09/annunci-stampa.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/09/01/diamonds-factory-bisco-e-mcdonalds-i-migliori-annunci-stampa-di-agosto/">Diamonds Factory, Bisco e McDonald&#8217;s: i migliori...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/08/09/i-migliori-annunci-stampa-della-prima-meta-del-2021/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/best-ad-maggio.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/08/09/i-migliori-annunci-stampa-della-prima-meta-del-2021/">I migliori annunci stampa della prima metà del 2021</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/08/02/kikkoman-mcdonalds-e-obli-i-migliori-annunci-stampa-di-luglio/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/08/EXP.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/08/02/kikkoman-mcdonalds-e-obli-i-migliori-annunci-stampa-di-luglio/">Kikkoman, McDonald&#8217;s e OBLI: i migliori annunci...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/07/05/kfc-de-standaard-e-lion-heart-i-migliori-annunci-stampa-di-giugno/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/07/best-ad-copertina.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/07/05/kfc-de-standaard-e-lion-heart-i-migliori-annunci-stampa-di-giugno/">KFC, De Standaard e Lion Heart: i migliori annunci stampa...</a>
            </h5>
        </article>
    </div><div class="articles-container augmented-reality" style="display: none;">
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/06/22/migliorare-il-tuo-business-con-la-realta-aumentata-ecco-come-si-fa/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/mauro-rubin-copertina.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/06/22/migliorare-il-tuo-business-con-la-realta-aumentata-ecco-come-si-fa/">Migliorare il business con la Realtà Aumentata, ecco come...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/06/11/vr-e-ar-come-tecnologie-trasformative-e-le-potenzialita-per-la-formazione/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/05/ar-vr.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/06/11/vr-e-ar-come-tecnologie-trasformative-e-le-potenzialita-per-la-formazione/">VR e AR come tecnologie trasformative e le potenzialità...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/04/15/il-futuro-degli-eventi/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/04/eventi-VR.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/04/15/il-futuro-degli-eventi/">10 modi in cui VR e AR possono dare il boost al tuo evento</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/03/12/vrar-dopo-gli-smartphone-saranno-la-prossima-tech-revolution/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/03/ANTEPRIME-PRO.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/03/12/vrar-dopo-gli-smartphone-saranno-la-prossima-tech-revolution/">VR\AR: dopo gli smartphone saranno la prossima...</a>
            </h5>
        </article>
    </div><div class="articles-container esport" style="display: none;">
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/07/28/analisi-del-pubblico-twitch/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/07/analisi-del-pubblico-di-twitch.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/07/28/analisi-del-pubblico-twitch/">Chi sono gli italiani che usano Twitch? L&#8217;analisi del...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/07/19/esports-e-videogame-industry/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/gaming-market.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/07/19/esports-e-videogame-industry/">eSports e Videogame Industry, nuovi canali per una...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/06/28/brand-su-esport-e-gaming/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/gaming-eSport-copertina.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/06/28/brand-su-esport-e-gaming/">Le migliori attivazioni dei brand su eSport e gaming</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/06/23/esport-e-gaming-crescono-su-twitter-ecco-tutti-i-dati-anche-in-italia/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/gaming-eSport.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/06/23/esport-e-gaming-crescono-su-twitter-ecco-tutti-i-dati-anche-in-italia/">eSport e Gaming crescono su Twitter: ecco tutti i dati...</a>
            </h5>
        </article>
    </div><div class="articles-container seo" style="display: none;">
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/08/18/google-features-cosa-cambia-con-i-testi-degli-snippet-evidenziati-in-giallo/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/08/google-featured-snippet.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/08/18/google-features-cosa-cambia-con-i-testi-degli-snippet-evidenziati-in-giallo/">Google features: cosa cambia con i testi degli snippet...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/07/02/cosa-sapere-link-building-backlink/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/07/link-building.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/07/02/cosa-sapere-link-building-backlink/">Link building e backlink: consigli essenziali per una...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/05/24/5-cose-che-non-piacciono-a-google-e-come-evitarle/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/05/cose-che-non-piacciono-a-google.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/05/24/5-cose-che-non-piacciono-a-google-e-come-evitarle/">5 cose che non piacciono a Google (e come evitarle)</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/04/12/core-web-vitals-la-rivoluzione-della-seoux-unione-tra-seo-e-ux/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/04/SEO.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/04/12/core-web-vitals-la-rivoluzione-della-seoux-unione-tra-seo-e-ux/">Core Web Vitals: la rivoluzione della SEOUX, unione tra SEO...</a>
            </h5>
        </article>
    </div><div class="articles-container marketing-insight" style="display: none;">
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/08/30/come-raccontare-una-storia-in-modo-efficace-7-consigli-di-storytelling/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/08/storytelling.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/08/30/come-raccontare-una-storia-in-modo-efficace-7-consigli-di-storytelling/">Come raccontare una storia in modo efficace: 7 consigli di...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/08/27/customer-journey-map/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/08/customer-journey-1.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/08/27/customer-journey-map/">Perché è fondamentale creare una customer journey map</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/08/26/google-analytics-4-configurazione-passo-passo-ed-esplorazione-demo-account/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/08/ANALYTICS.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/08/26/google-analytics-4-configurazione-passo-passo-ed-esplorazione-demo-account/">Google Analytics 4: configurazione passo passo ed...</a>
            </h5>
        </article>
            <article class="dd-article show-tg">
            <a href="https://www.ninjamarketing.it/2021/08/25/ecco-cosa-non-dovresti-assolutamente-fare-su-instagram/">
                <div class="img-cont">
                    <img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/COSE-DA-NON-FARE-SU-INSTAGRAM.jpg" width="174" height="90" />
                </div>
            </a>
            <h5 class="dd-article-title">
                <a href="https://www.ninjamarketing.it/2021/08/25/ecco-cosa-non-dovresti-assolutamente-fare-su-instagram/">Ecco cosa non dovresti assolutamente fare su Instagram</a>
            </h5>
        </article>
    </div>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="new_submenu_header new_submenu_header_hierarchical submenu_header topics closed">
    <div class="container">
        <div class="row clearfix">
            <div class="col-md-4" data-id="topics">
                <h4 class="dd-title">Tutti i Topics<span class="close-button">Chiudi<span></h4>
                <div class="dd-featured topics-container">
                    <div class="topic-area">
    <div class="topic-content">
        <div class="topic-area-head">
            <a href="https://www.ninjamarketing.it/topics/marketing/">Ninja Marketing</a>
        </div>
        <div class="topic-area-body">
            <ul class="topic-area-list">
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/advertising/">Advertising</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/branding/">Branding</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/consumer-trends/">Consumer Trends</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/creativita/">Creatività</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/design/">Design</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/digital-marketing/">Digital Marketing</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/event-marketing/">Event Marketing</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/innovazione/">Innovazione</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/marketing-strategy/">Marketing Strategy</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/marketing-tools/">Marketing Tools</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/media/">Media</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/social-media-marketing/">Social Media Marketing</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/relazioni-pubbliche/">Relazioni Pubbliche</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/webinar/">Webinar</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/marketing/guide/">Guide</a></li>
                            </ul>
        </div>
    </div>
</div>
<div class="topic-area">
    <div class="topic-content">
        <div class="topic-area-head">
            <a href="https://www.ninjamarketing.it/topics/company/">Ninja Company</a>
        </div>
        <div class="topic-area-body">
            <ul class="topic-area-list">
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/company/aziende/">Aziende</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/company/diritto/">Diritto</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/company/csr/">CSR</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/company/finanza-mercati/">Finanza &amp; Mercati</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/company/digital-transformation/">Digital Transformation</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/company/management/">Management</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/company/retail/">Retail</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/company/sales/">Sales</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/company/it/">IT</a></li>
                            </ul>
        </div>
    </div>
</div>
<div class="topic-area">
    <div class="topic-content">
        <div class="topic-area-head">
            <a href="https://www.ninjamarketing.it/topics/human-resources/">Ninja HR</a>
        </div>
        <div class="topic-area-body">
            <ul class="topic-area-list">
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/human-resources/comunicazione/">Comunicazione Interna</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/human-resources/employer-branding/">Employer Branding</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/human-resources/formazione/">Formazione</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/human-resources/lavoro/">Lavoro</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/human-resources/leadership/">Leadership</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/human-resources/produttivita/">Produttività</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/human-resources/recruiting/">Recruiting</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/human-resources/smart-working/">Smart Working</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/human-resources/talent-management/">Talent Management</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/human-resources/welfare/">Welfare</a></li>
                            </ul>
        </div>
    </div>
</div>
<div class="topic-area">
    <div class="topic-content">
        <div class="topic-area-head">
            <a href="https://www.ninjamarketing.it/topics/brands/">Ninja Brands</a>
        </div>
        <div class="topic-area-body">
            <ul class="topic-area-list">
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/amazon/">Amazon</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/apple/">Apple</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/facebook/">Facebook</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/google/">Google</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/instagram/">Instagram</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/linkedin/">Linkedin</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/microsoft/">Microsoft</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/netflix/">Netflix</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/oracle/">Oracle</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/snapchat/">Snapchat</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/tesla/">Tesla</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/tiktok/">TikTok</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/twitter/">Twitter</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/virgin/">Virgin</a></li>
                                    <li class="topic-link"><a href="https://www.ninjamarketing.it/topics/brands/youtube/">YouTube</a></li>
                            </ul>
        </div>
    </div>
</div>
                    <style>
                        #top #wrap_all #header #header_main .new_submenu_header.submenu_header.new_submenu_header_hierarchical .container .row .col-md-4 .dd-featured.topics-container .topic-area{
                            flex: 0 0 25.00%;
                            max-width: 25.00%;
                        }
                    </style>
                </div>
            </div>
        </div>
    </div>
</div>
<ul  class = 'cart_dropdown ' data-success='è stato aggiunto al carrello'><li class='cart_dropdown_first'><a class='cart_dropdown_link' href='https://www.ninjamarketing.it/?page_id=572254'><span aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='av-cart-counter'>0</span><span class='avia_hidden_link_text'>Carrello</span></a><!--<span class='cart_subtotal'><span class="woocommerce-Price-amount amount"><bdi>0,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>--><div class='dropdown_widget dropdown_widget_cart'><div class='avia-arrow'></div><div class="widget_shopping_cart_content"></div></div></li></ul><div class='container av-logo-container'><div class='inner-container'>
				<span class="logo mobile">
					<a href="https://www.ninjamarketing.it/">
						<img height="100" width="300" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja">
					</a>
				</span>
				<span class="logo">
					<a href="https://www.ninjamarketing.it/">
						<img height="100" width="300" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja">
					</a>
				</span>
			<nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-742043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a title="news" href="/category/news" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-742044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-2"><a title="insight" href="/category/insight" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Insight</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-742048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-3"><a title="topics" href="/topics" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Topics</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-742060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-4"><a title="ninjacademy" href="https://ninjacademy.it" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Academy</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-742047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-5"><a title="Ninja Deals" href="/deals" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Deals</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-742046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a title="pro-category" href="/category/pro-information" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Diventa PRO</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav>
				<div class="menu-bottoni">
					<a href="javascript: void(0);" class="newsletter" title="Newsletter">
						<i class="icon-mail"></i>
					</a>
					<a href="https://m.me/NinjaMarketing?ref=w6715529" class="messenger" title="Bot messenger">
						<i class="icon-messenger"></i>
					</a>
					<a href="javascript: void(0);" class="search" title="Cerca">
						<i class="icon-search"></i>
					</a><a href="/mio-account" class="accedi-button" title="Accedi"><i class="icon-user"></i></a></div>
				<div class="menu-bottoni menu-bottoni-mobile">
					<a href="javascript: void(0);" class="search" title="Cerca">
						<i class="icon-search"></i>
					</a>
					<a href="https://m.me/NinjaMarketing?ref=w6715529" class="messenger" title="Bot messenger">
						<i class="icon-messenger"></i>
					</a>
					<a href="javascript: void(0);" class="newsletter" title="Newsletter">
						<i class="icon-mail"></i>
					</a>
				</div>
			
				<div class="custom-menu-mobile">
				  <ul id="menu-ninja-it-menu-principale-mobile-italiano" class="menu">
                    
        	<li class="menu-item menu-item-type-custom menu-item-object-custom">
        	<div class="menu-bottoni accedi-menu">
        	<a href="/mio-account" class="accedi-button" title="Accedi"><i class="icon-user"></i> Accedi</a>
        	</div>
        	</li>
        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="home" href="/">
				    		<span class="avia-menu-text">Home</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="marketing" href="/category/marketing">
				    		<span class="avia-menu-text">Marketing</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="business" href="/category/business">
				    		<span class="avia-menu-text">Business</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="future" href="/category/future">
				    		<span class="avia-menu-text">Future</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="life" href="/category/life">
				    		<span class="avia-menu-text">Life</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
				    	<a title="PRO" href="/category/pro-information" style="display: block; height: 100%;">
				    		<span class="avia-menu-text" style="display: block; position: relative; height: 100%; line-height: 28px;  background: #f71735;padding: 0px 5px 0px 5px;border-radius: 3px;color: #ffffff;max-width: 40px;margin: 0 auto;">PRO</span>
				    	</a>
					</li>
					<li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
				    	<a title="Ninja Academy" href="https://www.ninjacademy.it/?utm_medium=mnm">
				    		<span class="avia-menu-text" style="color: #000"><i class="spicon-academy" style="color: #000"></i>&nbsp; Ninja Academy</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
				    	<!-- a title="n-conference" href="https://n-conference.it" style="display: block; height: 100%; line-height: 1" -->
						<!-- img src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/n-conference.png?ver=1.0" style="width: 18px; height: 18px!important; margin-right: 2px; margin-top: -4px" -->
						<!-- span class="avia-menu-text" style="display: inline-block; position: relative; height: 100%; line-height: 28px; color: #000">Conference</span -->
						<a title="Ninja Deals" href="https://www.ninjamarketing.it/deals">
							<span class="avia-menu-text" style="color: #000">Ninja Deals</span>
				    	</a>
					</li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
						<a href="https://twitter.com/ninjamarketing" target="_blank" class="icona icon-twitter"><span class="sr-only">Twitter</span></a>
						<a href="http://www.linkedin.com/groups?mostPopular=&gid=1814924" target="_blank" class="icona icon-linkedin"><span class="sr-only">Linkedin</span></a>
						<a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icona icon-facebook"><span class="sr-only">Facebook</span></a>
						<a href="https://www.instagram.com/ninjamarketing" target="_blank" class="icona icon-instagram"><span class="sr-only">Instagram</span></a>
						<a href="https://www.youtube.com/user/beninjatv" target="_blank" class="icona icon-youtube"><span class="sr-only">YouTube</span></a>
				    </li>
				  </ul>
				</div>
                <style>
                @media (min-width: 1025px) {
                    .page-template-audio_player .main_menu, .page-template-landing-pro .main_menu {
                        display: none !important;
                    }
                }
                .page-id-572255 #cookie-notice {display:none !important}
                </style>
			<div class="custom-menu-mobile new-custom-menu-mobile">
    <ul id="menu-ninja-it-menu-principale-mobile-italiano" class="menu">
                    <li class="menu-item menu-item-type-custom menu-item-object-custom">
                <div class="menu-bottoni accedi-menu">
                    <a href="/mio-account" class="accedi-button" title="Accedi"><i class="icon-user"></i> Accedi</a>
                </div>
            </li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom">
            <a title="home" href="/">
                <span class="avia-menu-text">Home</span>
            </a>
        </li>

        <li class="menu-item menu-item-type-custom menu-item-object-custom taxonomy">
    <a title="ninja_news" class="" href="https://www.ninjamarketing.it/category/news">
        <span class="avia-menu-text">News</span>
    </a>
            <ul class="menu sub-menu" taxonomy="ninja_news">
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="amazon" href="https://www.ninjamarketing.it/category/news/amazon/">
                        <span class="avia-menu-text">Amazon</span>
                    </a>
                </li>
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="banca-e-finanza" href="https://www.ninjamarketing.it/category/news/banca-e-finanza/">
                        <span class="avia-menu-text">Finanza e Mercati</span>
                    </a>
                </li>
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="elon-musk" href="https://www.ninjamarketing.it/category/news/elon-musk/">
                        <span class="avia-menu-text">Elon Musk</span>
                    </a>
                </li>
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="social-media-marketing" href="https://www.ninjamarketing.it/category/news/social-media-marketing/">
                        <span class="avia-menu-text">Social Media</span>
                    </a>
                </li>
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="spotify" href="https://www.ninjamarketing.it/category/news/spotify/">
                        <span class="avia-menu-text">Spotify</span>
                    </a>
                </li>
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="ecommerce" href="https://www.ninjamarketing.it/category/news/ecommerce/">
                        <span class="avia-menu-text">eCommerce Revolution</span>
                    </a>
                </li>
                    </ul>
    </li><li class="menu-item menu-item-type-custom menu-item-object-custom taxonomy">
    <a title="ninja_insight" class="" href="https://www.ninjamarketing.it/category/insight">
        <span class="avia-menu-text">Insight</span>
    </a>
            <ul class="menu sub-menu" taxonomy="ninja_insight">
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="cookieless" href="https://www.ninjamarketing.it/category/insight/cookieless/">
                        <span class="avia-menu-text">Cookieless</span>
                    </a>
                </li>
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="advertising" href="https://www.ninjamarketing.it/category/insight/advertising/">
                        <span class="avia-menu-text">Advertising</span>
                    </a>
                </li>
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="augmented-reality" href="https://www.ninjamarketing.it/category/insight/augmented-reality/">
                        <span class="avia-menu-text">Augmented Reality</span>
                    </a>
                </li>
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="esport" href="https://www.ninjamarketing.it/category/insight/esport/">
                        <span class="avia-menu-text">eSport&amp;Gaming</span>
                    </a>
                </li>
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="seo" href="https://www.ninjamarketing.it/category/insight/seo/">
                        <span class="avia-menu-text">SEO</span>
                    </a>
                </li>
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="marketing-insight" href="https://www.ninjamarketing.it/category/insight/marketing-insight/">
                        <span class="avia-menu-text">Marketing Insight</span>
                    </a>
                </li>
                    </ul>
    </li><li class="menu-item menu-item-type-custom menu-item-object-custom topics taxonomy">
    <a title="ninja_topics" href="https://www.ninjamarketing.it/topics">
        <span class="avia-menu-text">Topics</span>
    </a>
            <ul class="menu sub-menu" taxonomy="ninja_topics">
                            <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="marketing" href="https://www.ninjamarketing.it/topics/marketing/">
                        <span class="avia-menu-text">Ninja Marketing</span>
                    </a>
                </li>
                                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="advertising" href="https://www.ninjamarketing.it/topics/marketing/advertising/">
                                <span class="avia-menu-text">Advertising</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="branding" href="https://www.ninjamarketing.it/topics/marketing/branding/">
                                <span class="avia-menu-text">Branding</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="consumer-trends" href="https://www.ninjamarketing.it/topics/marketing/consumer-trends/">
                                <span class="avia-menu-text">Consumer Trends</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="creativita" href="https://www.ninjamarketing.it/topics/marketing/creativita/">
                                <span class="avia-menu-text">Creatività</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="design" href="https://www.ninjamarketing.it/topics/marketing/design/">
                                <span class="avia-menu-text">Design</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="digital-marketing" href="https://www.ninjamarketing.it/topics/marketing/digital-marketing/">
                                <span class="avia-menu-text">Digital Marketing</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="event-marketing" href="https://www.ninjamarketing.it/topics/marketing/event-marketing/">
                                <span class="avia-menu-text">Event Marketing</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="innovazione" href="https://www.ninjamarketing.it/topics/marketing/innovazione/">
                                <span class="avia-menu-text">Innovazione</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="marketing-strategy" href="https://www.ninjamarketing.it/topics/marketing/marketing-strategy/">
                                <span class="avia-menu-text">Marketing Strategy</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="marketing-tools" href="https://www.ninjamarketing.it/topics/marketing/marketing-tools/">
                                <span class="avia-menu-text">Marketing Tools</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="media" href="https://www.ninjamarketing.it/topics/marketing/media/">
                                <span class="avia-menu-text">Media</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="social-media-marketing" href="https://www.ninjamarketing.it/topics/marketing/social-media-marketing/">
                                <span class="avia-menu-text">Social Media Marketing</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="relazioni-pubbliche" href="https://www.ninjamarketing.it/topics/marketing/relazioni-pubbliche/">
                                <span class="avia-menu-text">Relazioni Pubbliche</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="webinar" href="https://www.ninjamarketing.it/topics/marketing/webinar/">
                                <span class="avia-menu-text">Webinar</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="guide" href="https://www.ninjamarketing.it/topics/marketing/guide/">
                                <span class="avia-menu-text">Guide</span>
                            </a>
                        </li>
                                                                <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="company" href="https://www.ninjamarketing.it/topics/company/">
                        <span class="avia-menu-text">Ninja Company</span>
                    </a>
                </li>
                                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="aziende" href="https://www.ninjamarketing.it/topics/company/aziende/">
                                <span class="avia-menu-text">Aziende</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="diritto" href="https://www.ninjamarketing.it/topics/company/diritto/">
                                <span class="avia-menu-text">Diritto</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="csr" href="https://www.ninjamarketing.it/topics/company/csr/">
                                <span class="avia-menu-text">CSR</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="finanza-mercati" href="https://www.ninjamarketing.it/topics/company/finanza-mercati/">
                                <span class="avia-menu-text">Finanza &amp; Mercati</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="digital-transformation" href="https://www.ninjamarketing.it/topics/company/digital-transformation/">
                                <span class="avia-menu-text">Digital Transformation</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="management" href="https://www.ninjamarketing.it/topics/company/management/">
                                <span class="avia-menu-text">Management</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="retail" href="https://www.ninjamarketing.it/topics/company/retail/">
                                <span class="avia-menu-text">Retail</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="sales" href="https://www.ninjamarketing.it/topics/company/sales/">
                                <span class="avia-menu-text">Sales</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="it" href="https://www.ninjamarketing.it/topics/company/it/">
                                <span class="avia-menu-text">IT</span>
                            </a>
                        </li>
                                                                <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="human-resources" href="https://www.ninjamarketing.it/topics/human-resources/">
                        <span class="avia-menu-text">Ninja HR</span>
                    </a>
                </li>
                                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="comunicazione" href="https://www.ninjamarketing.it/topics/human-resources/comunicazione/">
                                <span class="avia-menu-text">Comunicazione Interna</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="employer-branding" href="https://www.ninjamarketing.it/topics/human-resources/employer-branding/">
                                <span class="avia-menu-text">Employer Branding</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="formazione" href="https://www.ninjamarketing.it/topics/human-resources/formazione/">
                                <span class="avia-menu-text">Formazione</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="lavoro" href="https://www.ninjamarketing.it/topics/human-resources/lavoro/">
                                <span class="avia-menu-text">Lavoro</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="leadership" href="https://www.ninjamarketing.it/topics/human-resources/leadership/">
                                <span class="avia-menu-text">Leadership</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="produttivita" href="https://www.ninjamarketing.it/topics/human-resources/produttivita/">
                                <span class="avia-menu-text">Produttività</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="recruiting" href="https://www.ninjamarketing.it/topics/human-resources/recruiting/">
                                <span class="avia-menu-text">Recruiting</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="smart-working" href="https://www.ninjamarketing.it/topics/human-resources/smart-working/">
                                <span class="avia-menu-text">Smart Working</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="talent-management" href="https://www.ninjamarketing.it/topics/human-resources/talent-management/">
                                <span class="avia-menu-text">Talent Management</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="welfare" href="https://www.ninjamarketing.it/topics/human-resources/welfare/">
                                <span class="avia-menu-text">Welfare</span>
                            </a>
                        </li>
                                                                <li class="menu-item menu-item-type-custom menu-item-object-custom">
                    <a title="brands" href="https://www.ninjamarketing.it/topics/brands/">
                        <span class="avia-menu-text">Ninja Brands</span>
                    </a>
                </li>
                                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="amazon" href="https://www.ninjamarketing.it/topics/brands/amazon/">
                                <span class="avia-menu-text">Amazon</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="apple" href="https://www.ninjamarketing.it/topics/brands/apple/">
                                <span class="avia-menu-text">Apple</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="facebook" href="https://www.ninjamarketing.it/topics/brands/facebook/">
                                <span class="avia-menu-text">Facebook</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="google" href="https://www.ninjamarketing.it/topics/brands/google/">
                                <span class="avia-menu-text">Google</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="instagram" href="https://www.ninjamarketing.it/topics/brands/instagram/">
                                <span class="avia-menu-text">Instagram</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="linkedin" href="https://www.ninjamarketing.it/topics/brands/linkedin/">
                                <span class="avia-menu-text">Linkedin</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="microsoft" href="https://www.ninjamarketing.it/topics/brands/microsoft/">
                                <span class="avia-menu-text">Microsoft</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="netflix" href="https://www.ninjamarketing.it/topics/brands/netflix/">
                                <span class="avia-menu-text">Netflix</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="oracle" href="https://www.ninjamarketing.it/topics/brands/oracle/">
                                <span class="avia-menu-text">Oracle</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="snapchat" href="https://www.ninjamarketing.it/topics/brands/snapchat/">
                                <span class="avia-menu-text">Snapchat</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="tesla" href="https://www.ninjamarketing.it/topics/brands/tesla/">
                                <span class="avia-menu-text">Tesla</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="tiktok" href="https://www.ninjamarketing.it/topics/brands/tiktok/">
                                <span class="avia-menu-text">TikTok</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="twitter" href="https://www.ninjamarketing.it/topics/brands/twitter/">
                                <span class="avia-menu-text">Twitter</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="virgin" href="https://www.ninjamarketing.it/topics/brands/virgin/">
                                <span class="avia-menu-text">Virgin</span>
                            </a>
                        </li>
                                            <li class="menu-item menu-item-type-custom menu-item-object-custom child">
                            <a title="youtube" href="https://www.ninjamarketing.it/topics/brands/youtube/">
                                <span class="avia-menu-text">YouTube</span>
                            </a>
                        </li>
                                                        </ul>
    </li>
        <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
            <a title="pro-category" href="/category/pro-information" style="display: block; height: 100%;">
                <span class="avia-menu-text" style="display: block; position: relative; height: 100%; line-height: 28px;  background: #f71735;padding: 0px 5px 0px 5px;border-radius: 3px;color: #ffffff;max-width: 140px;margin: 0 auto;">Diventa PRO</span>
            </a>
        </li>
        <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
            <a title="Ninja Academy" href="https://www.ninjamarketing.it/deals/">
                <img src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/deals.png?ver=1.0" style="width: 18px; height: 18px!important; margin-right: 2px; margin-top: -4px">
                <span class="avia-menu-text" style="color: #000">Deals</span>
            </a>
        </li>
        <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
            <a title="Ninja Academy" href="https://www.ninjacademy.it/?utm_medium=mnm">
                <span class="avia-menu-text" style="color: #000"><i class="spicon-academy" style="color: #000"></i>&nbsp; Ninja Academy</span>
            </a>
        </li>
        <!--        <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
                    <a title="n-conference" href="https://n-conference.it" style="display: block; height: 100%; line-height: 1">
                    <img src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/n-conference.png?ver=1.0" style="width: 18px; height: 18px!important; margin-right: 2px; margin-top: -4px">
                    <span class="avia-menu-text" style="display: inline-block; position: relative; height: 100%; line-height: 28px; color: #000">Conference</span>
                    </a>
                </li>-->
        <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
            <a href="https://twitter.com/ninjamarketing" target="_blank" class="icona icon-twitter"><span class="sr-only">Twitter</span></a>
            <a href="http://www.linkedin.com/groups?mostPopular=&gid=1814924" target="_blank" class="icona icon-linkedin"><span class="sr-only">Linkedin</span></a>
            <a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icona icon-facebook"><span class="sr-only">Facebook</span></a>
            <a href="https://www.instagram.com/ninjamarketing" target="_blank" class="icona icon-instagram"><span class="sr-only">Instagram</span></a>
            <a href="https://www.youtube.com/user/beninjatv" target="_blank" class="icona icon-youtube"><span class="sr-only">YouTube</span></a>
        </li>
    </ul>
</div>
<style>
    /**STYLE IMPORTED FROM OLD CODE */
    @media (min-width: 1025px) {
        .page-template-audio_player .main_menu, .page-template-landing-pro .main_menu {
            display: none !important;
        }
    }
    .page-id-572255 #cookie-notice {display:none !important}
</style></div> </div> 
        <!-- end container_wrap-->
    </div>

    <div class='header_bg'></div>

    <!-- end header -->
</header>

	<div id='main' class='all_colors' data-scroll-offset='88'>

	
		<input type="hidden" id="actualArticle" value="1" />
	
		<input type="hidden" id="maxArticleNumber" value="4" />
		<input type="hidden" id="enabledAjaxOnArticle" value="1" />
	
		<div class="iconeSocialAjax">
			<ul class="list-unstyled">
				<li><a target="_blank" href="" class="art-share-btn art-share-tw"><span class="icona icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
				<li><a target="_blank" href="" class="art-share-btn art-share-fb"><span class="icona icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
				<li><a target="_blank" href="" class="art-share-btn art-share-in"><span class="icona icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
				<!--<li><a target="_blank" href="" class="art-share-btn art-share-gplus"><span class="icona icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
				<li><a target="_blank" href="" class="art-share-btn art-share-mail"><span class="icona icon-mail"></span><span class="sr-only">Send an email</span></a></li>
                <li><a target="_blank" href="" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icona icon-whatsapp"></i></a></li>
                <li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/"><span class="icon-copy"></span></a></li>
			</ul>
		</div>
	
                <input type="hidden" id="FREE_WALL_FORM_ID" value="5" />
                <input type="hidden" id="FREE_WALL_FORM_NAME" value="1" />
                <input type="hidden" id="FREE_WALL_FORM_EMAIL" value="3" />
                <input type="hidden" id="FREE_WALL_FORM_TAG" value="4" />

                <input type="hidden" id="freeWallName" value="" />
                <input type="hidden" id="freeWallEmail" value="" />
                <input type="hidden" id="freeWallTipologia" value="3" />
                <input type="hidden" id="freeWallActive" value="" />
                <input type="hidden" id="freeWallAutomatic" value="0" />
                <input type="hidden" id="freeWallTagTrack" value="on" />
                <div id="free-wall-modal">
                    <div class="free-wall-container">
                        <div class="heading">
                            <img height="30px" width="100px" src="/wp-content/themes/enfold-child/images/logo/ninja_v1.png" alt="Logo Ninja" />
                            <p>Diventa free member</p>
                            <span>Vuoi leggere questo articolo e le altre notizie e approfondimenti su Ninja? Allora registrati e diventa un membro free. Riceverai Breaking News, Marketing Insight, Podcast, Tips&Tricks e tanto altro. Che aspetti? Tieniti aggiornato con Ninja.</span>
                        </div>
                        <div class="body">
                            <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_5' ><div id='gf_5' class='gform_anchor' tabindex='-1'></div>
                        <div class='gform_heading'>
                            <span class='gform_description'><img height="30px" width="100px" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja" />
<p style="font-size: 25px;">Diventa free member</p>
<span style="font-size: 16px;font-weight:normal">Vuoi leggere questo articolo, le altre notizie e approfondimenti su Ninja? Allora lascia semplicemente nome e mail e diventa un membro free. Riceverai Breaking News, Marketing Insight, Podcast, Tips&Tricks e tanto altro. Che aspetti? Tieniti aggiornato con Ninja.</span></span>
                        </div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_5' id='gform_5'  action='/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/#gf_5' >
                        <div class='gform_body gform-body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_below description_below'><li id="field_5_1" class="gfield name gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_5_1' >Nome<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_5_1' type='text' value='' class='medium'     aria-required="true" aria-invalid="false"   /> </div></li><li id="field_5_3" class="gfield email gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_5_3' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_5_3' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_5_4" class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_4' id='input_5_4' type='hidden' class='gform_hidden'  aria-invalid="false" value='tk-business,tk-digital,tk-funnel,tk-funnel-bofu,tk-personas-manager,tk-personas,tk-product' /></div></li><li id="field_5_8" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Conseo<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_consent'><input name='input_8.1' id='input_5_8_1' type='checkbox' value='1'   aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_5_8_1' >Confermo di <a href="/policy-privacy" target="_blank">accettare la privacy policy</a>.</label><input type='hidden' name='input_8.2' value='Confermo di &lt;a href=&quot;/policy-privacy&quot; target=&quot;_blank&quot;&gt;accettare la privacy policy&lt;/a&gt;.' class='gform_hidden' /><input type='hidden' name='input_8.3' value='1' class='gform_hidden' /></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Accetto'  onclick='if(window["gf_submitting_5"]){return false;}  window["gf_submitting_5"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} window["gf_submitting_5"]=true;  jQuery("#gform_5").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=5&amp;title=&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJ7XCI4LjFcIjpcIjc0ZWRhYjQ4ZDA0ZTJjODY0MzFhYTA4NjZiNjUxODNiXCIsXCI4LjJcIjpcImFjYTUwMzIzMTAxZWFkZGJlOTc2MTg3ODNjYThkOTYxXCIsXCI4LjNcIjpcIjc0ZWRhYjQ4ZDA0ZTJjODY0MzFhYTA4NjZiNjUxODNiXCJ9IiwiNTQ0ZWUzY2EzZmUzYWJlNjk1MDczZDNkYTljNjg5YTYiXQ==' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='article-tags=tk-business%2Ctk-digital%2Ctk-funnel%2Ctk-funnel-bofu%2Ctk-personas-manager%2Ctk-personas%2Ctk-product' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_5' id='gform_ajax_frame_5' title='Questo iframe contiene la logica necessaria per gestire Gravity Forms con Ajax.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 5, 'https://www.ninjamarketing.it/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_5').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_5');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_5').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_5').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_5').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_5').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_5').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_5').val();gformInitSpinner( 5, 'https://www.ninjamarketing.it/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [5, current_page]);window['gf_submitting_5'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_5').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_5').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [5]);window['gf_submitting_5'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_5').text());}, 50);}else{jQuery('#gform_5').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [5, current_page]);} );} );
</script>

                        </div>
                        <div class="footer">
                            Sei gi&agrave; un membro Ninja? <a href="/mio-account?redirect_page=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/">Accedi</a>
                        </div>
                    </div>
                </div>
            
					<div class="contenitore_single_pro container_wrap container_wrap_first main_color fullsize post-number-1 contenitore-post-ajax" data-permalink="https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" data-socialtitle="Il+ruolo+fondamentale+degli+umanisti+all'interno+dell'Impresa+significante" data-npost="1" style="">
						  <div class="container template-blog template-single-blog">
							<article class="article-main pro">

								<header class="art-main-header" style="background:white;height:auto;margin-bottom: 160px;">
									<div class="article-cover pro">
										<div style="position:relative;" class="art-cov-header">
											<div class="container" style="width: 100% !important; max-width: 800px !important;">
												<div class="row">
													<div class="col-md-8" style="width:100%">
														<h2 class="art-cov-category" style="color: #f71735;border-left-color: #f71735;">Coram Populo</h2>
														<h1 style="color:black" class="art-cov-title" itemprop="name">Il ruolo fondamentale degli umanisti all&#8217;interno dell&#8217;Impresa significante <span class="pro_label" id="pros">PRO</span></h1>
														<h2 style="color:black"  class="art-cov-subtitle">La materia prima da trasformare è la persona (fisica e giuridica) aiutandola ad autorealizzarsi</h2>
                                                    </div>
												</div>
											</div>
										</div>
				
								</div>
								<div class="blurred" style="opacity: 0;"></div>
								<div class="blurred" style="opacity: 0;"></div>
							</header>
							<div class="yellow-adv-space" style="max-width: 840px;">
								<div class="row clearfix">
                                    <div class="art-main-column" style="width: 100%;display:contents">
										<div class="art-author" style="margin-top:10px">
											<div class="author-pic">
												<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/02/Carlo-Bagnoli.png" alt="" width="61" height="61">
											</div>
											<div class="author-info">
												<a href="https://www.ninjamarketing.it/author/carlo-bagnoli/">
													<span class="author-name">Prof. Carlo Bagnoli&nbsp;</span>
												</a>
												<span class="label"></span>
												<p class="author-job">Ordinario presso il Dipartimento di Management dell’Università Ca’ Foscari Venezia e fondatore di Strategy Innovation</p>
												<ul class="list-unstyled">
													
												</ul>
											</div>
                                        </div>
                                        <div class="art-cov-aside" style="">
                                            <div class="art-head-share">
                                                <h3 class="art-share-title"></h3>
                                                <p class="art-share-score">
                                                    <span class="nm-score" style=""></span>

                                                    <a class="btn" tabindex="0" role="button" data-toggle="popover" data-html="true" data-placement="top" data-content="">
                                                        <i class="icon-share" data-id="911092"></i>
                                                        <span class="sr-only">Share</span>
                                                    </a>
                                                    <div class="popoverSocial popoverSocial-911092" role="tooltip">
                                                        <div class="arrow"></div>
                                                        <div class="popover-content">
                                                            <div class="share-popover">
                                                                <div class="art-main-social">
                                                                    <ul class="list-unstyled list-inline">
                                                                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Il+ruolo+fondamentale+degli+umanisti+all'interno+dell'Impresa+significante+https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
                                                                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/&amp;title=Il ruolo fondamentale degli umanisti all&#8217;interno dell&#8217;Impresa significante" class="art-share-btn art-share-fb" onclick="window.open(this.href, " fb_share","left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
                                                                        <li><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/&amp;title=Il ruolo fondamentale degli umanisti all&#8217;interno dell&#8217;Impresa significante&amp;source=" class="art-share-btn art-share-in" onclick="window.open(this.href, " in_share",="" "left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
                                                                        <!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, " google_share",="" "left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
                                                                        <li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icon-whatsapp"></i></a></li>
                                                                        <li><a target="_blank" href="mailto:?subject=Il ruolo fondamentale degli umanisti all&#8217;interno dell&#8217;Impresa significante&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li>
                                                                        <li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/"><span class="icon-copy"></span></a></li>
                                                                    </ul>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>

                                                </p>
                                            </div>
                                        </div>
									</div>
								</div>
							</div>
							<section class="art-main-body">
								<div class="container" style="max-width: 840px;width: 100%;">
									<div class="row">
										<div class="art-main-column" style="width:100%">
											<div class="art-main-aside">

												<div class="art-main-social-mobile">
													<ul class="list-unstyled">
														<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Il+ruolo+fondamentale+degli+umanisti+all'interno+dell'Impresa+significante+https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
														<li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/&amp;title=Il ruolo fondamentale degli umanisti all&#8217;interno dell&#8217;Impresa significante" class="art-share-btn art-share-fb"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
														<li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/&amp;title=Il ruolo fondamentale degli umanisti all&#8217;interno dell&#8217;Impresa significante&amp;source=" class="art-share-btn art-share-in"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
														<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" class="art-share-btn art-share-gplus"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
														<li><a target="_blank" href="mailto:?subject=Il ruolo fondamentale degli umanisti all&#8217;interno dell&#8217;Impresa significante&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li>
														<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icon-whatsapp"></i></a></li>
														<li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/"><span class="icon-copy"></span></a></li>
													</ul>
												</div>

											</div>
											<p class="art-date">
												<time datetime=""> Pubblicato il 10/09/2021 </time>
											</p>
			
					<div class='art-main-content' itemprop='description'>
						<p>Nelle scorse settimane abbiamo introdotto il concetto di “<a href="https://www.ninjamarketing.it/2021/04/30/chi-ha-un-perche-puo-fronteggiare-ogni-come-limpresa-significante/" target="_blank" rel="noopener">Impresa significante</a>”. Ora è importante capire quali sono i valori che caratterizzano questo tipo di impresa. L’impresa ‘significante’, infatti, riconosce <strong>l’importanza di supportare un umanesimo digitale</strong>.</p>
<p>Siamo ormai entrati nella quarta rivoluzione...
                    </div>
                    
                    <div class='ninja-pro-container'>
                        <div id='row1'>ABBONATI SUBITO PER CONTINUARE A LEGGERE L'ARTICOLO</div>
                        <div id='row2'>
                            <div class='row2-child-title'>Con Ninja <span class='row2-span'>PRO</span> Information <br/> sei un passo avanti, ogni giorno</div>
                            <div class='row2-child-subtitle'>Ai veri professionisti servono i Superpoteri: la migliore <br/> Informazione con la massima praticità.</div>
                            <div class='row2-child-button'>
                                <a href='/landing-pro'>ATTIVA <i class='arrow-icon'></i></a>
                            </div>
                        </div>
                        <div id='row3'>
                            <div class='row3-child-title'>Abbonati oggi e avrai:</div>
                            <br/>
                            <div class='row3-child'><i class='green-check'></i> La <b>Ninja Morning Pro</b> in mail</div>
                            <div class='row3-child'><i class='green-check'></i> Il <b>formato audio</b> delle news</div>
                            <div class='row3-child'><i class='green-check'></i> <b>Nessun banner</b>, solo contenuti</div>
                            <div class='row3-child'><i class='green-check'></i> Tutti gli <b>Articoli PRO del magazine</b></div>
                        </div>
            <div id='row5'>Sei gi&agrave; abbonato? <a href='/mio-account?redirect_page=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/'>ACCEDI</a></div></div>
				</div>
				
	 								</div>
									<div class="row">
										<div class="art-main-after-content">
											<footer class="art-main-footer">
												<div class="container-fluid">
													<div class="row">
														<div class="col-sm-6">
															<section class="art-main-author">
																<h3 class="aside-title">Scritto da</h3>
																<div class="art-author clearfix">
																	<div class="author-pic" itemprop="author">
																		<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/02/Carlo-Bagnoli.png" alt="" width="61" height="61">
																	</div>
																	<div class="author-info">
																		<h4 class="author-name">
																			<a href="https://www.ninjamarketing.it/author/carlo-bagnoli/">Prof. Carlo Bagnoli&nbsp;</a>
																		</h4>
																		<p class="author-job">Ordinario presso il Dipartimento di Management dell’Università Ca’ Foscari Venezia e fondatore di Strategy Innovation</p>
																		<span class="label label-default"></span>
																		<div class="author-bio">
																			<p>Professore ordinario presso il Dipartimento di Management dell’Università Ca’ Foscari Venezia, è Direttore della School of Management di Ca’ Foscari Challenge School e&hellip; <a href="https://www.ninjamarketing.it/author/carlo-bagnoli/">continua</a></p>
																		</div>
																		<ul class="list-unstyled">
																			
																		</ul>
																	</div>
																</div>
															</section>
														</div>
														<div class="col-sm-5 col-sm-offset-1">
															<section class="art-main-share">
																<h3 class="aside-title">Condividi questo articolo</h3>

																<ul class="condividiArticolo">
																	<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Quattro+lezioni+da+imparare+per+reclutare+le+persone+migliori+per+la+tua+impresa+https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" class="art-share-btn art-share-tw"><span class="icona icon-twitter"></span></a></li>
																	<li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/&amp;title=Quattro lezioni da imparare per reclutare le persone migliori per la tua impresa" class="art-share-btn art-share-fb"><span class="icona icon-facebook"></span></a></li>
																	<li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/&amp;title=Quattro lezioni da imparare per reclutare le persone migliori per la tua impresa&amp;source=" class="art-share-btn art-share-in"><span class="icona icon-linkedin"></span></a></li>
																	<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" class="art-share-btn art-share-gplus"><span class="icona icon-gplus"></span></a></li>-->
																	<li><a target="_blank" href="mailto:?subject=Quattro lezioni da imparare per reclutare le persone migliori per la tua impresa&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/%2F" class="art-share-btn art-share-mail"><span class="icona icon-mail"></span></a></li>
																	<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icona icon-whatsapp"></i></a></li>
																	<li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/"><span class="icon-copy"></span></a></li>
																</ul>

																<div class="art-main-social" style="top: 25.6167px; bottom: auto;"></div>
																<input class="form-control" readonly="" value="https://www.ninjamarketing.it/2021/09/10/il-ruolo-fondamentale-degli-umanisti-all-interno-dell-impresa-significante/" type="text">
															</section>
															<br>
															<div class="art-main-social" style="top: 25.6167px; bottom: auto;">
																
																<p>Amiamo ricevere i tuoi commenti a <a href="mailto:ideas@ninjamarketing.it">ideas@ninjamarketing.it</a></p>
															</div>
														</div>

													</div>
												</div>
											</footer>
										</div>
                                        <div class="art-main-ninja-power">

											<footer class="art-main-footer">
												
					<div class="crp_related ">
						<h3 class="aside-title">Leggi anche</h3>
						<section class="stream-list sezione-leggi-anche">
				
						<article class="stream-article">
							<div class="str-art-inner clearfix">
								<a href="https://www.ninjamarketing.it/2021/06/18/paradossi-strategici-impresa/">
									<img src="https://www.ninjamarketing.it/wp-content/uploads/2021/06/bagnoli-PRO.jpg" alt="I paradossi strategici come leve fondamentali per la sopravvivenza di un’impresa nel lungo termine" title="I paradossi strategici come leve fondamentali per la sopravvivenza di un’impresa nel lungo termine" class="crp_thumb crp_featured">
								</a>
								<a href="https://www.ninjamarketing.it/2021/06/18/paradossi-strategici-impresa/" class="crp_title">I paradossi strategici come leve fondamentali per la sopravvivenza di un’impresa nel lungo termine</a>
							</div>
						</article>
					
						<article class="stream-article">
							<div class="str-art-inner clearfix">
								<a href="https://www.ninjamarketing.it/2021/04/30/chi-ha-un-perche-puo-fronteggiare-ogni-come-limpresa-significante/">
									<img src="https://www.ninjamarketing.it/wp-content/uploads/2021/04/impresa-significante.jpg" alt="Chi ha un perché può fronteggiare ogni come: l&#8217;impresa significante" title="Chi ha un perché può fronteggiare ogni come: l&#8217;impresa significante" class="crp_thumb crp_featured">
								</a>
								<a href="https://www.ninjamarketing.it/2021/04/30/chi-ha-un-perche-puo-fronteggiare-ogni-come-limpresa-significante/" class="crp_title">Chi ha un perché può fronteggiare ogni come: l&#8217;impresa significante</a>
							</div>
						</article>
					
						<article class="stream-article">
							<div class="str-art-inner clearfix">
								<a href="https://www.ninjamarketing.it/2018/06/01/reclutare-persone-per-la-tua-impresa/">
									<img src="https://www.ninjamarketing.it/wp-content/uploads/2018/05/pexels-photo.jpg" alt="Quattro lezioni da imparare per reclutare le persone migliori per la tua impresa" title="Quattro lezioni da imparare per reclutare le persone migliori per la tua impresa" class="crp_thumb crp_featured">
								</a>
								<a href="https://www.ninjamarketing.it/2018/06/01/reclutare-persone-per-la-tua-impresa/" class="crp_title">Quattro lezioni da imparare per reclutare le persone migliori per la tua impresa</a>
							</div>
						</article>
					
						</section>
						<div class="crp_clear"></div>
					</div>
				
											</footer>
										</div>
																			</div>
								</div>
							</section>
						</article>
					</div>

					  <div class="sep" style="display:block;padding:25px">

					  </div>


				</div>
                <style>
                @media (max-width:768px) {
                    .contenitore_single_pro header {
                        margin-bottom:45px !important;margin-top:30px
                        }
                    .contenitore_single_pro .art-cov-header .container .row .col-md-8 {position:relative !important}
                    .contenitore_single_pro .art-cov-header  { height:auto !important;}
                }
                #top #wrap_all #main .contenitore_single_pro .container .article-main .art-main-header::after {
                       background-image: none !important;
                    }
                #top #wrap_all #main .contenitore_single_pro .container .article-main .art-main-header::before {
                        background: white !important;
                    }
                </style>
			
			<div class="loaderAjaxArticle" >
				<img src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/loader-articoli.gif" />
			</div>
				
                <div id="newsletterSqueeze">
                    <div class="modal-content">
                        <div class="close-modal" data-dismiss="modal">
                            <div class="lr">
                                <div class="rl"></div>
                            </div>
                        </div>
                        <div class="container">
                            <div class="row">
                                <div class="text-center">
                                    <div class="modal-body">
                                        <div class="modal-nl-body">
                                            <h3 class="red">Vuoi ancora pi&ugrave; Ninja Power?</h3>
                                            <h4>Accedi gratuitamente a Marketing News, Viral Tips &amp; Tricks, Business &amp; Life Hacks ed entra in una community di oltre 100.000 professionisti.</h4>
                                            <div id="newsletter-modal">
                                                <small>La tua privacy &egrave; al sicuro. Non facciamo spam.</small>
                                                <form action="#" method="post" name="myForm3" id="subscribeForm">
                                                    <fieldset class="form-iscrizione">
                                                        <div class="col-md-5">
                                                            <div class="form-group">
                                                                <div class="form-group">
                                                                    <label for="1" class="sr-only">Nome*</label>
                                                                    <input rel="1" name="full_name" required="" id="1" placeholder="Nome" maxlength="200" class="form-control" type="text">
                                                                    <input type="hidden" name="first_name" value="" />
                                                                    <input type="hidden" name="last_name" value="" />
                                                                </div>
                                                                <label class="sr-only">La tua email:</label>
                                                                <input name="email" placeholder="E-mail" class="form-control" type="text">
                                                                </br>
                                                                <div class="privacy_policy">
                                                                    <input type="checkbox" id="privacy_policy" name="privacy_policy" />
                                                                    <span class="help-block"><small>Registrandoti <a href="https://www.ninjamarketing.it/policy-privacy/">accetti la privacy policy</small></a></span>
                                                                    <ul class="woocommerce_error" style="color: red; list-style: none!important; float: left;"></ul>
                                                                </div>
                                                                <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;"><span class="spinner newsletter"></span>S&igrave;, Voglio le news!</button>
                                                                <button class="btn btn-block subscribed" data-dismiss="modal">Non voglio aggiornarmi</button>
                                                            </div>
                                                        </div>
                                                        <input name="list" value="2" type="hidden">
                                                        <input name="group" value="62" type="hidden">
                                                        <input name="campo35" value="1" type="hidden">
                                                    </fieldset>
                                                </form>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
							<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Ninja</h3><div class="menu-ninja-footer-container"><ul id="menu-ninja-footer" class="menu"><li id="menu-item-522920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522920"><a href="https://www.ninjamarketing.it/chi-siamo/">About</a></li>
<li id="menu-item-522919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522919"><a href="https://www.ninjamarketing.it/filosofia/">Filosofia Ninja</a></li>
<li id="menu-item-522918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522918"><a href="https://www.ninjamarketing.it/clan/">Il Clan</a></li>
<li id="menu-item-522917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522917"><a href="https://www.ninjamarketing.it/top-contributor/">Top contributor</a></li>
<li id="menu-item-522916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522916"><a href="https://www.ninjamarketing.it/advertise/">Advertise</a></li>
<li id="menu-item-522915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522915"><a href="https://www.ninjamarketing.it/partner/">Partner</a></li>
<li id="menu-item-562791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562791"><a href="https://www.ninjamarketing.it/contatta-il-team/">Contatti</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-5" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Top Contributor &#8211; Last year</h3><div class="textwidget custom-html-widget">
                <div class="top-contributors">
                  <table class="table">
                    <tbody>
                        
                            <tr>
                              <th scope="row"> 1 </th>
                              <td>
                                <div class="art-author clearfix">
                                  <div class="author-pic pull-left">
                                    <img src="https://secure.gravatar.com/avatar/10fd8f6a22d48b735d595fc75aca1582?s=96&d=mm&r=g" width="55" height="55" alt="" />
                                  </div>
                                  <div class="author-info">
                                    <span class="author-name"><a href="https://www.ninjamarketing.it/author/mariagrazia-repola/">Mariagrazia Repola</a></span>
                                    <p class="author-job">Copywriter</p>
                                  </div>
                                </div>
                              </td>
                          </tr>			
                        
                            <tr>
                              <th scope="row"> 2 </th>
                              <td>
                                <div class="art-author clearfix">
                                  <div class="author-pic pull-left">
                                    <img src="https://www.ninjamarketing.it/wp-content/uploads/2018/10/ninja.png" width="55" height="55" alt="" />
                                  </div>
                                  <div class="author-info">
                                    <span class="author-name"><a href="https://www.ninjamarketing.it/author/zenko/">Giuseppe Tempestini</a></span>
                                    <p class="author-job">Copywriter & Digital Strategist</p>
                                  </div>
                                </div>
                              </td>
                          </tr>			
                        
                            <tr>
                              <th scope="row"> 3 </th>
                              <td>
                                <div class="art-author clearfix">
                                  <div class="author-pic pull-left">
                                    <img src="https://www.ninjamarketing.it/wp-content/uploads/2017/09/foto-profilo-ninja-2.jpg" width="55" height="55" alt="" />
                                  </div>
                                  <div class="author-info">
                                    <span class="author-name"><a href="https://www.ninjamarketing.it/author/silvia-di-gennaro/">Silvia Di Gennaro</a></span>
                                    <p class="author-job">Digital Strategist</p>
                                  </div>
                                </div>
                              </td>
                          </tr>			
                        
                    </tbody>
                  </table>
                </div>	
        </div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-6" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Newsletter</h3><div class="textwidget custom-html-widget">
                <div class="footer-newsletter">
                    <p>Entra nelle community dei professionisti del marketing e rimani aggiornato sulle novit&agrave; del settore</p>
                    <div id="newsletter-footer" class="nl-box">
                        <form action="#" method="post" name="myForm" id="subscribeForm">
                            <fieldset class="form-iscrizione">
                                <div class="form-group">
                                    <input type="text" rel="1" name="full_name" required id="1" placeholder="Nome" maxlength="200" />
                                    <input type="hidden" name="first_name" value="" />
                                    <input type="hidden" name="last_name" value="" />
                                </div>
                                <div class="form-group">
                                    <input name="email" type="text" placeholder="E-mail" />
                                </div>
                                <input type="hidden" name="list" value="2" />
                                <input type="hidden" name="group" value="62" />
                                <input type="hidden" name="campo35" value="1" />
                                <div class="privacy_policy">
                                    <input type="checkbox" id="privacy_policy" name="privacy_policy" />
                                    <span class="help-block">Registrandoti <a href="https://www.ninjamarketing.it/policy-privacy/">accetti la privacy policy</a></span>
                                    <ul class="woocommerce_error" style="color: red; list-style: none!important;"></ul>
                                </div>
                                <button class="btn btn-default btn-block" name="Submit" type="Submit"><span class="spinner newsletter"></span>S&igrave;, Voglio le news!</button>
                            </fieldset>
                        </form>
                    </div>
                </div>
		  </div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-7" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Il magazine più letto d&#8217;Italia</h3><div class="textwidget custom-html-widget">
				<div class="footer-magazine">
					<div class="pull-left">
						<span class="icon top-badge"></span>
					</div>
					<p>Ninja &egrave; TOP BLOG in Marketing e Comunicazione da 10 anni</p>
					<br/>
					<h3 class="widgettitle">Seguici</h3>
					<div class="art-main-social">
					  <ul class="list-unstyled list-inline">
					    <li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter" rel="noopener"></a></li>
					    <li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin" rel="noopener"></a></li>
					    <li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook" rel="noopener"></a></li>
							<!--<li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus" rel="noopener"></a></li>-->
							<li><a href="https://www.instagram.com/ninjamarketing" target="_blank" class="icon-instagram" rel="noopener"></a></li>
					    <li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="icon-youtube" rel="noopener"></a></li>
					  </ul>
					</div>	
				</div>		  
		  </div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>Ninja Magazine è una testata registrata presso il Tribunale di Salerno n. 14/08 - Codice ISSN 2704-6656 <br /> Editore: Ninja Marketing Srl, Centro Direzionale Milanofiori, Strada 4, Palazzo A - scala 2, 20057 Assago (MI), Italy - P.IVA 04330590656.<br/>© Ninja Marketing è un marchio registrato, tutti i diritti sono riservati<br/> Puoi ripubblicare i contenuti citando e linkando la fonte nel rispetto della <a href="http://creativecommons.org/licenses/by/3.0/it/">Licenza Creative Commons</a><br/> <a href="/policy-privacy">PRIVACY POLICY</a>, <a href="/condizioni-duso">CONDIZIONI D’USO</a> E <a href="/informativa-cookie">COOKIE POLICY</a></span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<!-- end wrap_all --></div>


            <style>
                @media (min-width: 1025px) {
                    #top #wrap_all #main #home-first-section {
                        margin-top: 30px;
                        background: url("https://www.ninjamarketing.it/wp-content/uploads/2020/02/Skin-desktop-1.jpg");
                        background-position: center top;
                        background-repeat: no-repeat;
                        padding-top: 95px;
                        cursor: pointer;
                    }
                }
            </style>
        
            <script>
                jQuery( document ).ready(function($) {
                    $(document).on("click", "#top #wrap_all #main #home-first-section", function() {
                        if( $(window).width() > 1024){
                            window.location.href = "https://www.ninjacademy.it/scale-up-your-digital/?utm_source=owned&utm_medium=skin&utm_campaign=promo-calendar-sett21";
                        }
                    });
                });
            </script>
        <div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script>
		  window.___gcfg = {
		    lang: 'it-IT',
		    parsetags: 'onload'
		  };
		</script>
		<script src="https://apis.google.com/js/platform.js" async defer></script>
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LS94G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
			
				<div id="searchModal" role="dialog" aria-hidden="false">
				  <div class="modal-content">
				    <div class="close-modal" data-dismiss="modal">
				      <div class="lr">
				        <div class="rl"></div>
				      </div>
				    </div>
				    <div class="container">
				      <div class="row">
				        <div class="text-center">
				          <div class="modal-body">
				            <form role="search" method="get" id="searchform" class="form-inline" action="#">
				            	<a href="javascript: void(0);" class="confermaCerca"> <i class="icon-search"></i></a>				            	
				            	<input class="field" name="s" id="s" placeholder="Hello" value="" type="text">
				            </form>
				          </div>
				        </div>
				      </div>
				    </div>
				  </div>
				</div>			
			
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.ninjamarketing.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.ninjamarketing.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.ninjamarketing.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/config-woocommerce/woocommerce-mod.js?ver=1' defer onload='' id='avia-woocommerce-js-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' defer onload='' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' defer onload='' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' defer onload='' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_70cc50951bf0e7eddf20edcf86086159","fragment_name":"wc_fragments_70cc50951bf0e7eddf20edcf86086159","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' defer onload='' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/studio3pl.js?ver=2' defer onload='' id='studio3pl-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/avia.js?ver=4.1' defer onload='' id='avia-default-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.1' defer onload='' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.1' defer onload='' id='avia-popup-1-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' defer onload='' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' defer onload='' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8' defer onload='' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/comment-reply.min.js?ver=5.8' defer onload='' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/wp-embed.min.js?ver=5.8' defer onload='' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' defer onload='' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='script_single_ajax-js-extra'>
/* <![CDATA[ */
var script_single_ajax_data = {"ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","ajax_action":"single_ajax","ajax_type":"POST","ajax_datatype":"JSON","articles":[911092,911112,911079,910950],"color_complete":"#000000","color_in_progress":"#DC483E"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/template-parts/pages/single-ajax.js?ver=1631283818' defer onload='' id='script_single_ajax-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' defer onload='' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' defer onload='' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' defer onload='' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' defer onload='' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' defer onload='' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:17:42+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' defer onload='' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.9' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Lun","tuesday":"Mar","wednesday":"Mer","thursday":"Gio","friday":"Ven","saturday":"Sab","sunday":"Dom"},"months":{"january":"Gennaio","february":"Febbraio","march":"Marzo","april":"Aprile","may":"Maggio","june":"Giugno","july":"Luglio","august":"Agosto","september":"Settembre","october":"Ottobre","november":"Novembre","december":"Dicembre"},"firstDay":1}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.ninjamarketing.it\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.ninjamarketing.it\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"\u00c8 stata aggiunta una nuova riga.","rowRemoved":"La riga \u00e8 stata rimossa","formSaved":"Il modulo \u00e8 stato salvato. Il contenuto include il link per tornare a completare il modulo."}};
var gf_legacy_multi = {"5":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.9' defer onload='' id='gform_gravityforms-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 5) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [5, 1]) } );
</script>
<a href='#top' title='Scorrere verso l&rsquo;alto' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Database Caching using redis (Request-wide modification query)

Served from: www.ninjamarketing.it @ 2021-09-10 16:46:16 by W3 Total Cache
-->