<!DOCTYPE html>
<html lang="it-IT" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_609969 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Gli eventi diventano digitali, tra insidie e opportunità</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il futuro degli eventi si fa sempre più ibrido, tra fisico e digitale, aprendo scenari fino a poco fa inesplorati ma non per questo meno potenziali."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli eventi diventano digitali, tra insidie e opportunità" />
<meta property="og:description" content="Il futuro degli eventi si fa sempre più ibrido, tra fisico e digitale, aprendo scenari fino a poco fa inesplorati ma non per questo meno potenziali." />
<meta property="og:url" content="https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" />
<meta property="og:site_name" content="Ninja · la piattaforma italiana per la digital economy" />
<meta property="article:publisher" content="https://www.facebook.com/NinjaMarketing" />
<meta property="article:published_time" content="2020-06-03T14:24:55+00:00" />
<meta property="article:modified_time" content="2020-06-03T14:24:56+00:00" />
<meta property="og:updated_time" content="2020-06-03T14:24:56+00:00" />
<meta property="og:image" content="https://www.ninjamarketing.it/wp-content/uploads/2020/05/digit.jpeg" />
<meta property="og:image:secure_url" content="https://www.ninjamarketing.it/wp-content/uploads/2020/05/digit.jpeg" />
<meta property="og:image:width" content="848" />
<meta property="og:image:height" content="353" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il futuro degli eventi si fa sempre più ibrido, tra fisico e digitale, aprendo scenari fino a poco fa inesplorati ma non per questo meno potenziali." />
<meta name="twitter:title" content="Gli eventi diventano digitali, tra insidie e opportunità" />
<meta name="twitter:site" content="@ninjamarketing" />
<meta name="twitter:image" content="https://www.ninjamarketing.it/wp-content/uploads/2020/05/digit.jpeg" />
<meta name="twitter:creator" content="@alexia0508" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ninjamarketing.it/#website","url":"https://www.ninjamarketing.it/","name":"Ninja \u00b7 la piattaforma italiana per la digital economy","inLanguage":"it-IT","potentialAction":{"@type":"SearchAction","target":"https://www.ninjamarketing.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/#primaryimage","inLanguage":"it-IT","url":"https://www.ninjamarketing.it/wp-content/uploads/2020/05/digit.jpeg","width":848,"height":353,"caption":"eventi digitali"},{"@type":"WebPage","@id":"https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/#webpage","url":"https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/","name":"Gli eventi diventano digitali, tra insidie e opportunit\u00e0","isPartOf":{"@id":"https://www.ninjamarketing.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/#primaryimage"},"datePublished":"2020-06-03T14:24:55+00:00","dateModified":"2020-06-03T14:24:56+00:00","author":{"@id":"https://www.ninjamarketing.it/#/schema/person/7c1cec4089ba65274f0ff4bff8bbd1ce"},"description":"Il futuro degli eventi si fa sempre pi\u00f9 ibrido, tra fisico e digitale, aprendo scenari fino a poco fa inesplorati ma non per questo meno potenziali."},{"@type":["Person"],"@id":"https://www.ninjamarketing.it/#/schema/person/7c1cec4089ba65274f0ff4bff8bbd1ce","name":"Alexia Altieri","image":{"@type":"ImageObject","@id":"https://www.ninjamarketing.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6c1e7b6e0b7c4d0cf725ff950e9a45c2?s=96&d=mm&r=g","caption":"Alexia Altieri"},"description":"Un\u2019anima creativa intrappolata in uno standing da Account. Sono una storyteller curiosa, con ambizioni fuori budget e idee extra-brief.","sameAs":["https://twitter.com/alexia0508"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ninjamarketing.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-woocommerce-css-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/config-woocommerce/woocommerce-mod.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ninjamarketing.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ninjamarketing.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='css_ninja_deals-css'  href='https://www.ninjamarketing.it/wp-content/plugins/ninja-deals/ninja-deals.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='css_google_auth-css'  href='https://www.ninjamarketing.it/wp-content/plugins/ninja-google-auth/ninja-google-auth.css?ver=1.0.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i%22&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='imported-style-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold-child/imported.css?ver=1591197215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold-child/style.css?ver=1591197215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/grid.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/base.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/layout.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/print.css?ver=4.1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.ninjamarketing.it/wp-content/uploads/dynamic_avia/ninja.it.css?ver=5da842c46f4f7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/custom.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-gravity-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=1' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_ninja_deals_data = {"loader_url":"https:\/\/www.ninjamarketing.it\/wp-content\/plugins\/ninja-deals\/images\/loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/ninja-deals/ninja-deals.js?ver=1.0.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_ninja_deals_shortcode_data = {"ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","_ajax_nonce":"14132297b9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/ninja-deals/includes/shortcodes/ninja-deals-shortcode.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_google_auth_data = {"client_id":"918392864911-ed8dan4a4849kquhfojqcqiuto3vc58o.apps.googleusercontent.com","ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","ajax_nonce":"b3d8a5823c","ajax_action":"ninja_google_auth_access","error_message_token":"Errore durante l'autenticazione tramite Google. Ci Scusiamo per il disagio.","loader_url":"https:\/\/www.ninjamarketing.it\/wp-content\/plugins\/ninja-google-auth\/images\/loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/ninja-google-auth/ninja-google-auth.js?ver=1.0.4' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/clipboard.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var param = {"templateURL":"https:\/\/www.ninjamarketing.it\/wp-content\/themes\/enfold-child","checkPos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/scripts.js?ver=1591197215' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_tag_manager_obj = {"ajax_nonce":"5d2a5b6065","ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","ajax_action":"kit_newsletter_subscribe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/scripts-tag-manager.js?ver=1591197215' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/google-ad.js?ver=1591197215'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/top-story.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/breaking-news.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/best-of.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/top-contributor.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/jquery.lazy.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.1' defer onload=''></script>
<link rel='https://api.w.org/' href='https://www.ninjamarketing.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ninjamarketing.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ninjamarketing.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel='shortlink' href='https://www.ninjamarketing.it/?p=609969' />
<link rel="alternate" type="application/json+oembed" href="https://www.ninjamarketing.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ninjamarketing.it%2F2020%2F06%2F03%2Feventi-digitali-insidie-opportunita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ninjamarketing.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ninjamarketing.it%2F2020%2F06%2F03%2Feventi-digitali-insidie-opportunita%2F&#038;format=xml" />
<script src="https://apis.google.com/js/platform.js" async defer></script><meta name="google-signin-client_id" content="918392864911-ed8dan4a4849kquhfojqcqiuto3vc58o.apps.googleusercontent.com">        <script type="application/ld+json" id="wl-jsonld">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</script>
		<link href="https://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400i,700,700i" rel="stylesheet"> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LS94G6');</script>
<!-- End Google Tag Manager -->
			<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" /><meta http-equiv="EXPIRES" content="600" /><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.6.2/iframeResizer.min.js"></script><input type="hidden" id="da_escludere_home" value="" /><meta property="fb:pages" content="34890098444" /><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Ninja · la piattaforma italiana per la digital economy RSS2 Feed" href="https://www.ninjamarketing.it/feed/" />
<link rel="pingback" href="https://www.ninjamarketing.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.ninjamarketing.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.ninjamarketing.it/favicon.ico" type="image/x-icon">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ninjamarketing.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '074ec335-9b40-43e2-a936-93be342448a7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Ninja - la piattaforma italiana per la digital economy";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.ninjamarketing.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle Ninja Breaking News! Clicca su accetta per ricevere le notifiche.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ninjamarketing.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetto';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti e rimani aggiornato!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto nuovamente!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ninja Notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="apple-touch-icon" sizes="50x50" href="https://www.ninjamarketing.it/favicon.ico"><style type='text/css'>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</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('track', 'PageView');
  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=372167346694688&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
</head>




<body data-rsssl=1 id="top" class="post-template-default single single-post postid-609969 single-format-standard stretched lato  theme-enfold cookies-not-set woocommerce-no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        
				<section class="main-header-top">
				  <div class="container">
				    <ul class="nav">
				      <li><a href="https://www.ninjacademy.it" target="_blank">Visit NINJA ACADEMY <i class="spicon-academy spicon"></i></a></li>
				    </ul>
				    <div class="dropdown">
				      <ul class="nav">
				        <li><a href="/feed" target="_blank" class="icon-rss"><span class="sr-only">Rss</span></a></li>
				        <li class="dropdown" data-id="1">
				          <a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Twitter</span></a>
				          <ul class="dropdown-menu dropdown-menu-1">
				            <li>
				              <a href="https://twitter.com/ninjamarketing" class="twitter-follow-button" data-show-count="" data-lang="it">Segui @ninjamarketing</a>               
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="2">
				          <a href="https://www.linkedin.com/company/ninja-marketing" class="icon-linkedin dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Linkedin</span></a>
				          <ul class="dropdown-menu dropdown-menu-2">
				            <li>
				              <script src="//platform.linkedin.com/in.js" type="text/javascript" async="">lang:it_IT</script> <script type="IN/FollowCompany" data-id="884509" data-counter="right"></script> 
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="3">
				          <a href="https://www.facebook.com/NinjaMarketing" class="icon-facebook dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Facebook</span></a>
				          <ul class="dropdown-menu dropdown-menu-3">
				            <li>
				              <div class="fb-like" data-href="https://www.facebook.com/NinjaMarketing" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="4">
				          <a href="https://www.instagram.com/ninjamarketing" class="icon-instagram dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Instagram</span></a>
				        </li>
				      </ul>
				    </div>
				  </div>
				</section>				
			
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.marketing {
					    background-color: #00d968;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="marketing"]{
							border-bottom-color: #00d968;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="marketing"]::after{
							border-top-color: #00d968;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="marketing"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #00d968;
						}
					</style>
					<div class="submenu_header marketing closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #00d968;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/digit.jpeg" alt="Gli eventi diventano digitali, tra insidie e opportunità" width="180" height="90"></div>
		              <h5 class="dd-article-title">Gli eventi diventano digitali, tra insidie e opportunità</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/06/03/empatia-genuinita-e-centralita-del-cliente-newsletter/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/digital-pr-2.jpg" alt="Empatia, genuinità e centralità del cliente: gli ingredienti delle tue prossime newsletter" width="180" height="90"></div>
		              <h5 class="dd-article-title">Empatia, genuinità e centralità del cliente: gli ingredienti delle tue...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/06/02/come-strutturare-una-strategia-di-pr-durante-unemergenza/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/06/Depositphotos_115448882_s-2019-min.jpg" alt="Come strutturare una strategia di PR durante un’emergenza" width="180" height="90"></div>
		              <h5 class="dd-article-title">Come strutturare una strategia di PR durante un’emergenza</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/06/02/user-generated-content-ugc-opportunita-ristorante/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/burger-app-food-delivery-ui-case-study-tubik-1-e1539640752585.jpg" alt="User Generated Content (UGC): un&#8217;opportunità per il tuo ristorante" width="180" height="90"></div>
		              <h5 class="dd-article-title">User Generated Content (UGC): un&#8217;opportunità per il tuo ristorante</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #00d968;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/best-adv-of-the-week/" tax="marketing" rel="#art-due-565241-45145" class="marketing active" data-rub-cat-id="45145" data-target=".show-tg" data-parent=".dd-featured">Best Adv of the Week</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/week-in-social/" tax="marketing" rel="#art-due-616196-45138" class="marketing " data-rub-cat-id="45138" data-target=".show-tg" data-parent=".dd-featured">Week in Social</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/customer-experience-oracle/" tax="marketing" rel="#art-due-564210-51194" class="marketing " data-rub-cat-id="51194" data-target=".show-tg" data-parent=".dd-featured">Customer eXperience by ORACLE</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche marketing">
						            
	            <article class="dd-article show-tg marketing" id="art-due-565241-45145" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/07/01/renault-marevivo-e-bmw-i-migliori-annunci-stampa-della-settimana/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/07/delfino.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/07/01/renault-marevivo-e-bmw-i-migliori-annunci-stampa-della-settimana/">Renault, Marevivo e BMW: i migliori annunci stampa della...</a>
	              </h5>
	            </article>
						
	            <article class="dd-article show-tg marketing" id="art-due-616196-45138" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2020/05/30/week-in-social-app-che-fa-concorrenza-a-tiktok-tweet-schedulati-da-desktop/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/app-zynn.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2020/05/30/week-in-social-app-che-fa-concorrenza-a-tiktok-tweet-schedulati-da-desktop/">Week in Social: dalla nuova app che fa concorrenza a TikTok...</a>
	              </h5>
	            </article>
						
	            <article class="dd-article show-tg marketing" id="art-due-564210-51194" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2019/07/02/centennial-esperienze-morbide/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/centennial.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/07/02/centennial-esperienze-morbide/">Chi sono i Centennial e come puoi progettare esperienze...</a>
	              </h5>
	            </article>
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.business {
					    background-color: #ff2b99;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="business"]{
							border-bottom-color: #ff2b99;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="business"]::after{
							border-top-color: #ff2b99;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="business"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #ff2b99;
						}
					</style>
					<div class="submenu_header business closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #ff2b99;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/29/dialoghi-ribelli-top-manager-e-visionari-futuro-maratona-online/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/dialoghi-ribelli.jpg" alt="Dialoghi Ribelli: Top manager e Visionari hanno raccontato il futuro che verrà durante la maratona online" width="180" height="90"></div>
		              <h5 class="dd-article-title">Dialoghi Ribelli: Top manager e Visionari hanno raccontato il futuro che...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/28/dialoghi-ribelli-n-conference-ninja-talk/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/dialoghi-ribelli-n-conference-1.jpg" alt="Dialoghi Ribelli verso N-Conference. Segui il Ninja Talk" width="180" height="90"></div>
		              <h5 class="dd-article-title">Dialoghi Ribelli verso N-Conference. Segui il Ninja Talk</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/27/10-appuntamenti-da-non-perdere-milano-digital-week-2020/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/milano-digital-week-2.jpg" alt="10 appuntamenti da non perdere durante la Milano Digital Week 2020" width="180" height="90"></div>
		              <h5 class="dd-article-title">10 appuntamenti da non perdere durante la Milano Digital Week 2020</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/25/post-covid-ripresa-economica-green/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/ripresa-economica.jpg" alt="Per il post-covid abbiamo bisogno di una ripresa economica sostenibile" width="180" height="90"></div>
		              <h5 class="dd-article-title">Per il post-covid abbiamo bisogno di una ripresa economica sostenibile</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #ff2b99;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/company-news/" tax="business" rel="#art-due-609112-45512" class="business active" data-rub-cat-id="45512" data-target=".show-tg" data-parent=".dd-featured">Company News</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/hr-focus/" tax="business" rel="#art-due-597475-50710" class="business " data-rub-cat-id="50710" data-target=".show-tg" data-parent=".dd-featured">HR Focus</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche business">
						            
	            <article class="dd-article show-tg marketing" id="art-due-609112-45512" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2020/04/29/ecommerce-ai-tempi-del-coronavirus-numeri-trend-scenari-e-strategie/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2018/09/email-marketing-ecommerce-b2c-1.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2020/04/29/ecommerce-ai-tempi-del-coronavirus-numeri-trend-scenari-e-strategie/">L’eCommerce ai tempi del Coronavirus: numeri, trend,...</a>
	              </h5>
	            </article>
						
	            <article class="dd-article show-tg marketing" id="art-due-597475-50710" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2020/03/31/la-digital-transformation-coronavirus/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2020/03/man-using-laptop-on-table-against-white-background-257897.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2020/03/31/la-digital-transformation-coronavirus/">Il Coronavirus ci obbliga ad accelerare e così la digital...</a>
	              </h5>
	            </article>
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.future {
					    background-color: #00a7f6;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="future"]{
							border-bottom-color: #00a7f6;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="future"]::after{
							border-top-color: #00a7f6;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="future"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #00a7f6;
						}
					</style>
					<div class="submenu_header future closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #00a7f6;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/29/la-realta-virtuale-puo-migliorare-il-benessere-dei-detenuti/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/realtà-virtuale-detenuti-2.jpg" alt="La realtà virtuale può migliorare il benessere dei detenuti" width="180" height="90"></div>
		              <h5 class="dd-article-title">La realtà virtuale può migliorare il benessere dei detenuti</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/27/spacex-nasa-astronauti-nello-spazio-diretta-streaming/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/spacex.jpg" alt="SpaceX porta due astronauti della NASA nello spazio (e il lancio si potrà seguire in diretta streaming)" width="180" height="90"></div>
		              <h5 class="dd-article-title">SpaceX porta due astronauti della NASA nello spazio (e il lancio si potrà...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/25/illimity-talk-human-artificial-intelligence-milano-digital-week/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/illimity-talk-milano-digital-week.jpg" alt="Human vs Artificial Intelligence: l&#8217;illimity talk della Milano Digital Week" width="180" height="90"></div>
		              <h5 class="dd-article-title">Human vs Artificial Intelligence: l&#8217;illimity talk della Milano...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/25/9-previsioni-sullevoluzione-della-tecnologia-dopo-il-coronavirus/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/ball-shaped-circle-close-up-dark-414860.jpg" alt="9 previsioni sull&#8217;evoluzione della tecnologia dopo il Coronavirus" width="180" height="90"></div>
		              <h5 class="dd-article-title">9 previsioni sull&#8217;evoluzione della tecnologia dopo il Coronavirus</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #00a7f6;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche future">
						            
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.life {
					    background-color: #fec200;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="life"]{
							border-bottom-color: #fec200;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="life"]::after{
							border-top-color: #fec200;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="life"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #fec200;
						}
					</style>
					<div class="submenu_header life closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #fec200;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/06/03/500-mila-download-app-immuni/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/06/app-immuni-2-1.jpg" alt="500 mila download nel primo giorno per l&#8217;app Immuni" width="180" height="90"></div>
		              <h5 class="dd-article-title">500 mila download nel primo giorno per l&#8217;app Immuni</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/06/01/fuorisalone-digital-2020-coronavirus/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/fuorisalone-digital-2020-coronavirus-7.jpeg" alt="Il Fuorisalone al tempo del Coronavirus, tra difficoltà e nuovi format digitali" width="180" height="90"></div>
		              <h5 class="dd-article-title">Il Fuorisalone al tempo del Coronavirus, tra difficoltà e nuovi format...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/06/01/app-immuni-disponibile-da-oggi-allarme-ransomware/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/06/app-immuni.png" alt="L&#8217;app Immuni si può scaricare (ma è già allarme ransomware)" width="180" height="90"></div>
		              <h5 class="dd-article-title">L&#8217;app Immuni si può scaricare (ma è già allarme ransomware)</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/29/digital-pr-ruolo-dopo-lockdown/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/digital-pr-2.jpg" alt="Digital PR: competenze e attività strategiche di un ruolo cruciale dopo il lockdown" width="180" height="90"></div>
		              <h5 class="dd-article-title">Digital PR: competenze e attività strategiche di un ruolo cruciale dopo...</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #fec200;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/ninja-talents/" tax="life" rel="#art-due-580103-60735" class="life active" data-rub-cat-id="60735" data-target=".show-tg" data-parent=".dd-featured">Ninja Talents</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche life">
						            
	            <article class="dd-article show-tg marketing" id="art-due-580103-60735" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/12/02/digital-marketing-specialist-virvelle-ninja-academy-job-offer/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/12/digital-marketing-specialist-2.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/12/02/digital-marketing-specialist-virvelle-ninja-academy-job-offer/">Se vuoi lavorare come Digital Marketing Specialist,...</a>
	              </h5>
	            </article>
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.pro_information {
					    background-color: #ffffff;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="pro_information"]{
							border-bottom-color: #ffffff;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="pro_information"]::after{
							border-top-color: #ffffff;
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="pro_information"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #ffffff;
						}
					</style>
					<div class="submenu_header pro_information closed ">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #ffffff;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/27/cosa-ci-lascia-il-covid-19-il-dover-ripensare-agli-archetipi-per-i-brand-e-consumatori/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/adventure-1850673_1920.jpg" alt="Cosa ci lascia il COVID-19? Il dover ripensare agli archetipi per i brand (e i consumatori)" width="180" height="90"></div>
		              <h5 class="dd-article-title">Cosa ci lascia il COVID-19? Il dover ripensare agli archetipi per i brand...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/20/distanti-ma-uniti-grazie-alla-realta-virtuale/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/realtà-virtuale-2.jpg" alt="Distanti ma uniti, grazie alla realtà virtuale" width="180" height="90"></div>
		              <h5 class="dd-article-title">Distanti ma uniti, grazie alla realtà virtuale</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/13/quando-crisi-e-opportunita-sono-davvero-la-stessa-cosa/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/sad-isolated-young-woman-looking-away-through-fence-with-3808803.jpg" alt="Quando crisi e opportunità sono davvero la stessa cosa" width="180" height="90"></div>
		              <h5 class="dd-article-title">Quando crisi e opportunità sono davvero la stessa cosa</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2020/05/06/la-gamification-applicata-a-spese-risparmi-e-investimenti/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/risparmio-fintech-gamification.jpg" alt="La gamification applicata a spese, risparmi e investimenti" width="180" height="90"></div>
		              <h5 class="dd-article-title">La gamification applicata a spese, risparmi e investimenti</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #ffffff;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche pro_information">
						            
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>
				<ul  class = 'cart_dropdown ' data-success='è stato aggiunto al carrello'><li class='cart_dropdown_first'><a class='cart_dropdown_link' href='https://www.ninjamarketing.it/?page_id=572254'><span aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='av-cart-counter'>0</span><span class='avia_hidden_link_text'>Carrello</span></a><!--<span class='cart_subtotal'><span class="woocommerce-Price-amount amount">0,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>--><div class='dropdown_widget dropdown_widget_cart'><div class='avia-arrow'></div><div class="widget_shopping_cart_content"></div></div></li></ul><div class='container av-logo-container'><div class='inner-container'>
				<span class="logo mobile">
					<a href="https://www.ninjamarketing.it/">
						<img height="100" width="300" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja">
					</a>
				</span>
				<span class="logo">
					<a href="https://www.ninjamarketing.it/">
						<img height="100" width="300" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja">
					</a>
				</span>
			<nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-522911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a title="marketing" href="/category/marketing" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Marketing</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-522912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-2"><a title="business" href="/category/business" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Business</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-522914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a title="future" href="/category/future" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Future</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-522913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-4"><a title="life" href="/category/life" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Life</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-583157" class="pro-category menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-5"><a href="/category/pro-information" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">PRO</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-558324" class="academylink menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a title="Ninja Academy" target="_blank" href="https://n-conference.it" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Conference</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav>
				<div class="menu-bottoni">
					<a href="javascript: void(0);" class="newsletter" title="Newsletter">
						<i class="icon-mail"></i>
					</a>
					<a href="https://m.me/NinjaMarketing?ref=w6715529" class="messenger" title="Bot messenger">
						<i class="icon-messenger"></i>
					</a>
					<a href="javascript: void(0);" class="search" title="Cerca">
						<i class="icon-search"></i>
					</a><a href="/mio-account" class="accedi-button" title="Accedi"><i class="icon-user"></i></a></div>
				<div class="menu-bottoni menu-bottoni-mobile">
					<a href="javascript: void(0);" class="search" title="Cerca">
						<i class="icon-search"></i>
					</a>
					<a href="https://m.me/NinjaMarketing?ref=w6715529" class="messenger" title="Bot messenger">
						<i class="icon-messenger"></i>
					</a>
					<a href="javascript: void(0);" class="newsletter" title="Newsletter">
						<i class="icon-mail"></i>
					</a>
				</div>
			
				<div class="custom-menu-mobile">
				  <ul id="menu-ninja-it-menu-principale-mobile-italiano" class="menu">
                    
        	<li class="menu-item menu-item-type-custom menu-item-object-custom">
        	<div class="menu-bottoni accedi-menu">
        	<a href="/mio-account" class="accedi-button" title="Accedi"><i class="icon-user"></i> Accedi</a>
        	</div>
        	</li>
        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="home" href="/">
				    		<span class="avia-menu-text">Home</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="marketing" href="/category/marketing">
				    		<span class="avia-menu-text">Marketing</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="business" href="/category/business">
				    		<span class="avia-menu-text">Business</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="future" href="/category/future">
				    		<span class="avia-menu-text">Future</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="life" href="/category/life">
				    		<span class="avia-menu-text">Life</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
				    	<a title="PRO" href="/category/pro-information" style="display: block; height: 100%;">
				    		<span class="avia-menu-text" style="display: block; position: relative; height: 100%; line-height: 28px;  background: #f71735;padding: 0px 5px 0px 5px;border-radius: 3px;color: #ffffff;max-width: 40px;margin: 0 auto;">PRO</span>
				    	</a>
					</li>
					<li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
				    	<a title="Ninja Academy" href="https://www.ninjacademy.it/?utm_medium=mnm">
				    		<span class="avia-menu-text" style="color: #000"><i class="spicon-academy" style="color: #000"></i>&nbsp; Ninja Academy</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
				    	<a title="n-conference" href="https://n-conference.it" style="display: block; height: 100%; line-height: 1">
						<img src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/n-conference.png?ver=1.0" style="width: 18px; height: 18px!important; margin-right: 2px; margin-top: -4px">
						<span class="avia-menu-text" style="display: inline-block; position: relative; height: 100%; line-height: 28px; color: #000">Conference</span>
				    	</a>
					</li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
						<a href="https://twitter.com/ninjamarketing" target="_blank" class="icona icon-twitter"><span class="sr-only">Twitter</span></a>
						<a href="http://www.linkedin.com/groups?mostPopular=&gid=1814924" target="_blank" class="icona icon-linkedin"><span class="sr-only">Linkedin</span></a>
						<a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icona icon-facebook"><span class="sr-only">Facebook</span></a>
						<a href="https://www.instagram.com/ninjamarketing" target="_blank" class="icona icon-instagram"><span class="sr-only">Instagram</span></a>
						<a href="https://www.youtube.com/user/beninjatv" target="_blank" class="icona icon-youtube"><span class="sr-only">YouTube</span></a>
				    </li>
				  </ul>
				</div>
                <style>
                @media (min-width: 1025px) {
                    .page-template-audio_player .main_menu, .page-template-landing-pro .main_menu {
                        display: none !important;
                    }
                }
                .page-id-572255 #cookie-notice {display:none !important}
                </style>
			</div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

	<div id='main' class='all_colors' data-scroll-offset='88'>

	
		<input type="hidden" id="actualArticle" value="1" />
	
		<input type="hidden" id="maxArticleNumber" value="4" />
		<input type="hidden" id="enabledAjaxOnArticle" value="1" />
	
		<div class="iconeSocialAjax">
			<ul class="list-unstyled">
				<li><a target="_blank" href="" class="art-share-btn art-share-tw"><span class="icona icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
				<li><a target="_blank" href="" class="art-share-btn art-share-fb"><span class="icona icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
				<li><a target="_blank" href="" class="art-share-btn art-share-in"><span class="icona icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
				<!--<li><a target="_blank" href="" class="art-share-btn art-share-gplus"><span class="icona icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
				<li><a target="_blank" href="" class="art-share-btn art-share-mail"><span class="icona icon-mail"></span><span class="sr-only">Send an email</span></a></li>
                <li><a target="_blank" href="" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icona icon-whatsapp"></i></a></li>
                <li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/"><span class="icon-copy"></span></a></li>
			</ul>
		</div>
	
                <input type="hidden" id="FREE_WALL_FORM_ID" value="5" />
                <input type="hidden" id="FREE_WALL_FORM_NAME" value="1" />
                <input type="hidden" id="FREE_WALL_FORM_EMAIL" value="3" />
                <input type="hidden" id="FREE_WALL_FORM_TAG" value="4" />

                <input type="hidden" id="freeWallName" value="" />
                <input type="hidden" id="freeWallEmail" value="" />
                <input type="hidden" id="freeWallTipologia" value="0" />
                <input type="hidden" id="freeWallActive" value="" />
                <input type="hidden" id="freeWallAutomatic" value="100" />
                <input type="hidden" id="freeWallTagTrack" value="on" />
                <div id="free-wall-modal">
                    <div class="free-wall-container">
                        <div class="heading">
                            <img height="30px" width="100px" src="/wp-content/themes/enfold-child/images/logo/ninja_v1.png" alt="Logo Ninja" />
                            <p>Diventa free member</p>
                            <span>Vuoi leggere questo articolo e le altre notizie e approfondimenti su Ninja? Allora registrati e diventa un membro free. Riceverai Breaking News, Marketing Insight, Podcast, Tips&Tricks e tanto altro. Che aspetti? Tieniti aggiornato con Ninja.</span>


                        </div>
                        <div class="body">
                            <div class="top">
                                
                        <span class="accedi-description">Accedi con:</span>
                        
                        <div id="ninja-google-auth-container">
                            <div class="g-signin2" data-onsuccess="onGoogleSingnIn"></div>
                        </div>
                    
                        <span class="separator">Oppure</span>
                    
                                <button class="registrati">Registrati con email</button>
                            </div>
                            
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_5' ><div id='gf_5' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_5' id='gform_5'  action='/2020/06/03/eventi-digitali-insidie-opportunita/#gf_5'>
                        <div class='gform_heading'>
                            <span class='gform_description'><img height="30px" width="100px" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja" />
<p style="font-size: 25px;">Diventa free member</p>
<span style="font-size: 16px;font-weight:normal">Vuoi leggere questo articolo, le altre notizie e approfondimenti su Ninja? Allora lascia semplicemente nome e mail e diventa un membro free. Riceverai Breaking News, Marketing Insight, Podcast, Tips&Tricks e tanto altro. Che aspetti? Tieniti aggiornato con Ninja.</span></span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_below description_below'><li id='field_5_6'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><!--Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a>.
-->
<button class="torna-indietro"><</button></li><li id='field_5_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_1' >Nome<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_5_1' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_5_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_5_3' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_5_4'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_4' id='input_5_4' type='hidden' class='gform_hidden'  aria-invalid="false" value='tk-digital,tk-personas-freelance,tk-funnel-mofu,tk-personas-manager,tk-personas,tk-social,tk-personas-specialist' /></li><li id='field_5_7'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_7' ></label><div id='input_5_7' class='ginput_container ginput_recaptcha' data-sitekey='6LeK8qcUAAAAAG-Cu2Xn1NMQ3gzCwWw1oR4BeeRf'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Accetto'  onclick='if(window["gf_submitting_5"]){return false;}  window["gf_submitting_5"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} window["gf_submitting_5"]=true;  jQuery("#gform_5").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=5&amp;title=&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsImY0M2E1NGM5ZTQ2OWM3YmNkOGJmNGI4ODJkNjI2MjI0Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='article-tags=tk-digital%2Ctk-personas-freelance%2Ctk-funnel-mofu%2Ctk-personas-manager%2Ctk-personas%2Ctk-social%2Ctk-personas-specialist' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_5' id='gform_ajax_frame_5'>Questo iframe contiene la logica necessaria per gestire Gravity Forms con Ajax.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 5, 'https://www.ninjamarketing.it/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_5').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_5');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_5').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_5').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_5').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_5').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_5').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_5').val();gformInitSpinner( 5, 'https://www.ninjamarketing.it/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [5, current_page]);window['gf_submitting_5'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_5').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_5').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [5]);window['gf_submitting_5'] = false;}, 50);}else{jQuery('#gform_5').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [5, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 5) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [5, 1]) } ); </script>
                        </div>
                        <div class="footer">
                            Registrandoti confermi di <a href="https://www.ninjamarketing.it/policy-privacy">accettare la privacy policy</a>.
                            <br/><br/>
                            Sei gi&agrave; un membro Ninja? <a href="/mio-account?redirect_page=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/">Accedi</a>
                        </div>
                    </div>
                </div>
            
				<script type="text/javascript">
					window.dataLayer.push({
						"Author": {
								"Name": "Alexia Altieri",
								"Type": "Internal"
						},
						"Content": {
								"Name": "Gli eventi diventano digitali, tra insidie e opportunità",
								"Category": "Marketing",
								"Subcategory": "Marketing",
								"Recency": 0,
								"RecencyLabel": "Today",
								"Length": 1427,
								"LengthLabel": "Very Long",
								"Type": "Single Page",
								"IsSponsored": false
						}
					});
					window.dataLayer.push({'event': 'ViewContent'});
				</script>
			
					<div class="contenitore_single_generic container_wrap container_wrap_first main_color fullsize post-number-1 contenitore-post-ajax" data-permalink="https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" data-socialtitle="Gli+eventi+diventano+digitali,+tra+insidie+e+opportunit%C3%A0" data-npost="1" style="">
						
					<div id="adtopmobilesection" class="avia-section main_color avia-section-no-padding avia-no-border-styling avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first   container_wrap fullsize">
						<div class="container">
							<main role="main" itemprop="mainContentOfPage" class="template-page content  av-content-full alpha units">
								<div class="post-entry post-entry-type-page post-entry-522865">
									<div class="entry-content-wrapper clearfix">
										<section class="avia_codeblock_section  avia_code_block_0" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
											<div class="avia_codeblock " itemprop="text">
												<div id="ad-top-mobile" style="text-align: center;">
													<script type="text/javascript">
														jQuery(document).ready(function() {
															if ( googletag != undefined ) {
																googletag.cmd.push(function () {
																	var mapLeader = googletag.sizeMapping()
																		.addSize([980, 600], [970, 415])
																		.addSize([800, 600], [728, 90])
																		.build();

																	googletag.defineSlot("/8846712/box_300x100", [300, 100], "ad-top-mobile").defineSizeMapping(mapLeader).addService(googletag.pubads());
																	googletag.display("ad-top-mobile");
																	googletag.pubads().enableSingleRequest();
																	googletag.enableServices();
																});
															}
														});
													</script>
												</div>
											</div>
										</section>
									</div>
								</div>
							</main>
							<!-- close content main element -->
						</div>
					</div>
				
						<div class="container template-blog template-single-blog">
							<article class="article-main">
								
								<header class="art-main-header" style="background-image: url(https://www.ninjamarketing.it/wp-content/uploads/2020/05/digit.jpeg)">
									<div class="article-cover">
										<div class="art-cov-header">
											<div class="container">
												<div class="row">
													<div class="col-md-8">
														<h2 class="art-cov-category" style="color: #00d968; border-left-color: #00d968;">Go on-line</h2>
														<h1 class="art-cov-title" itemprop="name">Gli eventi diventano digitali, tra insidie e opportunità</h1>
														<h2 class="art-cov-subtitle">Il futuro è ormai ibrido, frutto di una connessione stretta tra on e offline, fisico e digitale</h2>
													</div>
													<div class="art-cov-aside">
														<div class="art-head-buttons">
															<a href="/landing-page" class="btn"><i class="icon-heart"></i> <span>Aggiungi ai preferiti</span></a>
															<a href="/landing-page" class="btn"><i class="icon-flip"></i> <span> Leggi dopo </span> </a>
														</div>
														<div class="art-head-share">
															<h3 class="art-share-title"></h3>
															<p class="art-share-score">
																<span class="nm-score" style=""></span>

																<a class="btn" tabindex="0" role="button" data-toggle="popover" data-html="true" data-placement="top" data-content="">
																	<i class="icon-share" data-id="609969"></i>
																	<span class="sr-only">Share</span>
																</a>
																<div class="popoverSocial popoverSocial-609969" role="tooltip">
																	<div class="arrow"></div>
																	<div class="popover-content">
																		<div class="share-popover">
																			<div class="art-main-social">
																				<ul class="list-unstyled list-inline">
																					<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Gli+eventi+diventano+digitali,+tra+insidie+e+opportunit%C3%A0+https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
																					<li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/&amp;title=Gli eventi diventano digitali, tra insidie e opportunità" class="art-share-btn art-share-fb" onclick="window.open(this.href, " fb_share","left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
																					<li><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/&amp;title=Gli eventi diventano digitali, tra insidie e opportunità&amp;source=" class="art-share-btn art-share-in" onclick="window.open(this.href, " in_share",="" "left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
																					<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, " google_share",="" "left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
																					<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icon-whatsapp"></i></a></li>
																					<li><a target="_blank" href="mailto:?subject=Gli eventi diventano digitali, tra insidie e opportunità&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li>
																					<li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/"><span class="icon-copy"></span></a></li>
																				</ul>
																			</div>
																		</div>
																	</div>
																</div>

															</p>
														</div>
													</div>
												</div>
											</div>
										</div>
				
						<div class="yellow_bar_post">
							<div class="livenow">
								<div class="clearfix">
								<a class="yellow_bar" href="https://www.ninjacademy.it/corso-marketing-gratis/?utm_source=owned&utm_medium=display&utm_campaign=PG2017" target="_blank">
									PROVA GRATIS NINJA ACADEMY: per te un corso gratuito e l’accesso alla nostra esclusiva community su FB ☞ clicca qui!
								</a>
							</div>
							</div>
						</div>
					
								</div>
								<div class="blurred" style="opacity: 0;"></div>
								<div class="blurred" style="opacity: 0;"></div>
							</header>
							<div class="yellow-adv-space">
								<div class="row">
									<div class="art-main-column">
										<div class="art-author">
											<div class="author-pic">
												<img src="https://secure.gravatar.com/avatar/6c1e7b6e0b7c4d0cf725ff950e9a45c2?s=96&d=mm&r=g" alt="" width="61" height="61">
											</div>
											<div class="author-info">
												<a href="https://www.ninjamarketing.it/author/alexia-altieri/">
													<span class="author-name">Alexia Altieri&nbsp;</span>
												</a>
												<span class="label"></span>
												<p class="author-job">Account Director</p>
												<ul class="list-unstyled">
													<li><a target="_blank" href="http://www.linkedin.com/in/alexiaaltieri/" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li>
												</ul>
											</div>
										</div>
									</div>
								</div>
							</div>
							<section class="art-main-body">
								<div class="container">
									<div class="row">
										<div class="art-main-column">
											<div class="art-main-aside">

												<div class="art-main-social-mobile">
													<ul class="list-unstyled">
														<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Gli+eventi+diventano+digitali,+tra+insidie+e+opportunit%C3%A0+https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
														<li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/&amp;title=Gli eventi diventano digitali, tra insidie e opportunità" class="art-share-btn art-share-fb"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
														<li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/&amp;title=Gli eventi diventano digitali, tra insidie e opportunità&amp;source=" class="art-share-btn art-share-in"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
														<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" class="art-share-btn art-share-gplus"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
														<li><a target="_blank" href="mailto:?subject=Gli eventi diventano digitali, tra insidie e opportunità&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li>
														<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icon-whatsapp"></i></a></li>
														<li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/"><span class="icon-copy"></span></a></li>
													</ul>
												</div>

											</div>
											<p class="art-date">
												<time datetime=""> Pubblicato il 03/06/2020 </time>
											</p>
			
					<div class="art-main-content" itemprop="description">
						<ul>
<li><em>Il <span id="urn:enhancement-43998b68" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/futuro">futuro</span> degli eventi si fa sempre più ibrido, tra fisico e digitale, aprendo scenari fino a poco fa inesplorati ma non per questo meno potenziali.</em></li>
<li><em>Aumentare la domanda di contenuto, gli abbonamenti ai servizi online e abbattere la barriera qualitativa: ecco i nuovi trend.</em></li>
</ul>
<p>&nbsp;</p>
<p class="p1">Quello che stiamo vivendo è un periodo storico unico per la nostra generazione, che ci ha obbligati a cambiare ed evolverci per poterci <strong>adattare a una realtà tutta nuova</strong>. Una nuova <em>forma mentis</em> insomma, che si impone, oltre che sul nostro stile di vita, anche in ambito marketing e spinge gli addetti ai lavori a dover riformulare le proprie strategie per adattarle al nuovo mondo.</p>
<p>Se alcune realtà, come quella dell'<strong>arte e la cultura </strong>(<a href="https://www.domusweb.it/en/news/2020/03/11/art-and-culture-but-without-leaving-home.html">interessante il caso della Pinacoteca di Brera a Milano</a>), hanno trovato fin da subito nuovi metodi creativi ed efficaci per fronteggiare la crisi, fornendo tour virtuali nei principali musei e contenuti esclusivi, al fine di rendere questa quarantena un'opportunità di arricchimento culturale personale, altre hanno subito maggiormente lo scotto delle conseguenze derivanti dall'isolamento forzato.</p>
<p class="p1">In particolare, nel momento in cui è venuta meno la possibilità di riunirsi nei cosiddetti <i>assembramenti</i>, <strong>le agenzie di eventi hanno visto annullarsi il proprio business</strong>. L’unica strada percorribile prevede la ricerca del modo migliore per trasformare quello che era fisico in virtuale. Ora, tutto quello che bisogna chiedersi è: <em>come</em>?</p>
<h2>Il futuro degli eventi: <em>the show must go on-line</em></h2>
<p><img class="aligncenter size-full wp-image-612419" src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/show-e1589469038214.jpeg" alt="eventi" width="600" height="338" /></p>
<p class="p1">Una cosa è certa: quest’anno ha cambiato in modo permanente la natura di molti eventi. Certo, gli eventi fisici continueranno ad esistere, tuttavia molte agenzie nel reinventarsi probabilmente hanno scoperto che <strong><span id="urn:enhancement-69f0caf6" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/digitalizzazione">digitalizzare</span></strong> può essere una mossa strategicamente potenziale anche per il loro business. Sicuramente viene sacrificata una parte qualitativa, indiscusso punto di forza del <strong>formato esperienziale</strong>, che tuttavia viene compensata dall’efficienza e dal risparmio economico che organizzare un evento in <span id="urn:enhancement-5acefcf0" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/digital_data">digitale</span> comporta.</p>
<p>Questa accelerazione verso il digital content, porta chi lavora nell'industria degli eventi a dover cercare una solida strategia di contenuto e le giuste <span id="urn:enhancement-4a55f861" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/tecnologia">tecnologie</span> - in questo senso, esistono svariate piattaforme e <a href="https://www.eventool.com/blog/en/blog/2020/03/coronavirus-vs-events-100-digital-events-as-a-solution/" target="_blank" rel="noopener noreferrer">tool</a> che vengono in aiuto, per rendere gli eventi un contenuto 100% <span id="urn:enhancement-cc310183" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/digital_data">digitale</span>.</p>
<p>Quando parliamo di <a href="https://www.eventindustrynews.com/news/coronavirus-is-accelerating-the-shift-to-digital-content-now-is-the-time-for-events-to-step-up-and-adapt#">content strategy</a>, dobbiamo tenere in considerazione principalmente alcuni fattori:</p>
<ul>
<li><strong>live streaming</strong>: è la metodologia tramite cui dobbiamo far rivivere nel modo più immersivo possibile l'experience ai nostri utenti, mantenendo alto l'interesse e l'engagement;</li>
<li><strong>contenuti on-demand</strong>: un vantaggio che deriva dalla <span id="urn:enhancement-eb56d859" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/digitalizzazione">digitalizzazione</span> degli eventi, è quello di poter mettere a disposizione degli utenti anche una serie di contenuti satellite, che possono essere fruiti (gratuitamente o in logica paid) per un lasso di tempo più lungo e pre-determinabile.</li>
</ul>
<p>In realtà, dietro la crisi, si nascondono una serie di altri vantaggi:</p>
<ul>
<li><strong>accessibilità</strong>: non essendoci più la barriera dello spostamento, che una partecipazione fisica implica, l'accessibilità agli eventi aumenta esponenzialmente, superando anche i confini del territorio nazionale;</li>
<li><strong>durabilità</strong>: si crea la possibilità di poter rivivere l'experience attraverso i contenuti disponibili online;</li>
<li><strong>responsabilità ambientale</strong>: abbattendo la costrizione di dover essere presenti fisicamente per poter fruire dell'esperienza, diminuisce radicalmente l'impatto negativo che gli spostamenti hanno sull'ambiente.</li>
</ul>
<p class="p1">Un cambiamento che implica una serie di opportunità ma che porta con sé anche delle insidie. In particolare, si invitano i marketer a non ricommettere l’enorme errore che è stato fatto nei primi anni del nuovo millennio.</p>
<h2 class="p1">L’avvento del digitale e tutti gli errori di valutazione delle aziende Media</h2>
<p><img class="aligncenter size-full wp-image-609971" src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/dgt-e1588676562894.jpg" alt="eventi" width="600" height="343" /></p>
<p class="p1">Agli inizi del 2000, quando si iniziavano a intravedere i presupposti di quello che sarebbe stato l’avvento dei digital media (e più tardi il boom dei social media), le aziende media avevano iniziato a forzare i propri modelli di business per cercare di adattarli ai nuovi formati <span id="urn:enhancement-e7026c3" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/digital_data">digitali</span>. Trattandosi di un formato dal costo davvero irrisorio a confronto dell’offerta analogica di televisione, radio e stampa, le aziende hanno iniziato a vendere le <em>properties</em> <span id="urn:enhancement-7e2f4a41" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/digital_data">digitali</span> come plus, per convincere i brand ad acquistare spazi pubblicitari sui media tradizionali.</p>
<p class="p1">Questa strategia di vendita ha funzionato a suo tempo, tuttavia ha reso davvero complicato, per tutti gli anni a venire, valorizzare e monetizzare i contenuti <span id="urn:enhancement-3c36641a" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/digital_data">digitali</span> in modo significativo. È rimasta sempre viva, da allora, <strong>una percezione dei servizi <span id="urn:enhancement-b245aebf" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/digital_data">digitali</span> in quanto <em>cheap</em> rispetto a quelli analogici</strong> che porta le aziende ancora oggi a investire molto più budget in media tradizionali piuttosto che <span id="urn:enhancement-f9111dc2" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/digital_data">digitali</span>.</p>
<p class="p1">Questo perchè fin dall’inizio, durante il passaggio al <span id="urn:enhancement-e4e8380c" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/digital_data">digitale</span> non è stata applicata nessuna vera strategia per sfruttare a pieno le potenzialità dei nuovi formati, ma le aziende hanno semplicemente preso i propri modelli di <span id="urn:enhancement-e7538652" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/comunicazione">comunicazione</span> tradizionali e li hanno applicati a un’esperienza più economica e mercificata.</p>
<p class="p1">Per questo motivo, <strong>diamo per scontato</strong> che una produzione video televisiva sia molto più costosa rispetto a quella per un video <span id="urn:enhancement-8ff23a20" class="textannotation disambiguated wl-organization" itemid="http://data.wordlift.io/wl01495/entity/youtube">YouTube</span>, che un ebook debba essere necessariamente più economico di un libro <i>vero</i>, che un articolo <span id="urn:enhancement-72789bed" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/online_e_offline">online</span> abbia un valore inferiore a un pezzo stampato su un giornale nazionale. Diamo per scontate tutte queste cose e ci sbagliamo.</p>
<h2 class="p1">Non è il medium che definisce il valore di un contenuto (e di un evento)</h2>
<p><img class="aligncenter size-full wp-image-609972" src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/strategy-e1588676594257.jpg" alt="eventi" width="600" height="310" /></p>
<p><strong>LEGGI ANCHE: <a href="https://www.ninjamarketing.it/2020/04/06/linfluencer-marketing-coronavirus-insidie-e-opportunita/">I</a></strong><a href="https://www.ninjamarketing.it/2020/04/06/linfluencer-marketing-coronavirus-insidie-e-opportunita/">nsidie e opportunità dell’Influencer Marketing ai tempi del Coronavirus</a></p>
<p class="p1">Ogni contenuto prodotto, che sia destinato alla fruizione <span id="urn:enhancement-10bbaa6d" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/online_e_offline">online</span> o offline, ha il comune obiettivo di creare <strong>un’esperienza positiva per il consumatore</strong>. Pertanto, ogni esperienza <span id="urn:enhancement-37875090" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/digital_data">digitale</span> che creiamo dovrebbe essere di valore per il nostro target di persone e avere l’obiettivo di rendere la loro vita migliore - anche <span id="urn:enhancement-b0030bb5" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/online_e_offline">offline</span> - e non solo essere più conveniente per le aziende.</p>
<p class="p1">Pertanto, oggi che ci troviamo di fronte al dilemma su come evolvere le strategie di eventi sul territorio in esperienze digitali, non dobbiamo cadere nella stessa trappola che ci spingerebbe semplicemente a prendere un contenuto e tradurlo in chiave virtuale, ma dobbiamo fare uno step in più. È necessario partire da una vera e propria content strategy che non abbia l’obiettivo di trovare la soluzione più conveniente per ill nostro business, ma più di valore per i nostri consumatori.</p>
<p class="p1">Quindi un evento virtuale sarà sicuramente diverso da un evento fisico, ma non per questo dev’essere considerato meno di valore, meno costoso o meno “esperienziale”.</p>
<p class="p1">A sostegno di questa tesi, possiamo anche scomodare <strong>Marshall McLuhan</strong>, il quale sosteneva che</p>
<blockquote>
<p class="p1">Quando ci ritroviamo di fronte a qualcosa di nuovo, guarderemo istintivamente ad esso attraverso vecchi stereotipi. In questo modo, tentiamo semplicemente di adattare i vecchi modelli alla nuova forma, invece di chiederci come questa nuova modalità andrà a influenzare tutte le ipotesi formulate prima del suo avvento.</p>
</blockquote>
<h2 class="p1">Insieme, verso un nuovo mondo</h2>
<p>Tante cose cambieranno nel mondo di domani, quello post-pandemia, durante la quale molti hanno visto crollare gran parte delle proprie certezze ma, al tempo stesso, potranno vederne nascere altrettante. L'essere umano ha una <strong>resistenza innata al cambiamento</strong>, tuttavia è importante - ora più che mai - guardare al <span id="urn:enhancement-80418a49" class="textannotation disambiguated wl-thing" itemid="http://data.wordlift.io/wl01495/entity/futuro">futuro</span> con fare pionieristico e avveniristico, cogliendo prontamente <a href="https://whatsnewinpublishing.com/coronavirus-and-the-media-challenges-and-opportunities/" target="_blank" rel="noopener noreferrer">la nascita di nuovi trend</a>.</p>
<p>Tra questi, possiamo già elencarne alcuni:</p>
<ul>
<li><strong>aumenta la domanda di contenuto:</strong> abituati a vivere nella frenesia di una vita dettata da ritmi sempre più concitati, siamo stati improvvisamente catapultati in una realtà temporale dilatata. Così, all'aumentare del tempo a disposizione per noi stessi, da investire nella crescita personale o anche solo in un intrattenimento costante, aumenta anche la necessità di entrare in contatto con un numero di contenuti sempre maggiore;</li>
<li><strong>aumento degli abbonamenti ai servizi online:</strong> seguendo lo stesso ragionamento, saranno sempre di più le persone che sceglieranno di abbonarsi a sevizi online per accedere a contenuti come podcast, film, ebook, ecc. - e, per la prima volta, avranno effettivamente il tempo di usufruirne;</li>
<li><strong>abbattimento della barriera qualitativa:</strong> oggigiorno, le persone dimostrano di non badare tanto alla sofisticatezza del contenuto, quanto alla sostanza e al valore dello stesso;</li>
</ul>
<p class="p1">In questa situazione d’emergenza, quello che viene richiesto alla aziende è la capacità di trasformazione: ad esempio, è interessante capire <a href="https://www.pcma.org/wp-content/uploads/2020/05/DES-Pivoting-Resource-FINAL.pdf">come trasformare il proprio team</a> per rispondere nel modo più efficace possibile alla crescente domanda di eventi virtuali. È comprensibile che l’obiettivo principale delle aziende rimanga quello di fare il possibile per salvaguardare il proprio business, tuttavia varrebbe la pena fermarsi un attimo e affrontare questo cambiamento forzato non come una via d’uscita da una situazione potenzialmente di crisi, ma come l’opportunità di evolvere verso nuovi modi di fornire contenuti.</p>
<p class="p1">Per questo, il consiglio è quello di non cedere alla tentazione di rendere gli eventi digitali semplicemente una versione digitalizzata di quelli fisici, ma di mettere a punto una vera e propria strategia di contenuto, pensando più in grande, in modo più lungimirante. <strong>Il futuro degli eventi si fa sempre più ibrido, tra fisico e digitale, aprendo scenari fino a poco fa inesplorati ma non per questo meno potenziali</strong>. Facciamoci trovare pronti.</p>

					</div>
			
					<span class="tag-esterni"><span>VUOI APPROFONDIRE L'ARGOMENTO?</span></span>
					<ul class="big_links">
				
						<li>
							<a href="https://www.domusweb.it/en/news/2020/03/11/art-and-culture-but-without-leaving-home.html" target="_blank">Art and culture, but without leaving home</a>
						</li>
					
						<li>
							<a href="https://www.eventool.com/blog/en/blog/2020/03/coronavirus-vs-events-100-digital-events-as-a-solution/" target="_blank">CORONAVIRUS VS. EVENTS: 100% DIGITAL EVENTS AS A SOLUTION</a>
						</li>
					
						<li>
							<a href="https://www.eventindustrynews.com/news/coronavirus-is-accelerating-the-shift-to-digital-content-now-is-the-time-for-events-to-step-up-and-adapt#" target="_blank">Coronavirus is accelerating the shift to digital content. Now is the time for events to step up and adapt.</a>
						</li>
					
					</ul>
				
				</div>
				<div class="art-main-citazione">
							<div id="skyscraper" style="text-align: center;"></div>
							<script type="text/javascript">
								jQuery(document).ready(function() {
									if ( googletag != undefined ) {
										googletag.cmd.push(function () {
											googletag.defineSlot("/8846712/Skyscraper_300x600", [300, 600], "skyscraper").addService(googletag.pubads());
											googletag.display("skyscraper");
											googletag.pubads().enableSingleRequest();
											googletag.enableServices();
										});
									}
								});
							</script>
						
						<div class="recap" style="border-color: #00d968 !important;">
							<p>Quando ci ritroviamo <span id="urn:enhancement-68ac7fc" class="textannotation">di fronte</span> a qualcosa di nuovo, guarderemo istintivamente ad esso attraverso vecchi stereotipi.</p>
						</div>
				
							</div>
									</div>
									<div class="row">
										<div class="art-main-after-content">
											<footer class="art-main-footer">
												<div class="container-fluid">
													<div class="row">
														<div class="col-sm-6">
															<section class="art-main-author">
																<h3 class="aside-title">Scritto da</h3>
																<div class="art-author clearfix">
																	<div class="author-pic" itemprop="author">
																		<img src="https://secure.gravatar.com/avatar/6c1e7b6e0b7c4d0cf725ff950e9a45c2?s=96&d=mm&r=g" alt="" width="61" height="61">
																	</div>
																	<div class="author-info">
																		<h4 class="author-name">
																			<a href="https://www.ninjamarketing.it/author/alexia-altieri/">Alexia Altieri&nbsp;</a>
																		</h4>
																		<p class="author-job">Account Director</p>
																		<span class="label label-default"></span>
																		<div class="author-bio">
																			<p>Un’anima creativa intrappolata in uno standing da Account. Sono una storyteller curiosa, con ambizioni fuori budget e idee extra-brief.</p>
																		</div>
																		<ul class="list-unstyled">
																			<li><a target="_blank" href="http://www.linkedin.com/in/alexiaaltieri/" class="icon-linkedin"></a></li>
																		</ul>
																	</div>
																</div>
															</section>
														</div>
														<div class="col-sm-5 col-sm-offset-1">
															<section class="art-main-share">
																<h3 class="aside-title">Condividi questo articolo</h3>

																<ul class="condividiArticolo">
																	<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Coronavirus+e+Digital+Transformation:+spinte+evolutive+per+la+direzione+HR+https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" class="art-share-btn art-share-tw"><span class="icona icon-twitter"></span></a></li>
																	<li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/&amp;title=Coronavirus e Digital Transformation: spinte evolutive per la direzione HR" class="art-share-btn art-share-fb"><span class="icona icon-facebook"></span></a></li>
																	<li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/&amp;title=Coronavirus e Digital Transformation: spinte evolutive per la direzione HR&amp;source=" class="art-share-btn art-share-in"><span class="icona icon-linkedin"></span></a></li>
																	<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" class="art-share-btn art-share-gplus"><span class="icona icon-gplus"></span></a></li>-->
																	<li><a target="_blank" href="mailto:?subject=Coronavirus e Digital Transformation: spinte evolutive per la direzione HR&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/%2F" class="art-share-btn art-share-mail"><span class="icona icon-mail"></span></a></li>
																	<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icona icon-whatsapp"></i></a></li>
																	<li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/"><span class="icon-copy"></span></a></li>
																</ul>

																<div class="art-main-social" style="top: 25.6167px; bottom: auto;"></div>
																<input class="form-control" readonly="" value="https://www.ninjamarketing.it/2020/06/03/eventi-digitali-insidie-opportunita/" type="text">
															</section>
															<br>
															<div class="art-main-social" style="top: 25.6167px; bottom: auto;">
																
																<p>Amiamo ricevere i tuoi commenti a <a href="mailto:ideas@ninjamarketing.it">ideas@ninjamarketing.it</a></p>
															</div>
														</div>
													</div>
												</div>
											</footer>
										</div>
										<div class="art-main-ninja-power">
											
        <div class="newsletter-container">
            <h3 class="title">Vuoi ancora pi&ugrave; Ninja Power?</h3>
            <p class="subtitle"> <b>Accedi gratuitamente</b> a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di <b>oltre 70.000 professionisti.</b></p>
            <p class="privacy"> La tua privacy è al sicuro. Non facciamo spam.</p>
            <form action="#" method="post" name="myForm4" id="newsletter-home" class="form-iscrizione clearfix">
                    <div class="column">
                        <input rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" type="text">
                    </div>
                    <div class="column">
                        <input name="email" placeholder="E-mail" class="form-control" type="text">
                    </div>
                    <div class="column">
                        <button class="btn" name="Submit" type="Submit"> S&igrave;, Voglio le news! </button>
                    </div>
            </form>
            <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></span></span>
        </div>
	
											<footer class="art-main-footer">
												
					<div class="crp_related ">
						<h3 class="aside-title">Leggi anche</h3>
						<section class="stream-list sezione-leggi-anche">
				
						<article class="stream-article">
							<div class="left">
								<a href="https://www.ninjamarketing.it/2020/05/27/10-appuntamenti-da-non-perdere-milano-digital-week-2020/">
									<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/milano-digital-week-2.jpg" alt="" title="10 appuntamenti da non perdere durante la Milano Digital Week 2020" class="crp_thumb crp_featured">
								</a>
							</div>
							<div class="right">
								<a href="https://www.ninjamarketing.it/2020/05/27/10-appuntamenti-da-non-perdere-milano-digital-week-2020/" class="crp_title">10 appuntamenti da non perdere durante la Milano Digital Week 2020</a>
							</div>
						</article>
					
						<article class="stream-article">
							<div class="left">
								<a href="https://www.ninjamarketing.it/2020/05/22/milano-digital-week-25-30-maggio-online/">
									<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/05/milano-digital-week-città-trasformata.jpg" alt="" title="Milano Digital Week, dal 25 al 30 maggio l&#8217;evento in versione online" class="crp_thumb crp_featured">
								</a>
							</div>
							<div class="right">
								<a href="https://www.ninjamarketing.it/2020/05/22/milano-digital-week-25-30-maggio-online/" class="crp_title">Milano Digital Week, dal 25 al 30 maggio l&#8217;evento in versione online</a>
							</div>
						</article>
					
						<article class="stream-article">
							<div class="left">
								<a href="https://www.ninjamarketing.it/2020/04/30/hr-coronavirus-digital-transformation-medicina-aziende/">
									<img src="https://www.ninjamarketing.it/wp-content/uploads/2020/04/hr_digital.jpg" alt="" title="Coronavirus e Digital Transformation: spinte evolutive per la direzione HR" class="crp_thumb crp_featured">
								</a>
							</div>
							<div class="right">
								<a href="https://www.ninjamarketing.it/2020/04/30/hr-coronavirus-digital-transformation-medicina-aziende/" class="crp_title">Coronavirus e Digital Transformation: spinte evolutive per la direzione HR</a>
							</div>
						</article>
					
						</section>
						<div class="crp_clear"></div>
					</div>
				
											</footer>
										</div>
									</div>
								</div>
							</section>
						</article>
					</div>

					<div id="admobile1section" class="admobilesection avia-section main_color avia-section-no-padding avia-no-border-styling avia-bg-style-scroll  avia-builder-el-14  el_after_av_two_fifth  el_before_av_layout_row   container_wrap fullsize">
					  <div class="container">
					    <div class="template-page content  av-content-full alpha units">
					      <div class="post-entry post-entry-type-page">
					        <div class="entry-content-wrapper clearfix">
					          <section class="avia_codeblock_section avia_code_block_10" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
											<div class="avia_codeblock " itemprop="text">
											
													<div id="ad-mobile" style="text-align: center;"></div>
													<script type="text/javascript">
														jQuery(document).ready(function() {
															if ( googletag != undefined ) {
																googletag.cmd.push(function () {
																	var mapLeader = googletag.sizeMapping().
																	addSize([980, 600], [970, 415]).
																	addSize([800, 600], [728, 90]).
																	// addSize([768, 500], [336, 280]).
																	addSize([0, 0], [300, 250]).
																	build();
																	googletag.defineSlot("/8846712/Box_Rectangle_300x250", [300, 250], "ad-mobile").defineSizeMapping(mapLeader).addService(googletag.pubads());
																	googletag.display("ad-mobile");
																	googletag.pubads().enableSingleRequest();
																	googletag.enableServices();
																});
															}
														});
													</script>
												
					            </div>
					          </section>
					          <p></p>
					        </div>
					      </div>
					    </div>
					  </div>
					</div>

				</div>
			
			<div class="loaderAjaxArticle" >
				<img src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/loader-articoli.gif" />
			</div>
				
				<div id="newsletterSqueeze">
				  <div class="modal-content">
				    <div class="close-modal" data-dismiss="modal">
				      <div class="lr">
				        <div class="rl"></div>
				      </div>
				    </div>
				    <div class="container">
				      <div class="row">
				        <div class="text-center">
				          <div class="modal-body">
				            <div class="modal-nl-body">
				              <h3 class="red">Vuoi ancora pi&ugrave; Ninja Power?</h3>
				              <h4>Accedi gratuitamente a Marketing News, Viral Tips &amp; Tricks, Business &amp; Life Hacks ed entra in una community di oltre 70.000 professionisti.</h4>
				              <div id="newsletter-modal">
				                <small>La tua privacy &egrave; al sicuro. Non facciamo spam.</small>
				                <form action="#" method="post" name="myForm3" id="subscribeForm">
				                  <fieldset class="form-iscrizione">
				                    <div class="col-md-5">
				                      <div class="form-group">
				                        <div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control" type="text"></div>
				                        <label class="sr-only">La tua email:</label> <input name="email" placeholder="E-mail" class="form-control" type="text"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;">S&igrave;, Voglio le news!</button><button class="btn btn-block subscribed" data-dismiss="modal">Non voglio aggiornarmi</button>
				                      </div>
				                    </div>
				                    <input name="list" value="2" type="hidden"> <input name="group" value="62" type="hidden"> <input name="campo35" value="1" type="hidden">
				                  </fieldset>
				                </form>
				                <br> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small>
				              </div>
				            </div>
				          </div>
				        </div>
				      </div>
				    </div>
				  </div>
				</div>
							<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Ninja</h3><div class="menu-ninja-footer-container"><ul id="menu-ninja-footer" class="menu"><li id="menu-item-522920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522920"><a href="https://www.ninjamarketing.it/chi-siamo/">About</a></li>
<li id="menu-item-522919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522919"><a href="https://www.ninjamarketing.it/filosofia/">Filosofia Ninja</a></li>
<li id="menu-item-522918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522918"><a href="https://www.ninjamarketing.it/clan/">Il Clan</a></li>
<li id="menu-item-522917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522917"><a href="https://www.ninjamarketing.it/top-contributor/">Top contributor</a></li>
<li id="menu-item-522916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522916"><a href="https://www.ninjamarketing.it/advertise/">Advertise</a></li>
<li id="menu-item-522915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522915"><a href="https://www.ninjamarketing.it/partner/">Partner</a></li>
<li id="menu-item-562791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562791"><a href="https://www.ninjamarketing.it/contatta-il-team/">Contatti</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-5" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Top Contributor &#8211; Last year</h3><div class="textwidget custom-html-widget">
				<div class="top-contributors">
				  <table class="table">
				    <tbody>
				    	
			    	<tr>
			          <th scope="row">
			          	1&nbsp;
			          </th>
			          <td>
			            <div class="art-author clearfix">
			              <div class="author-pic pull-left">
			                <img src="https://www.ninjamarketing.it/wp-content/uploads/2016/03/mio.jpg" width="55" height="55" alt="" />
			              </div>
			              <div class="author-info">
			                <span class="author-name"><a href="https://www.ninjamarketing.it/author/kyubi-no-kitsune/">Michele Morici</a></span>
			                <p class="author-job">Senior Consultant - Social Media Director</p>
			              </div>
			            </div>
			          </td>
			      </tr>			
					
			    	<tr>
			          <th scope="row">
			          	2&nbsp;<i class="icon-down-open"></i>
			          </th>
			          <td>
			            <div class="art-author clearfix">
			              <div class="author-pic pull-left">
			                <img src="https://www.ninjamarketing.it/wp-content/uploads/2018/10/ninja.png" width="55" height="55" alt="" />
			              </div>
			              <div class="author-info">
			                <span class="author-name"><a href="https://www.ninjamarketing.it/author/zenko/">Giuseppe Tempestini</a></span>
			                <p class="author-job">Copywriter</p>
			              </div>
			            </div>
			          </td>
			      </tr>			
					
			    	<tr>
			          <th scope="row">
			          	3&nbsp;<i class="icon-down-open"></i>
			          </th>
			          <td>
			            <div class="art-author clearfix">
			              <div class="author-pic pull-left">
			                <img src="https://www.ninjamarketing.it/wp-content/uploads/2016/11/me-155x90.jpg" width="55" height="55" alt="" />
			              </div>
			              <div class="author-info">
			                <span class="author-name"><a href="https://www.ninjamarketing.it/author/martina-masullo/">Martina Masullo</a></span>
			                <p class="author-job">Giornalista e social media manager</p>
			              </div>
			            </div>
			          </td>
			      </tr>			
					
				    </tbody>
				  </table>
				</div>	
			</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-6" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Newsletter</h3><div class="textwidget custom-html-widget">
				<div class="footer-newsletter">
					<p>Entra nelle community dei professionisti del marketing e rimani aggiornato sulle novit&agrave; del settore</p>
					<div id="newsletter-footer" class="nl-box">
						<form action="#" method="post" name="myForm" id="subscribeForm">
							<fieldset class="form-iscrizione">
								<div class="form-group">
									<!--<label for="1"  class="sr-only">Nome*</label>-->
									<input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200">
								</div>
								<div class="form-group">
									<!--<label class="sr-only">La tua email:</label>-->
									<input name="email" type="text" placeholder="E-mail">
								</div>
								<input type="hidden" name="list" value="2">
								<input type="hidden" name="group" value="62">
								<input type="hidden" name="campo35" value="1">
								<button class="btn btn-default btn-block" name="Submit" type="Submit">S&igrave;, Voglio le news!</button>
							</fieldset>
						</form>
						<span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a></span>
					</div>
				</div>
		  </div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-7" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Il magazine più letto d&#8217;Italia</h3><div class="textwidget custom-html-widget">
				<div class="footer-magazine">
					<div class="pull-left">
						<span class="icon top-badge"></span>
					</div>
					<p>Ninja &egrave; TOP BLOG in Marketing e Comunicazione da 10 anni</p>
					<br/>
					<h3 class="widgettitle">Seguici</h3>
					<div class="art-main-social">
					  <ul class="list-unstyled list-inline">
					    <li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter" rel="noopener noreferrer"></a></li>
					    <li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin" rel="noopener noreferrer"></a></li>
					    <li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook" rel="noopener noreferrer"></a></li>
							<!--<li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus" rel="noopener noreferrer"></a></li>-->
							<li><a href="https://www.instagram.com/ninjamarketing" target="_blank" class="icon-instagram" rel="noopener noreferrer"></a></li>
					    <li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="icon-youtube" rel="noopener noreferrer"></a></li>
					  </ul>
					</div>	
				</div>		  
		  </div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>Ninja Magazine è una testata registrata presso il Tribunale di Salerno n. 14/08 - Codice ISSN 2704-6656 <br /> Editore: Ninja Marketing Srl, via Irno 11, 84135 Salerno (SA), Italia - P.IVA 04330590656.<br/>© Ninja Marketing è un marchio registrato, tutti i diritti sono riservati<br/> Puoi ripubblicare i contenuti citando e linkando la fonte nel rispetto della <a href="http://creativecommons.org/licenses/by/3.0/it/">Licenza Creative Commons</a><br/> <a href="/policy-privacy">PRIVACY POLICY</a>, <a href="/condizioni-duso">CONDIZIONI D’USO</a> E <a href="/informativa-cookie">COOKIE POLICY</a></span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<!-- end wrap_all --></div>


            <style>
                @media (min-width: 691px) {
                    #top #wrap_all #main #home-first-section {
                        margin-top: 30px;
                        background: url("https://www.ninjamarketing.it/wp-content/uploads/2020/02/SkinNM-Home-con-testo960px-3.jpg");
                        background-position: center top;
                        padding-top: 95px;
                        cursor: pointer;
                    }
                }
            </style>
        
            <script>
                jQuery( document ).ready(function($) {
                    $(document).on("click", "#top #wrap_all #main #home-first-section", function() {
                        if( $(window).width() > 690){
                            window.location.href = "https://www.ninjacademy.it/master-social-media-marketing-online/?utm_source=owned&utm_medium=skin&utm_campaign=MAS120BC0262";
                        }
                    });
                });
            </script>
        <div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script>
		  window.___gcfg = {
		    lang: 'it-IT',
		    parsetags: 'onload'
		  };
		</script>
		<script src="https://apis.google.com/js/platform.js" async defer></script>
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LS94G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
			
				<div id="searchModal" role="dialog" aria-hidden="false">
				  <div class="modal-content">
				    <div class="close-modal" data-dismiss="modal">
				      <div class="lr">
				        <div class="rl"></div>
				      </div>
				    </div>
				    <div class="container">
				      <div class="row">
				        <div class="text-center">
				          <div class="modal-body">
				            <form role="search" method="get" id="searchform" class="form-inline" action="#">
				            	<a href="javascript: void(0);" class="confermaCerca"> <i class="icon-search"></i></a>				            	
				            	<input class="field" name="s" id="s" placeholder="Hello" value="" type="text">
				            </form>
				          </div>
				        </div>
				      </div>
				    </div>
				  </div>
				</div>			
			
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.ninjamarketing.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.ninjamarketing.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.ninjamarketing.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/config-woocommerce/woocommerce-mod.js?ver=1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.ninjamarketing.it\/?page_id=572254","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_70cc50951bf0e7eddf20edcf86086159","fragment_name":"wc_fragments_70cc50951bf0e7eddf20edcf86086159","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlSettings = {"ajaxUrl":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","apiUrl":"https:\/\/www.ninjamarketing.it\/wl-api\/","jsonld_url":"https:\/\/www.ninjamarketing.it\/wp-json\/wordlift\/v1\/jsonld\/","postId":"609969","jsonld_enabled":""};
var wordliftAnalyticsConfigData = {"entity_uri_dimension":"1","entity_type_dimension":"2"};
var wordliftAnalyticsEntityData = {"583255":{"uri":"http:\/\/data.wordlift.io\/wl01495\/entity\/futuro","type":"http:\/\/schema.org\/Thing","label":"Futuro"},"609130":{"uri":"http:\/\/data.wordlift.io\/wl01495\/entity\/digitalizzazione","type":"http:\/\/schema.org\/Thing","label":"Digitalizzazione"},"600485":{"uri":"http:\/\/data.wordlift.io\/wl01495\/entity\/digital_data","type":"http:\/\/schema.org\/Thing","label":"Digital data"},"602347":{"uri":"http:\/\/data.wordlift.io\/wl01495\/entity\/tecnologia","type":"http:\/\/schema.org\/Thing","label":"Tecnologia"},"564346":{"uri":"http:\/\/data.wordlift.io\/wl01495\/entity\/comunicazione","type":"http:\/\/schema.org\/Thing","label":"Comunicazione"},"564344":{"uri":"http:\/\/data.wordlift.io\/wl01495\/entity\/youtube","type":"http:\/\/schema.org\/Organization","label":"YouTube"},"609129":{"uri":"http:\/\/data.wordlift.io\/wl01495\/entity\/online_e_offline","type":"http:\/\/schema.org\/Thing","label":"Online e offline"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/wordlift/js/dist/bundle.js?ver=3.25.4' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlCloudContextCards = {"selector":"a.wl-entity-page-link","baseUrl":"https:\/\/www.ninjamarketing.it\/wp-json\/wordlift\/v1\/context-card"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/wordlift/js/dist/wordlift-cloud.js?ver=3.25.4' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/studio3pl.js?ver=2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/avia.js?ver=4.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.1' defer onload=''></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/comment-reply.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/wp-embed.min.js?ver=5.3.2' defer onload=''></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' defer onload='' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_single_ajax_data = {"ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","ajax_action":"single_ajax","ajax_type":"POST","ajax_datatype":"JSON","articles":[609969,615036,616767,616488],"color_complete":"#000000","color_in_progress":"#DC483E"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/template-parts/pages/single-ajax.js?ver=1591197215' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.ninjamarketing.it\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.ninjamarketing.it\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.17' defer onload=''></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=5.3.2' defer onload=''></script>
		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		
		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #3d3d3d;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">ll sito utilizza cookie di profilazione di terze parti per proporti messaggi pubblicitari in linea con le tue preferenze e cookie analytics per ottimizzare il sito. Cliccando "OK" o proseguendo la navigazione, accetti l'uso dei cookie. Per maggiori informazioni e disattivazione consulta l'<em>informativa cookie</em> completa.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button-gdpr">OK</a><a href="https://www.ninjamarketing.it/informativa-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button-gdpr">Informativa cookie</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><a href='#top' title='Scorrere verso l&rsquo;alto' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 218/312 queries in 0.102 seconds using redis (Request-wide modification query)

Served from: www.ninjamarketing.it @ 2020-06-03 17:14:07 by W3 Total Cache
-->