<!DOCTYPE html>
<html lang="it-IT" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_570978 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#000000">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.ninjamarketing.it/wp-content/uploads/2016/03/192x192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.ninjamarketing.it/wp-content/uploads/2016/03/512x512.png">
<!-- / SuperPWA.com -->
<title>Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In programma tra gli eventi di questa settimana anche il PrestaShop Day Milan, appuntamento annuale dedicato al mondo dell’eCommerce"/>
<link rel="canonical" href="https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda" />
<meta property="og:description" content="In programma tra gli eventi di questa settimana anche il PrestaShop Day Milan, appuntamento annuale dedicato al mondo dell’eCommerce" />
<meta property="og:url" content="https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" />
<meta property="og:site_name" content="Ninja · la piattaforma italiana per la digital economy" />
<meta property="article:publisher" content="https://www.facebook.com/NinjaMarketing" />
<meta property="article:author" content="https://www.facebook.com/alessionisi" />
<meta property="article:published_time" content="2019-09-23T05:30:45+00:00" />
<meta property="article:modified_time" content="2019-09-22T21:14:07+00:00" />
<meta property="og:updated_time" content="2019-09-22T21:14:07+00:00" />
<meta property="og:image" content="https://www.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning.jpg" />
<meta property="og:image:secure_url" content="https://www.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="555" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In programma tra gli eventi di questa settimana anche il PrestaShop Day Milan, appuntamento annuale dedicato al mondo dell’eCommerce" />
<meta name="twitter:title" content="Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda" />
<meta name="twitter:site" content="@ninjamarketing" />
<meta name="twitter:image" content="https://www.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning.jpg" />
<meta name="twitter:creator" content="@alessionisi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ninjamarketing.it/#website","url":"https://www.ninjamarketing.it/","name":"Ninja \u00b7 la piattaforma italiana per la digital economy","potentialAction":{"@type":"SearchAction","target":"https://www.ninjamarketing.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/#primaryimage","url":"https://www.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning.jpg","width":800,"height":555,"caption":"ninja"},{"@type":"WebPage","@id":"https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/#webpage","url":"https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/","inLanguage":"it-IT","name":"Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda","isPartOf":{"@id":"https://www.ninjamarketing.it/#website"},"primaryImageOfPage":{"@id":"https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/#primaryimage"},"datePublished":"2019-09-23T05:30:45+00:00","dateModified":"2019-09-22T21:14:07+00:00","author":{"@id":"https://www.ninjamarketing.it/#/schema/person/91621ecc15c5bb57bf27f64ccff105b9"},"description":"In programma tra gli eventi di questa settimana anche il PrestaShop Day Milan, appuntamento annuale dedicato al mondo dell\u2019eCommerce"},{"@type":["Person"],"@id":"https://www.ninjamarketing.it/#/schema/person/91621ecc15c5bb57bf27f64ccff105b9","name":"Alessio Nisi","image":{"@type":"ImageObject","@id":"https://www.ninjamarketing.it/#authorlogo","url":"https://secure.gravatar.com/avatar/dd68f4fae5c9bbecc2d67a9619fbe5d4?s=96&d=mm&r=g","caption":"Alessio Nisi"},"description":"Giornalista per missione, fotografo quando posso. Mi occupo di digitale, ma anche di atomi, cucina, musica, cinema. Bevo caff\u00e8 e mi piacciono i film di Woody Allen","sameAs":["https://www.facebook.com/alessionisi","https://twitter.com/alessionisi"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ninjamarketing.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ninjamarketing.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ninjamarketing.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ninjamarketing.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i%22&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold-child/style.css?ver=1569223746' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/grid.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/base.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/layout.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/print.css?ver=4.1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.ninjamarketing.it/wp-content/uploads/dynamic_avia/ninja.it.css?ver=5d404619da750' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/css/custom.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-gravity-css'  href='https://www.ninjamarketing.it/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=1' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/clipboard.js?ver=5.2.3' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var param = {"templateURL":"https:\/\/www.ninjamarketing.it\/wp-content\/themes\/enfold-child","checkPos":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/scripts.js?ver=1569223746' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/scripts-tag-manager.js?ver=1569223746' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/google-ad.js?ver=1569223746'></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/top-story.js?ver=5.2.3' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/breaking-news.js?ver=5.2.3' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/best-of.js?ver=5.2.3' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/shortcodes/top-contributor.js?ver=5.2.3' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/jquery.lazy.min.js?ver=5.2.3' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.1' defer onload=''></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.3' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.ninjamarketing.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ninjamarketing.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ninjamarketing.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.ninjamarketing.it/?p=570978' />
<link rel="alternate" type="application/json+oembed" href="https://www.ninjamarketing.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ninjamarketing.it%2F2019%2F09%2F23%2Fwired-next-fest-cybertech-prestashop-day%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ninjamarketing.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ninjamarketing.it%2F2019%2F09%2F23%2Fwired-next-fest-cybertech-prestashop-day%2F&#038;format=xml" />
<link href="https://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400i,700,700i" rel="stylesheet"> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LS94G6');</script>
<!-- End Google Tag Manager -->
			<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" /><meta http-equiv="EXPIRES" content="600" /><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.6.2/iframeResizer.min.js"></script><input type="hidden" id="da_escludere_home" value="" /><meta property="fb:pages" content="34890098444" /><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Ninja · la piattaforma italiana per la digital economy RSS2 Feed" href="https://www.ninjamarketing.it/feed/" />
<link rel="pingback" href="https://www.ninjamarketing.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.ninjamarketing.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.ninjamarketing.it/favicon.ico" type="image/x-icon">
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ninjamarketing.it/superpwa-manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ninjamarketing.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '074ec335-9b40-43e2-a936-93be342448a7';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Ninja - la piattaforma italiana per la digital economy";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.ninjamarketing.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle Ninja Breaking News! Clicca su accetta per ricevere le notifiche.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ninjamarketing.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetto';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Rimani aggiornato sulle Ninja Breaking News! Clicca su accetta per ricevere le notifiche.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti e rimani aggiornato!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto nuovamente!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ninja Notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche:';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="apple-touch-icon" sizes="50x50" href="https://www.ninjamarketing.it/favicon.ico"><style type='text/css'>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</style>
</head>




<body data-rsssl=1 id="top" class="post-template-default single single-post postid-570978 single-format-standard stretched lato  cookies-not-set" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        
				<section class="main-header-top">
				  <div class="container">
				    <ul class="nav">
				      <li><a href="https://www.ninjacademy.it" target="_blank">Visit NINJA ACADEMY <i class="spicon-academy spicon"></i></a></li>
				    </ul>
				    <div class="dropdown">
				      <ul class="nav">
				        <li><a href="/feed" target="_blank" class="icon-rss"><span class="sr-only">Rss</span></a></li>
				        <li class="dropdown" data-id="1">
				          <a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Twitter</span></a>
				          <ul class="dropdown-menu dropdown-menu-1">
				            <li>
				              <a href="https://twitter.com/ninjamarketing" class="twitter-follow-button" data-show-count="" data-lang="it">Segui @ninjamarketing</a>               
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="2">
				          <a href="https://www.linkedin.com/company/ninja-marketing" class="icon-linkedin dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Linkedin</span></a>
				          <ul class="dropdown-menu dropdown-menu-2">
				            <li>
				              <script src="//platform.linkedin.com/in.js" type="text/javascript" async="">lang:it_IT</script> <script type="IN/FollowCompany" data-id="884509" data-counter="right"></script> 
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="3">
				          <a href="https://www.facebook.com/NinjaMarketing" class="icon-facebook dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Facebook</span></a>
				          <ul class="dropdown-menu dropdown-menu-3">
				            <li>
				              <div class="fb-like" data-href="https://www.facebook.com/NinjaMarketing" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
				            </li>
				          </ul>
				        </li>
				        <li class="dropdown" data-id="4">
				          <a href="https://www.instagram.com/ninjamarketing" class="icon-instagram dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Instagram</span></a>
				        </li>
				      </ul>
				    </div>
				  </div>
				</section>				
			
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.marketing {
					    background-color: #00d968;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="marketing"]{
							border-bottom-color: #00d968;							
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="marketing"]::after{
							border-top-color: #00d968;							
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="marketing"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #00d968;							
						}						
					</style>
					<div class="submenu_header marketing closed">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #00d968;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/21/week-in-social-instagram-tiktok-google-translator-toolkit/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/social-media.jpg" alt="Week in Social: Instagram vuole diventare TikTok, addio a Google Translator Toolkit" width="180" height="90"></div>
		              <h5 class="dd-article-title">Week in Social: Instagram vuole diventare TikTok, addio a Google...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/20/heineken-rugby-publicis-italia/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/09/PublicisItaly_Heineken_RWC2019_Delay_PressImage.jpg" alt="Heineken celebra la Coppa del Mondo di Rugby, con una campagna firmata Publicis Italia" width="180" height="90"></div>
		              <h5 class="dd-article-title">Heineken celebra la Coppa del Mondo di Rugby, con una campagna firmata...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/20/cosa-aspettarci-da-netflix-per-lautunno-2019/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/09/martin-robert-4387391.jpg" alt="Netflix distribuirà al cinema 10 nuovi film per l&#8217;autunno 2019" width="180" height="90"></div>
		              <h5 class="dd-article-title">Netflix distribuirà al cinema 10 nuovi film per l&#8217;autunno 2019</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/19/non-scendi-dallauto-finche-la-tua-canzone-preferita-non-finisce-e-spotify-lo-sa/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/09/spotify-1.jpg" alt="Non scendi dall&#8217;auto finché la tua canzone preferita non finisce. E Spotify lo sa" width="180" height="90"></div>
		              <h5 class="dd-article-title">Non scendi dall&#8217;auto finché la tua canzone preferita non finisce. E...</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #00d968;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/best-adv-of-the-week/" tax="marketing" rel="#art-due-565241-45145" class="marketing active" data-rub-cat-id="45145" data-target=".show-tg" data-parent=".dd-featured">Best Adv of the Week</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/week-in-social/" tax="marketing" rel="#art-due-569703-45138" class="marketing " data-rub-cat-id="45138" data-target=".show-tg" data-parent=".dd-featured">Week in Social</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/programmatic-buying-tradelab/" tax="marketing" rel="#art-due-562225-47858" class="marketing " data-rub-cat-id="47858" data-target=".show-tg" data-parent=".dd-featured">Programmatic Buying by Tradelab</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/customer-experience-oracle/" tax="marketing" rel="#art-due-564210-51194" class="marketing " data-rub-cat-id="51194" data-target=".show-tg" data-parent=".dd-featured">Customer eXperience by ORACLE</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche marketing">
						            
	            <article class="dd-article show-tg marketing" id="art-due-565241-45145" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/07/01/renault-marevivo-e-bmw-i-migliori-annunci-stampa-della-settimana/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/07/delfino.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/07/01/renault-marevivo-e-bmw-i-migliori-annunci-stampa-della-settimana/">Renault, Marevivo e BMW: i migliori annunci stampa della...</a>
	              </h5>
	            </article>						
						
	            <article class="dd-article show-tg marketing" id="art-due-569703-45138" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2019/09/07/week-in-social-addio-ai-like-e-welcome-facebook-dating/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/07/digital-marketing-per-le-PMI_social.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/09/07/week-in-social-addio-ai-like-e-welcome-facebook-dating/">Week in Social: addio ai like, benvenuto Facebook Dating</a>
	              </h5>
	            </article>						
						
	            <article class="dd-article show-tg marketing" id="art-due-562225-47858" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2019/06/07/facebook-e-instagram-ads-tips/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/05/week-in-social.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/06/07/facebook-e-instagram-ads-tips/">Breve guida per sfruttare al meglio Facebook e Instagram Ads</a>
	              </h5>
	            </article>						
						
	            <article class="dd-article show-tg marketing" id="art-due-564210-51194" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2019/07/02/centennial-esperienze-morbide/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/06/centennial.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/07/02/centennial-esperienze-morbide/">Chi sono i Centennial e come puoi progettare esperienze...</a>
	              </h5>
	            </article>						
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>				
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.business {
					    background-color: #ff2b99;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="business"]{
							border-bottom-color: #ff2b99;							
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="business"]::after{
							border-top-color: #ff2b99;							
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="business"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #ff2b99;							
						}						
					</style>
					<div class="submenu_header business closed">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #ff2b99;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/20/digital-economy-cambiera-modo-fare-azienda-prossimi-due-anni/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/09/piggy-2889044_1280.jpg" alt="La Digital Economy che cambierà il modo di fare azienda nei prossimi due anni" width="180" height="90"></div>
		              <h5 class="dd-article-title">La Digital Economy che cambierà il modo di fare azienda nei prossimi due...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/20/cosa-aspettarci-da-netflix-per-lautunno-2019/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/09/martin-robert-4387391.jpg" alt="Netflix distribuirà al cinema 10 nuovi film per l&#8217;autunno 2019" width="180" height="90"></div>
		              <h5 class="dd-article-title">Netflix distribuirà al cinema 10 nuovi film per l&#8217;autunno 2019</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/20/zuckerberg-washington-libra-trump/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/09/libra.jpg" alt="La due giorni a Washington di Zuckerberg (che rassicura tutti su Libra). Il punto" width="180" height="90"></div>
		              <h5 class="dd-article-title">La due giorni a Washington di Zuckerberg (che rassicura tutti su Libra)....</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/20/airbnb-borsa-origini-gebbia-chesky/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2018/01/Airbnb-Brian-Chesky.jpg" alt="Come è nata Airbnb, che vale 31 miliardi e si quota in borsa nel 2020" width="180" height="90"></div>
		              <h5 class="dd-article-title">Come è nata Airbnb, che vale 31 miliardi e si quota in borsa nel 2020</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #ff2b99;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/company-news/" tax="business" rel="#art-due-557247-45512" class="business active" data-rub-cat-id="45512" data-target=".show-tg" data-parent=".dd-featured">Company News</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/hr-focus/" tax="business" rel="#art-due-568413-50710" class="business " data-rub-cat-id="50710" data-target=".show-tg" data-parent=".dd-featured">HR Focus</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/email-automation-by-magnews/" tax="business" rel="#art-due-524556-45858" class="business " data-rub-cat-id="45858" data-target=".show-tg" data-parent=".dd-featured">Multichannel Marketing by Diennea MagNews</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche business">
						            
	            <article class="dd-article show-tg marketing" id="art-due-557247-45512" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/03/28/mobile-b2c-strategy-ebay-commerce/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/03/ebay.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/03/28/mobile-b2c-strategy-ebay-commerce/">Osservatorio Mobile B2C Strategy, eBay: Importante...</a>
	              </h5>
	            </article>						
						
	            <article class="dd-article show-tg marketing" id="art-due-568413-50710" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2019/09/05/welfare-aziendale-vantaggi/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/09/welfare-aziendale.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/09/05/welfare-aziendale-vantaggi/">Il Welfare Aziendale è una grande opportunità per aziende...</a>
	              </h5>
	            </article>						
						
	            <article class="dd-article show-tg marketing" id="art-due-524556-45858" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2018/11/13/come-trasformare-gli-utenti-anonimi-del-tuo-sito-web-in-clienti-fidelizzati/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2018/11/Depositphotos_134263474_s-2015.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2018/11/13/come-trasformare-gli-utenti-anonimi-del-tuo-sito-web-in-clienti-fidelizzati/">Come trasformare gli utenti anonimi del tuo sito web in...</a>
	              </h5>
	            </article>						
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>				
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.future {
					    background-color: #00a7f6;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="future"]{
							border-bottom-color: #00a7f6;							
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="future"]::after{
							border-top-color: #00a7f6;							
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="future"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #00a7f6;							
						}						
					</style>
					<div class="submenu_header future closed">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #00a7f6;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/12/che-cose-x-di-google-e-quali-sono-i-progetti-sui-quali-sta-lavorando/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/09/google-x-company.jpg" alt="Che cos’è X di Google e quali sono i progetti sui quali sta lavorando" width="180" height="90"></div>
		              <h5 class="dd-article-title">Che cos’è X di Google e quali sono i progetti sui quali sta lavorando</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/09/realta-virtuale-stampanti-3d-e-insegnanti-supportati-dallai-ecco-come-sara-la-scuola-del-futuro/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/08/scuola.jpg" alt="Realtà virtuale, stampanti 3D e insegnanti supportati dall&#8217;AI: ecco come sarà la scuola del futuro" width="180" height="90"></div>
		              <h5 class="dd-article-title">Realtà virtuale, stampanti 3D e insegnanti supportati dall&#8217;AI: ecco...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/04/cosa-sapere-turista-spaziale/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/08/viaggio-spazio.jpg" alt="Cosa sapere per prepararsi a diventare turisti dello Spazio" width="180" height="90"></div>
		              <h5 class="dd-article-title">Cosa sapere per prepararsi a diventare turisti dello Spazio</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/08/30/ecco-come-saranno-le-stazioni-del-futuro-di-hyperloop/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/08/hyperloop.jpg" alt="Ecco come saranno le stazioni del futuro di Hyperloop" width="180" height="90"></div>
		              <h5 class="dd-article-title">Ecco come saranno le stazioni del futuro di Hyperloop</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #00a7f6;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/open-science/" tax="future" rel="#art-due-558827-47088" class="future active" data-rub-cat-id="47088" data-target=".show-tg" data-parent=".dd-featured">Open Science</a>
							</li>
						
							<li>
								<a href="https://www.ninjamarketing.it/category/data-money/" tax="future" rel="#art-due-506491-47089" class="future " data-rub-cat-id="47089" data-target=".show-tg" data-parent=".dd-featured">Data Money</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche future">
						            
	            <article class="dd-article show-tg marketing" id="art-due-558827-47088" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/04/18/cina-mars-base-1-marte/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2019/04/marte.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/04/18/cina-mars-base-1-marte/">La Cina vuole conquistare Marte e addestra i ragazzi a...</a>
	              </h5>
	            </article>						
						
	            <article class="dd-article show-tg marketing" id="art-due-506491-47089" style="display: none;">
	              <a href="https://www.ninjamarketing.it/2018/05/19/dati-facebook-google/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2018/05/facebook6.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2018/05/19/dati-facebook-google/">Abbiamo scaricato (e confrontato) i dati che Facebook e...</a>
	              </h5>
	            </article>						
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>				
				
					<style>
						#top #wrap_all #header #header_main .submenu_header .container .row .col-md-4 .dd-featured .row .col-md-6 .nav li a.active.life {
					    background-color: #fec200;
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="life"]{
							border-bottom-color: #fec200;							
						}
						#top #wrap_all #header #header_main .container .main_menu .menu li.open a[title="life"]::after{
							border-top-color: #fec200;							
						}

						#top #wrap_all #header #header_main .container .inner-container .custom-menu-mobile .menu li a[title="life"] .avia-menu-text{
							padding-left: 8px;
							border-left: 4px solid #fec200;							
						}						
					</style>
					<div class="submenu_header life closed">
						<div class="container">
						  <div class="row">
						    <div class="col-md-8">
						      <div class="row">
						        <div class="col-sm-3">
						          <h4 class="dd-title" style="color: #fec200;">Ultimi articoli</h4>
						        </div>
						      </div>
						      <div class="row">
						        
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning.jpg" alt="Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda" width="180" height="90"></div>
		              <h5 class="dd-article-title">Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/20/brand-di-moda-no-alla-plastica-sostenibilita/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/09/sostenibilità-moda.jpg" alt="Chi sono i brand di moda che dicono no alla plastica e scelgono la sostenibilità" width="180" height="90"></div>
		              <h5 class="dd-article-title">Chi sono i brand di moda che dicono no alla plastica e scelgono la...</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/20/airbnb-huawei-amazon-bezos-rivian-instagram/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_venerdì.jpg" alt="Airbnb: in borsa nel 2020. Il Mate 30 di Huawei. Bezos pensa green" width="180" height="90"></div>
		              <h5 class="dd-article-title">Airbnb: in borsa nel 2020. Il Mate 30 di Huawei. Bezos pensa green</h5>
		            </a>
		          </article>
		        </div>
					
		        <div class="col-sm-3">
		          <article class="dd-article">
		            <a href="https://www.ninjamarketing.it/2019/09/19/beneficenza-facebook-donazioni-social/">
		              <div class="img-cont">
		              	<img src="https://www.ninjamarketing.it/wp-content/uploads/2019/09/ice-2.jpg" alt="Facebook ha raccolto 2 miliardi in beneficenza. Ve li ricordate i secchi di acqua ghiacciata?" width="180" height="90"></div>
		              <h5 class="dd-article-title">Facebook ha raccolto 2 miliardi in beneficenza. Ve li ricordate i secchi...</h5>
		            </a>
		          </article>
		        </div>
					
						      </div>
						    </div>
						    <div class="col-md-4" data-id="46945">
						      <h4 class="dd-title" style="color: #fec200;">Rubriche</h4>
						      <div class="dd-featured">
						        <div class="row">
						          <div class="col-md-6 col-sm-3">
						            <ul class="nav dd-feat-nav">
						            	
							<li>
								<a href="https://www.ninjamarketing.it/category/ninja-morning/" tax="life" rel="#art-due-570978-50626" class="life active" data-rub-cat-id="50626" data-target=".show-tg" data-parent=".dd-featured">Ninja Morning</a>
							</li>
						
						            </ul>
						          </div>
						          <div class="col-md-6 col-sm-3 col-rubriche life">
						            
	            <article class="dd-article show-tg marketing" id="art-due-570978-50626" style="display: block;">
	              <a href="https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/">
	                <div class="img-cont">
	                	<img style="height: 90px;" alt="" src="https://www.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning.jpg" width="174" height="90">
	                </div>
	              </a>
	              <h5 class="dd-article-title">

	              	<a href="https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/">Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e...</a>
	              </h5>
	            </article>						
						
						          </div>
						        </div>
						      </div>
						    </div>
						  </div>
						</div>
					</div>				
				<div class='container av-logo-container'><div class='inner-container'>
				<span class="logo mobile">
					<a href="https://www.ninjamarketing.it/">
						<img height="100" width="300" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja">
					</a>
				</span>
				<span class="logo">
					<a href="https://www.ninjamarketing.it/">
						<img height="100" width="300" src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/logo/ninja_v1.png?ver=20190325" alt="Logo Ninja">
					</a>
				</span>
			<nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-522911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a title="marketing" href="/category/marketing" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Marketing</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-522912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-2"><a title="business" href="/category/business" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Business</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-522914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a title="future" href="/category/future" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Future</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-522913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-4"><a title="life" href="/category/life" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Life</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-558324" class="academylink menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-5"><a title="Ninja Academy" target="_blank" href="https://www.ninjacademy.it/?utm_source=ninja" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Academy</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav>
				<div class="menu-bottoni">
					<a href="javascript: void(0);" class="newsletter" title="Newsletter">
						<i class="icon-mail"></i>
					</a>
					<a href="https://m.me/NinjaMarketing?ref=w6715529" class="messenger" title="Bot messenger">
						<i class="icon-messenger"></i>
					</a>
					<a href="javascript: void(0);" class="search" title="Cerca">
						<i class="icon-search"></i>
					</a>
				</div>
			
				<div class="menu-bottoni menu-bottoni-mobile">
					<a href="javascript: void(0);" class="search" title="Cerca">
						<i class="icon-search"></i>
					</a>
					<a href="https://m.me/NinjaMarketing?ref=w6715529" class="messenger" title="Bot messenger">
						<i class="icon-messenger"></i>
					</a>
					<a href="javascript: void(0);" class="newsletter" title="Newsletter">
						<i class="icon-mail"></i>
					</a>
				</div>
			
				<div class="custom-menu-mobile">
				  <ul id="menu-ninja-it-menu-principale-mobile-italiano" class="menu">
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">				    	
				    	<a title="home" href="/">
				    		<span class="avia-menu-text">Home</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="marketing" href="/category/marketing">
				    		<span class="avia-menu-text">Marketing</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="business" href="/category/business">
				    		<span class="avia-menu-text">Business</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="future" href="/category/future">
				    		<span class="avia-menu-text">Future</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom">
				    	<a title="life" href="/category/life">
				    		<span class="avia-menu-text">Life</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">
				    	<a title="Ninja Academy" href="https://www.ninjacademy.it/?utm_medium=mnm">
				    		<span class="avia-menu-text"><i class="spicon-academy"></i>&nbsp; Ninja Academy</span>
				    	</a>
				    </li>
				    <li class="menu-item menu-item-type-custom menu-item-object-custom no-background">

							<a href="https://twitter.com/ninjamarketing" target="_blank" class="icona icon-twitter"><span class="sr-only">Twitter</span></a>
							<a href="http://www.linkedin.com/groups?mostPopular=&gid=1814924" target="_blank" class="icona icon-linkedin"><span class="sr-only">Linkedin</span></a>
							<a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icona icon-facebook"><span class="sr-only">Facebook</span></a>
							<a href="https://www.instagram.com/ninjamarketing" target="_blank" class="icona icon-instagram"><span class="sr-only">Instagram</span></a>
							<a href="https://www.youtube.com/user/beninjatv" target="_blank" class="icona icon-youtube"><span class="sr-only">YouTube</span></a>
				    	
				    </li>
				  </ul>
				</div>
			</div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>

	
		<input type="hidden" id="actualArticle" value="1" />
	
		<input type="hidden" id="maxArticleNumber" value="5" />
		<input type="hidden" id="enabledAjaxOnArticle" value="1" />
	
		<div class="iconeSocialAjax">
			<ul class="list-unstyled">
				<li><a target="_blank" href="" class="art-share-btn art-share-tw"><span class="icona icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
				<li><a target="_blank" href="" class="art-share-btn art-share-fb"><span class="icona icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
				<li><a target="_blank" href="" class="art-share-btn art-share-in"><span class="icona icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
				<!--<li><a target="_blank" href="" class="art-share-btn art-share-gplus"><span class="icona icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
				<li><a target="_blank" href="" class="art-share-btn art-share-mail"><span class="icona icon-mail"></span><span class="sr-only">Send an email</span></a></li>
                <li><a target="_blank" href="" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icona icon-whatsapp"></i></a></li>
                <li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/"><span class="icon-copy"></span></a></li>
			</ul>
		</div>
	
				<script type="text/javascript">
					window.dataLayer.push({
						"Author": {
								"Name": "Alessio Nisi",
								"Type": "Internal"
						},
						"Content": {
								"Name": "Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda",
								"Category": "LIFE",
								"Subcategory": "LIFE",
								"Recency": 0,
								"RecencyLabel": "Today",
								"Length": 911,
								"LengthLabel": "Very Long",
								"Type": "Single Page",
								"IsSponsored": false
						}
					});
					window.dataLayer.push({'event': 'ViewContent'});
					console.log("ViewContent added to DataLayer");
					console.log(window.dataLayer);
				</script>
			
					<div class="contenitore_single_generic container_wrap container_wrap_first main_color fullsize post-number-1 contenitore-post-ajax" data-permalink="https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" data-socialtitle="Wired+Next+Fest.+Cybertech+Europe.+PrestaShop+Day+Milan+e+gli+altri+eventi+in+agenda" data-npost="1" style="">
						
					<div id="adtopmobilesection" class="avia-section main_color avia-section-no-padding avia-no-border-styling avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first   container_wrap fullsize">
						<div class="container">
							<main role="main" itemprop="mainContentOfPage" class="template-page content  av-content-full alpha units">
								<div class="post-entry post-entry-type-page post-entry-522865">
									<div class="entry-content-wrapper clearfix">
										<section class="avia_codeblock_section  avia_code_block_0" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
											<div class="avia_codeblock " itemprop="text">
												<div id="ad-top-mobile" style="text-align: center;">
													<script type="text/javascript">
														jQuery(document).ready(function() {
															if ( googletag != undefined ) {
																googletag.cmd.push(function () {
																	var mapLeader = googletag.sizeMapping()
																		.addSize([980, 600], [970, 415])
																		.addSize([800, 600], [728, 90])
																		.build();

																	googletag.defineSlot("/8846712/box_300x100", [300, 100], "ad-top-mobile").defineSizeMapping(mapLeader).addService(googletag.pubads());
																	googletag.display("ad-top-mobile");
																	googletag.pubads().enableSingleRequest();
																	googletag.enableServices();
																});
															}
														});
													</script>
												</div>
											</div>
										</section>
									</div>
								</div>
							</main>
							<!-- close content main element -->
						</div>
					</div>
				
						<div class="container template-blog template-single-blog">
							<article class="article-main">
								
								<header class="art-main-header" style="background-image: url(https://www.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning.jpg)">
									<div class="article-cover">
										<div class="art-cov-header">
											<div class="container">
												<div class="row">
													<div class="col-md-8">
														<h2 class="art-cov-category" style="color: #fec200; border-left-color: #fec200;">Ninja Morning</h2>
														<h1 class="art-cov-title" itemprop="name">Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda</h1>
														<h2 class="art-cov-subtitle">In programma tra gli eventi di questa settimana anche il PrestaShop Day Milan, appuntamento annuale dedicato al mondo dell’eCommerce</h2>
													</div>
													<div class="art-cov-aside">
														<div class="art-head-buttons">
															<a href="/landing-page" class="btn"><i class="icon-heart"></i> <span>Aggiungi ai preferiti</span></a>
															<a href="/landing-page" class="btn"><i class="icon-flip"></i> <span> Leggi dopo </span> </a>
														</div>
														<div class="art-head-share">
															<h3 class="art-share-title">Score</h3>
															<p class="art-share-score">
																<span class="nm-score" style=""></span>

																<a class="btn" tabindex="0" role="button" data-toggle="popover" data-html="true" data-placement="top" data-content="">
																	<i class="icon-share" data-id="570978"></i>
																	<span class="sr-only">Share</span>
																</a>
																<div class="popoverSocial popoverSocial-570978" role="tooltip">
																	<div class="arrow"></div>
																	<div class="popover-content">
																		<div class="share-popover">
																			<div class="art-main-social">
																				<ul class="list-unstyled list-inline">
																					<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Wired+Next+Fest.+Cybertech+Europe.+PrestaShop+Day+Milan+e+gli+altri+eventi+in+agenda+https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
																					<li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/&amp;title=Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda" class="art-share-btn art-share-fb" onclick="window.open(this.href, " fb_share","left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
																					<li><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/&amp;title=Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda&amp;source=" class="art-share-btn art-share-in" onclick="window.open(this.href, " in_share",="" "left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
																					<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, " google_share",="" "left="20,top=20,width=500,height=500,toolbar=1,resizable=0&quot;);" return="" false;"=""><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
																					<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icon-whatsapp"></i></a></li>
																					<li><a target="_blank" href="mailto:?subject=Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li>
																					<li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/"><span class="icon-copy"></span></a></li>
																				</ul>
																			</div>
																		</div>
																	</div>
																</div>

															</p>
														</div>
													</div>
												</div>
											</div>
										</div>
				
						<div class="yellow_bar_post">
							<div class="livenow">
								<div class="clearfix">
								<a class="yellow_bar" href="https://www.ninjacademy.it/corso-marketing-gratis/?utm_source=owned&utm_medium=display&utm_campaign=PG2017" target="_blank">
									PROVA GRATIS NINJA ACADEMY: per te un corso gratuito e l’accesso alla nostra esclusiva community su FB ☞ clicca qui!
								</a>
							</div>
							</div>
						</div>
					
								</div>
								<div class="blurred" style="opacity: 0;"></div>
								<div class="blurred" style="opacity: 0;"></div>
							</header>
							<div class="yellow-adv-space">
								<div class="row">
									<div class="art-main-column">
										<div class="art-author">
											<div class="author-pic">
												<img src="https://www.ninjamarketing.it/wp-content/uploads/2016/03/FullSizeRender-7.jpg" alt="" width="61" height="61">
											</div>
											<div class="author-info">
												<a href="https://www.ninjamarketing.it/author/alessio-nisi/">
													<span class="author-name">Alessio Nisi&nbsp;</span>
												</a>
												<span class="label"></span>
												<p class="author-job">News Managing Editor @ Ninja</p>
												<ul class="list-unstyled">
													<li><a target="_blank" href="https://twitter.com/alessionisi" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a target="_blank" href="http://www.linkedin.com/in/alessio-nisi-86422b34" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li>
												</ul>
											</div>
										</div>
									</div>
								</div>
							</div>
							<section class="art-main-body">
								<div class="container">
									<div class="row">
										<div class="art-main-column">
											<div class="art-main-aside">

												<div class="art-main-social-mobile">
													<ul class="list-unstyled">
														<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Wired+Next+Fest.+Cybertech+Europe.+PrestaShop+Day+Milan+e+gli+altri+eventi+in+agenda+https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li>
														<li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/&amp;title=Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda" class="art-share-btn art-share-fb"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li>
														<li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/&amp;title=Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda&amp;source=" class="art-share-btn art-share-in"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li>
														<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" class="art-share-btn art-share-gplus"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li>-->
														<li><a target="_blank" href="mailto:?subject=Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li>
														<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icon-whatsapp"></i></a></li>
														<li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/"><span class="icon-copy"></span></a></li>
													</ul>
												</div>

											</div>
											<p class="art-date">
												<time datetime=""> Pubblicato il 23/09/2019 </time>
											</p>
			
					<div class="art-main-content" itemprop="description">
						<p>In agenda questa settimana il <strong>PrestaShop Day Milan</strong>, appuntamento annuale dedicato al mondo dell’eCommerce con l’ambizione di rappresentare un punto d'incontro per tutti gli interessati al tema commercio elettronico e riunire tutti i principali attori dell'ecosistema PrestaShop. <span>Di seguito i dettagli e altri appuntamenti della settimana.</span></p>
<p><img class="alignnone size-full wp-image-571001" src="https://www.ninjamarketing.it/wp-content/uploads/2019/09/work.jpg" alt="" width="1170" height="550" /></p>
<p><strong>LUNEDI' 23 SETTEMBRE</strong> - Nell'ambito del progetto <strong>Women4Cyber</strong>, la vicepresidente della Camera, Mara Carfagna, oggi pomeriggio, alle 17, presso la Sala della Regina di Palazzo Montecitorio, promuove il convegno <strong>Cyber Parità - Opportunità per le donne nel cyber e nelle professioni ad alto contenuto tecnologico</strong>. Previsti gli interventi di Domitilla Benigni di Women4Cyber, Nunzia Ciardi, direttore del servizio di polizia postale e delle comunicazioni, Carmen Gonsalves, head of international cyber policy, ministero degli Esteri dei Paesi Bassi, membro di Women4Cyber, Gaetano Manfredi, presidente della conferenza dei rettori delle università italiane, Anna Matteo, direttore trasformazione digitale e tecnologia dell'informazione, Ovs, Paola Severino, vicepresidente università Luiss-Guido Carli, Despina Spanou, direttore digital society, trust and cybersecurity Commissione europea, membro di Women4Cyber.</p>
<p><strong>MARTEDI' 24 SETTEMBRE</strong> - Appuntamento oggi e domani La Nuvola Convention Center di Roma ospita <a href="https://italy.cybertechconference.com/"><strong>Cybertech Europe</strong></a>, insieme a migliaia di attori ed esperti del settore cyber provenienti da tutto il mondo, l'appuntamento includerà conferenze, sessioni plenarie e VIP speaker, oltre a un'esposizione per le imprese di tutte le dimensioni e un padiglione dedicato alle startup.</p>
<p><strong>MERCOLEDI' 25 SETTEMBRE</strong> - In programma dalle 9.30 a Roma (piazza di Pietra) <a href="https://www.fortuneita.com/eventi/finance2019/"><strong>Fortune Finance</strong></a>, iniziativa che ha l'obiettivo di promuovere un confronto tra i principali attori del settore sul Fintech.</p>
<p><strong>GIOVEDI' 26 SETTEMBRE</strong> - A Talent Garden di via Calabiana a Milano appuntamento con il<span> </span><strong><a href="https://events.prestashop.com/prestashop-day-milan">PrestaShop Day Milan</a></strong>, <span>durante la giornata, sarà possibile partecipare a conferenze e workshop per imparare ad avviare o scalare la vostra attività, incontrare gli espositori e fare network con 800 professionisti.</span></p>
<p><strong>Smart City Now.</strong> A<span> MIND Milano torna <a href="http://www.smartcitynow.it/?fbclid=IwAR21iBUFvP8-osGCG_mftyEtiVkiKllR2yM8Jd7G4muGd8-5zRjAq9nE308"><strong>Smart City Now</strong></a>, </span><span> appuntamento dedicato all'innovazione urbana, organizzato dalla <a href="http://www.clusterscclombardia.it/"><strong>Fondazione Cluster Smart Cities &amp; Communities Lombardia</strong></a>. </span><span>Il 27 settembre, invece, scadono i termini della call per i primi <a href="http://www.iomobility.me/awards/?fbclid=IwAR1dP6Yi5Lbai-GvNE3dcZv2CEVwnqKed7SyGQRQwSta5KIh4as4dczxhbc"><strong>IoMobility Awards</strong></a></span><span>, startup competition rivolta ad aziende innovative nel campo della Mobilità</span>.</p>
<p><strong>VENERDI' 27 SETTEMBRE</strong> - Appuntamento fino al 29 settembre a <strong>Firenze </strong>(Palazzo Vecchio) con il <a href="https://nextfest2019-firenze.wired.it/"><strong>Wired Next Fest</strong></a>, festival italiano che celebra e racconta la scienza, la tecnologia, il business, la rete, la ricerca, l’innovazione sociale, la voglia di cambiamento e l’evoluzione. Il tema dell’edizione di quest’anno è <strong>Persone</strong>. Se da una parte il nostro presente è illuminato dal contributo di alcuni individui unici che, attraverso la loro storia e la loro esperienza professionale, sono diventati un punto di riferimento per la collettività, dall’altra la nostra realtà è fatta anche di individui che si adattano ai cambiamenti lavorativi, culturali e sociali che stanno investendo la nostra comunità liquida e frammentata.</p>
<p><strong>Trieste Next.</strong> Fino al 29 settembre <a href="https://www.triestenext.it/"><strong>Trieste Next</strong></a>,<span> il festival della ricerca scientifica di Trieste, </span>Città Europea della Scienza 2020.<br />
<span>Il titolo di questa edizione è </span><strong>Big Data, Deep Science: il futuro della scienza e degli umani nell’era dell’intelligenza aumentata</strong><span>. Fra i temi, i </span>Big Data<span>, immense quantità di informazione che caratterizzano la ricerca di oggi e del futuro, fondamentali nei campi di ricerca più disparati, a partire dalla medicina passando per il clima, l’intelligenza artificiale, le neuroscienze, l’applicazione nel campo industriale.</span></p>
<p><strong>SABATO 28 SETTEMBRE - </strong>Appuntamento con <a href="https://www.tedxmilano.com/"><strong>TEDxMilano</strong></a>, che torna con una due giorni: oggi, presso il Teatro Dal Verme di Milano, in agenda 4 workshop, mentre domani, nella stessa location, si terrà “Cambiamenti”, l’edizione 2019 di TEDxMilano con 12 relatori che presenteranno sul palco le proprie storie ed esperienze nel formato unico che appassiona e coinvolge il pubblico da oltre 7 anni.</p>
<h2>Le notizie che forse ieri ti sei perso</h2>
<p><img src="https://storage.googleapis.com/gweb-uniblog-publish-prod/images/RE_projects.max-1000x1000.jpg" alt="Attuali progetti eolici e solari" /></p>
<h2>Facebook</h2>
<p><span>Facebook ha acquisito </span><strong><a href="https://www.servicefriend.com/" target="_self" rel="nofollow noopener noreferrer">Servicefriend</a></strong><span><strong>,</strong> startup israeliana, basata a Tel Aviv, che ha sviluppato sistemi di </span><span>Intelligenza Artificiale nella costruzione dei chatbot</span><span>, robot in grado di simulare una conversazione umana nelle app di messaggistica. Obiettivo? Offrire un servizio clienti per l'espansione di Libra.</span></p>
<h2>Google #1</h2>
<p><span>Google spinge l'acceleratore sulle energie pulite firmando<strong> 18 nuovi accordi</strong> per le energie rinnovabili in Europa, Usa e Cile. Ad annunciare la novità il CEO <strong>Sundar Pichai</strong>, in un <a href="https://www.blog.google/outreach-initiatives/sustainability/our-biggest-renewable-energy-purchase-ever/"><strong>post</strong></a> in cui ha definito l'operazione "il più grande acquisto aziendale di energie rinnovabili nella storia".</span></p>
<h2>Google #2</h2>
<p><span>Google nella notte tra venerdì e sabato ha pubblicato un documento in cui annunciava di aver costruito un computer quantistico in grado di risolvere calcoli più velocemente del più potente computer oggi in commercio. La società ha poi rimosso la pagina dal suo blog ufficiale, ma qualcuno ha fatto in tempo a vederla e la notizia ha cominciato a circolare, insieme ad alcune foto del documento stesso, senza essere smentita. Chi ha avuto modo di leggere il documento ha riferito che il processore sviluppato dei ricercatori di Mountain View avrebbe risolto in 3 minuti un calcolo che il Summit di IBM, attualmente la macchina più potente al mondo, avrebbe potuto risolvere in non meno di 10 mila anni.</span></p>
<h2>Twitter</h2>
<p><strong>Twitter</strong> ha sospeso in modo permanente migliaia di account fasulli, usati per propagare campagne informative e manipolatorie dell'opinione pubblica per conto di alcuni Stati. Gli account sono relativi principalmente agli Emirati arabi uniti, ma anche a Egitto, Arabia saudita, Spagna, Ecuador e Cina.</p>
<h2>Trump</h2>
<p><span>Gli Stati Uniti hanno deciso di concedere esenzioni a oltre 400 prodotti cinesi colpiti dall’anno scorso dai dazi decisi dal presidente <strong>Donald Trump</strong></span>. Le esclusioni riguardano 437 articoli tra cui cannucce di plastica, guinzagli per cani e luci per l’albero di Natale. La decisione è stata presa dopo che le aziende Usa avevano chiesto l’esenzione per oltre 1.100 prodotti.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

					</div>
			
				</div>
				<div class="art-main-citazione">
							<div id="skyscraper" style="text-align: center;"></div>
							<script type="text/javascript">
								jQuery(document).ready(function() {
									if ( googletag != undefined ) {
										googletag.cmd.push(function () {
											googletag.defineSlot("/8846712/Skyscraper_300x600", [300, 600], "skyscraper").addService(googletag.pubads());
											googletag.display("skyscraper");
											googletag.pubads().enableSingleRequest();
											googletag.enableServices();
										});
									}
								});
							</script>
						
							</div>
									</div>
									<div class="row">
										<div class="art-main-after-content">
											<footer class="art-main-footer">
												<div class="container-fluid">
													<div class="row">
														<div class="col-sm-6">
															<section class="art-main-author">
																<h3 class="aside-title">Scritto da</h3>
																<div class="art-author clearfix">
																	<div class="author-pic" itemprop="author">
																		<img src="https://www.ninjamarketing.it/wp-content/uploads/2016/03/FullSizeRender-7.jpg" alt="" width="61" height="61">
																	</div>
																	<div class="author-info">
																		<h4 class="author-name">
																			<a href="https://www.ninjamarketing.it/author/alessio-nisi/">Alessio Nisi&nbsp;</a>
																		</h4>
																		<p class="author-job">News Managing Editor @ Ninja</p>
																		<span class="label label-default"></span>
																		<div class="author-bio">
																			<p>Giornalista per missione, fotografo quando posso. Mi occupo di digitale, ma anche di atomi, cucina, musica, cinema. Bevo caffè e mi piacciono i film di Woody Allen</p>
																		</div>
																		<ul class="list-unstyled">
																			<li><a href="https://twitter.com/alessionisi" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/in/alessio-nisi-86422b34" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li>
																		</ul>
																	</div>
																</div>
															</section>
														</div>
														<div class="col-sm-5 col-sm-offset-1">
															<section class="art-main-share">
																<h3 class="aside-title">Condividi questo articolo</h3>

																<ul class="condividiArticolo">
																	<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Wired+Next+Fest.+Cybertech+Europe.+PrestaShop+Day+Milan+e+gli+altri+eventi+in+agenda+https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" class="art-share-btn art-share-tw"><span class="icona icon-twitter"></span></a></li>
																	<li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/&amp;title=Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda" class="art-share-btn art-share-fb"><span class="icona icon-facebook"></span></a></li>
																	<li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/&amp;title=Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda&amp;source=" class="art-share-btn art-share-in"><span class="icona icon-linkedin"></span></a></li>
																	<!--<li><a target="_blank" href="https://plus.google.com/share?url=https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" class="art-share-btn art-share-gplus"><span class="icona icon-gplus"></span></a></li>-->
																	<li><a target="_blank" href="mailto:?subject=Wired Next Fest. Cybertech Europe. PrestaShop Day Milan e gli altri eventi in agenda&amp;body=Ti consiglio di leggere questo articolo https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/%2F" class="art-share-btn art-share-mail"><span class="icona icon-mail"></span></a></li>
																	<li><a target="_blank" href="whatsapp://send?text=https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="icona icon-whatsapp"></i></a></li>
																	<li><a href="#" class="art-share-btn art-share-copy" data-clipboard-text="https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/"><span class="icon-copy"></span></a></li>
																</ul>

																<div class="art-main-social" style="top: 25.6167px; bottom: auto;"></div>
																<input class="form-control" readonly="" value="https://www.ninjamarketing.it/2019/09/23/wired-next-fest-cybertech-prestashop-day/" type="text">
															</section>
															<br>
															<div class="art-main-social" style="top: 25.6167px; bottom: auto;">
																<p>Segui <a href="https://www.ninjamarketing.it/author/alessio-nisi/">Alessio Nisi&nbsp;</a> su <a href="https://twitter.com/alessionisi">Twitter</a> .</p>
																<p>Amiamo ricevere i tuoi commenti a <a href="mailto:ideas@ninjamarketing.it">ideas@ninjamarketing.it</a></p>
															</div>
														</div>
													</div>
												</div>
											</footer>
										</div>
										<div class="art-main-ninja-power">
											<div class="main-sb-el" style="max-width: 305px; position: absolute;top: -388px;">
												<div class="nl-alert">
													<h3 class="nl-alert-title">Vuoi ancora pi&ugrave; Ninja Power?</h3>
													<p class="f14"> <b>Accedi gratuitamente</b> a Marketing News, Viral Tips &amp; Tricks, Business &amp; Life Hacks ed entra in una community di <b>oltre 70.000 professionisti.</b></p>
													<span class="help-block">La tua privacy &egrave; al sicuro. Non facciamo spam.</span>
													<div id="newsletter-home">
														<form action="https://b7f0i.emailsp.com/frontend/subscribe.aspx" method="post" name="myForm4" id="subscribeForm-home" onsubmit="return(validateWebForm())" onload="initialize()">
															<fieldset class="form-iscrizione">
																<div class="col-md-12">
																	<div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control" type="text"></div>
																</div>
																<div class="col-md-12">
																	<div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" placeholder="E-mail" class="form-control" type="text"></div>
																</div>
																<input name="list" value="2" type="hidden"> <input name="group" value="62" type="hidden"> <input name="campo35" value="1" type="hidden">
																<div class="col-md-12"> <button class="btn btn-default btn-block" name="Submit" type="Submit"> S&igrave;, Voglio le news! </button></div>
															</fieldset>
														</form>
														<span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></span></span>
													</div>
												</div>
											</div>
											<footer class="art-main-footer">
												
											</footer>
										</div>
									</div>
								</div>
							</section>
						</article>
					</div>

					<div class="newsletterarticle">
						<h3 class="nl-alert-title">Vuoi ancora pi&ugrave; Ninja Power?</h3>
						<p class="f14"> <b>Accedi gratuitamente</b> a Marketing News, Viral Tips &amp; Tricks, Business &amp; Life Hacks ed entra in una community di <b>oltre 70.000 professionisti.</b></p>
						<span class="help-block">La tua privacy &egrave; al sicuro. Non facciamo spam.</span>
						<form action="https://b7f0i.emailsp.com/frontend/subscribe.aspx" method="post" name="myForm4" id="subscribeForm-home" onsubmit="return(validateWebForm())" onload="initialize()">
							<fieldset class="form-iscrizione">
								<div class="col-md-12">
									<div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control" type="text"></div>
								</div>
								<div class="col-md-12">
									<div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" placeholder="E-mail" class="form-control" type="text"></div>
								</div>
								<input name="list" value="2" type="hidden"> <input name="group" value="62" type="hidden"> <input name="campo35" value="1" type="hidden">
								<div class="col-md-12"> <button class="btn btn-default btn-block" name="Submit" type="Submit"> S&igrave;, Voglio le news! </button></div>
							</fieldset>
						</form>
						<span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></span></span>
					</div>

					<div id="admobile1section" class="admobilesection avia-section main_color avia-section-no-padding avia-no-border-styling avia-bg-style-scroll  avia-builder-el-14  el_after_av_two_fifth  el_before_av_layout_row   container_wrap fullsize">
					  <div class="container">
					    <div class="template-page content  av-content-full alpha units">
					      <div class="post-entry post-entry-type-page">
					        <div class="entry-content-wrapper clearfix">
					          <section class="avia_codeblock_section avia_code_block_10" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
											<div class="avia_codeblock " itemprop="text">
											
													<div id="ad-mobile" style="text-align: center;"></div>
													<script type="text/javascript">
														jQuery(document).ready(function() {
															if ( googletag != undefined ) {
																googletag.cmd.push(function () {
																	var mapLeader = googletag.sizeMapping().
																	addSize([980, 600], [970, 415]).
																	addSize([800, 600], [728, 90]).
																	// addSize([768, 500], [336, 280]).
																	addSize([0, 0], [300, 250]).
																	build();
																	googletag.defineSlot("/8846712/Box_Rectangle_300x250", [300, 250], "ad-mobile").defineSizeMapping(mapLeader).addService(googletag.pubads());
																	googletag.display("ad-mobile");
																	googletag.pubads().enableSingleRequest();
																	googletag.enableServices();
																});
															}
														});
													</script>
												
					            </div>
					          </section>
					          <p></p>
					        </div>
					      </div>
					    </div>
					  </div>
					</div>

				</div>
			
			<div class="loaderAjaxArticle" >
				<img src="https://www.ninjamarketing.it/wp-content/themes/enfold-child/images/loader-articoli.gif" />
			</div>
				
				<div id="newsletterSqueeze">
				  <div class="modal-content">
				    <div class="close-modal" data-dismiss="modal">
				      <div class="lr">
				        <div class="rl"></div>
				      </div>
				    </div>
				    <div class="container">
				      <div class="row">
				        <div class="text-center">
				          <div class="modal-body">
				            <div class="modal-nl-body">
				              <h3 class="red">Vuoi ancora pi&ugrave; Ninja Power?</h3>
				              <h4>Accedi gratuitamente a Marketing News, Viral Tips &amp; Tricks, Business &amp; Life Hacks ed entra in una community di oltre 70.000 professionisti.</h4>
				              <div id="newsletter-modal">
				                <small>La tua privacy &egrave; al sicuro. Non facciamo spam.</small>
				                <form action="https://b7f0i.emailsp.com/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm">
				                  <fieldset class="form-iscrizione">
				                    <div class="col-md-5">
				                      <div class="form-group">
				                        <div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control" type="text"></div>
				                        <label class="sr-only">La tua email:</label> <input name="email" placeholder="E-mail" class="form-control" type="text"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;">S&igrave;, Voglio le news!</button><button class="btn btn-block subscribed" data-dismiss="modal">Non voglio aggiornarmi</button>
				                      </div>
				                    </div>
				                    <input name="list" value="2" type="hidden"> <input name="group" value="62" type="hidden"> <input name="campo35" value="1" type="hidden">
				                  </fieldset>
				                </form>
				                <br> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small>
				              </div>
				            </div>
				          </div>
				        </div>
				      </div>
				    </div>
				  </div>
				</div>
							<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Ninja</h3><div class="menu-ninja-footer-container"><ul id="menu-ninja-footer" class="menu"><li id="menu-item-522920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522920"><a href="https://www.ninjamarketing.it/chi-siamo/">About</a></li>
<li id="menu-item-522919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522919"><a href="https://www.ninjamarketing.it/filosofia/">Filosofia Ninja</a></li>
<li id="menu-item-522918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522918"><a href="https://www.ninjamarketing.it/clan/">Il Clan</a></li>
<li id="menu-item-522917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522917"><a href="https://www.ninjamarketing.it/top-contributor/">Top contributor</a></li>
<li id="menu-item-522916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522916"><a href="https://www.ninjamarketing.it/advertise/">Advertise</a></li>
<li id="menu-item-522915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522915"><a href="https://www.ninjamarketing.it/partner/">Partner</a></li>
<li id="menu-item-562791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562791"><a href="https://www.ninjamarketing.it/contatta-il-team/">Contatti</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-5" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Top Contributor &#8211; Last year</h3><div class="textwidget custom-html-widget">
				<div class="top-contributors">
				  <table class="table">
				    <tbody>
				    	
			    	<tr>
			          <th scope="row">
			          	1&nbsp;
			          </th>
			          <td>
			            <div class="art-author clearfix">
			              <div class="author-pic pull-left">
			                <img src="https://secure.gravatar.com/avatar/10fd8f6a22d48b735d595fc75aca1582?s=96&d=mm&r=g" width="55" height="55" alt="" />
			              </div>
			              <div class="author-info">
			                <span class="author-name"><a href="https://www.ninjamarketing.it/author/mariagrazia-repola/">Mariagrazia Repola</a></span>
			                <p class="author-job">Copywriter</p>
			              </div>
			            </div>
			          </td>
			      </tr>			
					
			    	<tr>
			          <th scope="row">
			          	2&nbsp;<i class="icon-down-open"></i>
			          </th>
			          <td>
			            <div class="art-author clearfix">
			              <div class="author-pic pull-left">
			                <img src="https://www.ninjamarketing.it/wp-content/uploads/2016/03/mio.jpg" width="55" height="55" alt="" />
			              </div>
			              <div class="author-info">
			                <span class="author-name"><a href="https://www.ninjamarketing.it/author/kyubi-no-kitsune/">Michele Morici</a></span>
			                <p class="author-job">Senior Consultant - Social Media Director</p>
			              </div>
			            </div>
			          </td>
			      </tr>			
					
			    	<tr>
			          <th scope="row">
			          	3&nbsp;<i class="icon-down-open"></i>
			          </th>
			          <td>
			            <div class="art-author clearfix">
			              <div class="author-pic pull-left">
			                <img src="https://www.ninjamarketing.it/wp-content/uploads/2018/10/ninja.png" width="55" height="55" alt="" />
			              </div>
			              <div class="author-info">
			                <span class="author-name"><a href="https://www.ninjamarketing.it/author/zenko/">Giuseppe Tempestini</a></span>
			                <p class="author-job">Copywriter</p>
			              </div>
			            </div>
			          </td>
			      </tr>			
					
				    </tbody>
				  </table>
				</div>	
			</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-6" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Newsletter</h3><div class="textwidget custom-html-widget">
				<div class="footer-newsletter">
					<p>Entra nelle community dei professionisti del marketing e rimani aggiornato sulle novit&agrave; del settore</p>
					<div id="newsletter-footer" class="nl-box">
						<form action="https://b7f0i.emailsp.com/frontend/subscribe.aspx" method="post" name="myForm" id="subscribeForm">
							<fieldset class="form-iscrizione">
								<div class="form-group">
									<!--<label for="1"  class="sr-only">Nome*</label>-->
									<input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200">
								</div>
								<div class="form-group">
									<!--<label class="sr-only">La tua email:</label>-->
									<input name="email" type="text" placeholder="E-mail">
								</div>
								<input type="hidden" name="list" value="2">
								<input type="hidden" name="group" value="62">
								<input type="hidden" name="campo35" value="1">
								<button class="btn btn-default btn-block" name="Submit" type="Submit">S&igrave;, Voglio le news!</button>
							</fieldset>
						</form>
						<span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a></span>
					</div>
				</div>		  
		  </div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="custom_html-7" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Il magazine più letto d&#8217;Italia</h3><div class="textwidget custom-html-widget">
				<div class="footer-magazine">
					<div class="pull-left">
						<span class="icon top-badge"></span>
					</div>
					<p>Ninja &egrave; TOP BLOG in Marketing e Comunicazione da 10 anni</p>
					<br/>
					<h3 class="widgettitle">Seguici</h3>
					<div class="art-main-social">
					  <ul class="list-unstyled list-inline">
					    <li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter" rel="noopener noreferrer"></a></li>
					    <li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin" rel="noopener noreferrer"></a></li>
					    <li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook" rel="noopener noreferrer"></a></li>
							<!--<li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus" rel="noopener noreferrer"></a></li>-->
							<li><a href="https://www.instagram.com/ninjamarketing" target="_blank" class="icon-instagram" rel="noopener noreferrer"></a></li>
					    <li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="icon-youtube" rel="noopener noreferrer"></a></li>
					  </ul>
					</div>	
				</div>		  
		  </div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>Ninja Magazine è una testata registrata presso il Tribunale di Salerno n. 14/08 - P.IVA 04330590656.<br/> © 2004 Ninja Marketing è un marchio registrato, tutti i diritti sono riservati<br/> Puoi ripubblicare i contenuti citando e linkando la fonte nel rispetto della <a href="http://creativecommons.org/licenses/by/3.0/it/">Licenza Creative Commons</a><br/> <a href="/policy-privacy">PRIVACY POLICY</a>, <a href="/condizioni-duso">CONDIZIONI D’USO</a> E <a href="/informativa-cookie">COOKIE POLICY</a></span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<!-- end wrap_all --></div>

<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script>
		  window.___gcfg = {
		    lang: 'it-IT',
		    parsetags: 'onload'
		  };
		</script>
		<script src="https://apis.google.com/js/platform.js" async defer></script>
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LS94G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
			
				<div id="searchModal" role="dialog" aria-hidden="false">
				  <div class="modal-content">
				    <div class="close-modal" data-dismiss="modal">
				      <div class="lr">
				        <div class="rl"></div>
				      </div>
				    </div>
				    <div class="container">
				      <div class="row">
				        <div class="text-center">
				          <div class="modal-body">
				            <form role="search" method="get" id="searchform" class="form-inline" action="#">
				            	<a href="javascript: void(0);" class="confermaCerca"> <i class="icon-search"></i></a>				            	
				            	<input class="field" name="s" id="s" placeholder="Hello" value="" type="text">
				            </form>
				          </div>
				        </div>
				      </div>
				    </div>
				  </div>
				</div>			
			
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.ninjamarketing.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.ninjamarketing.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.ninjamarketing.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ninjamarketing.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlSettings = {"ajaxUrl":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","apiUrl":"https:\/\/www.ninjamarketing.it\/wl-api\/","postId":"570978","jsonld_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/wordlift/js/dist/bundle.js?ver=3.22.4' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/plugins/wordlift/js/dist/wordlift-cloud.js?ver=1' defer onload=''></script>
<script type='text/javascript'>
wordliftCloud.contextCards('a.wl-entity-page-link', 'https://www.ninjamarketing.it/wp-json/wordlift/v1/jsonld')
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcLY6cUAAAAABJURHUwtlmguSRrUKttHq1wE7Fm&#038;ver=3.0' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/js/studio3pl.js?ver=2' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/avia.js?ver=4.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.1' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.3' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/comment-reply.min.js?ver=5.2.3' defer onload=''></script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-includes/js/wp-embed.min.js?ver=5.2.3' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_single_ajax_data = {"ajax_url":"https:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","ajax_action":"single_ajax","ajax_type":"POST","ajax_datatype":"JSON","articles":[570978,570911,570366,570901,569492],"color_complete":"#000000","color_in_progress":"#DC483E"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ninjamarketing.it/wp-content/themes/enfold-child/template-parts/pages/single-ajax.js?ver=1569223746' defer onload=''></script>

        <script type="text/javascript">
            window.onload = function() {
                (function(grecaptcha, sitekey) {
                    var wpcf7recaptcha = {
                        execute: function() {
                            grecaptcha.execute(
                                sitekey, {
                                    action: 'homepage'
                                }
                            ).then(function(token) {
                                var forms = document.getElementsByTagName('form');

                                for (var i = 0; i < forms.length; i++) {
                                    var fields = forms[i].getElementsByTagName('input');

                                    for (var j = 0; j < fields.length; j++) {
                                        var field = fields[j];

                                        if ('g-recaptcha-response' === field.getAttribute('name')) {
                                            field.setAttribute('value', token);
                                            break;
                                        }
                                    }
                                }
                            });
                        }
                    };
                    grecaptcha.ready(wpcf7recaptcha.execute);
                    document.addEventListener('wpcf7submit', wpcf7recaptcha.execute, false);
                })(grecaptcha, '6LcLY6cUAAAAABJURHUwtlmguSRrUKttHq1wE7Fm');
            }
        </script>
    
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #3d3d3d;"><div class="cookie-notice-container"><span id="cn-notice-text">ll sito utilizza cookie di profilazione di terze parti per proporti messaggi pubblicitari in linea con le tue preferenze e cookie analytics per ottimizzare il sito. Cliccando "OK" o proseguendo la navigazione, accetti l'uso dei cookie. <br />
Per maggiori informazioni e disattivazione consulta l'<em>informativa cookie</em> completa. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://www.ninjamarketing.it/informativa-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Informativa cookie</a>
				</div>
				
			</div><a href='#top' title='Scorrere verso l&rsquo;alto' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 21/231 queries in 0.037 seconds using redis (Request-wide modification query)

Served from: www.ninjamarketing.it @ 2019-09-23 09:42:28 by W3 Total Cache
-->