<!doctype html><html xml:lang="it-IT" lang="it-IT" ><head><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><meta name="theme-color" content="#ffffff"><meta property="fb:pages" content="34890098444" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Ninja Morning, il buongiorno di lunedì 8 ottobre 2018</title><meta name="description" content="Apple, Spotify, Amazon, Facebook, Instagram, Elon Musk, l&#039;agenda di oggi e altre notizie Ninja che potrebbero interessarti per iniziare questa giornata"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ninja Morning, il buongiorno di lunedì 8 ottobre 2018" /><meta property="og:description" content="Apple, Spotify, Amazon, Facebook, Instagram, Elon Musk, l&#039;agenda di oggi e altre notizie Ninja che potrebbero interessarti per iniziare questa giornata" /><meta property="og:url" content="http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" /><meta property="og:site_name" content="Ninja, la piattaforma italiana per la digital economy" /><meta property="article:publisher" content="https://www.facebook.com/NinjaMarketing/" /><meta property="article:tag" content="Ninja" /><meta property="article:tag" content="Ninja Morning" /><meta property="article:section" content="LIFE" /><meta property="article:published_time" content="2018-10-08T07:32:52+02:00" /><meta property="fb:app_id" content="145814972421545" /><meta property="og:image" content="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="555" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Apple, Spotify, Amazon, Facebook, Instagram, Elon Musk, l&#039;agenda di oggi e altre notizie Ninja che potrebbero interessarti per iniziare questa giornata" /><meta name="twitter:title" content="Ninja Morning, il buongiorno di lunedì 8 ottobre 2018" /><meta name="twitter:site" content="@ninjamarketing" /><meta name="twitter:image" content="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning.jpg" /><meta name="twitter:creator" content="@ninjamarketing" /><link rel="alternate" type="application/rss+xml" title="Ninja, la piattaforma italiana per la digital economy &raquo; Feed" href="http://www.ninjamarketing.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ninja, la piattaforma italiana per la digital economy &raquo; Feed dei commenti" href="http://www.ninjamarketing.it/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ninjamarketing.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='avatars-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/add-local-avatar/avatars.css?ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='imgareaselect-css'  href='http://media.cdn.ninjamarketing.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='http://media.cdn.ninjamarketing.it/wp-includes/css/dashicons.min.css?ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='http://media.cdn.ninjamarketing.it/wp-includes/js/thickbox/thickbox.css?ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='avatar-manager-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/avatar-manager/avatar-manager.min.css?ver=1.2.0' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='simple-favorites-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/favorites/assets/css/simple-favorites.css?ver=1.2.3' type='text/css' media='all' /><link rel='stylesheet' id='bwg_frontend-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=2.2.70' type='text/css' media='all' /><link rel='stylesheet' id='bwg_sumoselect-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=2.2.70' type='text/css' media='all' /><link rel='stylesheet' id='bwg_font-awesome-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' /><link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=2.2.70' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-default-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='animate875-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/animate.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='grid-responsive299-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/gantry/css/grid-responsive.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='master-80e34c4a9a130a66cf0f6af1f14f9ef6721-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css-compiled/master-80e34c4a9a130a66cf0f6af1f14f9ef6.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='master312-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/master.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='mediaqueries271-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css-compiled/mediaqueries.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='mediaqueries151-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/mediaqueries.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='style743-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/style.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='wp-members-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/forms.css?ver=3.0.7.2' type='text/css' media='all' /> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/fd591.js"></script> <script type='text/javascript'>var simple_favorites={"ajaxurl":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","favorite":"Aggiungi ai preferiti","favorited":"Aggiunto ai preferiti","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":""};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/5734f.js"></script> <script type='text/javascript'>var bwg_objectsL10n={"bwg_select_tag":"Select Tag."};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/f8880.js"></script> <script type='text/javascript'>var bwg_objectL10n={"bwg_field_required":"\u00e8 obbligatorio campo. ","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca."};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/44e89.js"></script> <script type='text/javascript'>var WEF={"local":"it_IT","fb_id":"145814972421545"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/5285e.js"></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ninjamarketing.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ninjamarketing.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.ninjamarketing.it/?p=520203' /><style type="text/css">.crp_title{font-size:14px;line-height:19px;color:#3c3c3c;font-weight:900 !important;position:absolute;left:40%;right:0;top:0;height:100%;padding:15px}.crp_thumb.crp_correctfirst{float:left;width:40%;max-height:160px;overflow:hidden;margin-bottom:9.5px}</style><style type="text/css">.done{display:none!important}.article-main{min-height:400px}article
li{margin-bottom:15px}ul#big_links{list-style-type:none;padding:10px
0}.mcenter{margin:0
auto}.aligncenter{text-align:center;margin:0
auto}@media all and (min-width: 960px){.menu-overlay{width:1%!important}}@media all and (max-width: 768px){.crp_title{padding:0
0 0 15px!important}}button#load-more{border:0!important;margin:0!important}article b a,article strong
a{color:#d91b1b!important}</style> <script type="text/javascript">window.addEvent('domready',function(){var switcher=document.id('gantry-viewswitcher');if(switcher){switcher.addEvent('click',function(e){e.stop();if('0'=='0')document.id('gantry-viewswitcher').addClass('off');else $('gantry-viewswitcher').removeClass('off');Cookie.write('ninja2015-unknown-switcher','0');window.location.reload();});}});</script> <link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/mediaqueries.css" media="all" /><link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/grids.css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.ninjamarketing.it/wp-content/themes/ninja2015/css/custom_ninja_2015.css" media="all" /><link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/js/bxslider/jquery.bxslider.css" media="all" /><link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400italic,700,700italic' rel='stylesheet' type='text/css'> <style>.main-content .menu-overlay{position:fixed;top:150px!important}</style> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/92a85.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){var mapLeader=googletag.sizeMapping().addSize([980,600],[970,415]).addSize([800,600],[728,90]).addSize([768,500],[336,280]).addSize([0,0],[300,250]).build();googletag.defineSlot('/8846712/box_300x100',[300,100],'ad-top-mobile').addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250',[300,250],'ad-mobile').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-1',[300,250],'ad-mobile-1').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-2',[300,250],'ad-mobile-2').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-3',[300,250],'ad-mobile-3').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-4',[300,250],'ad-mobile-4').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Billboard_970x250',[970,250],'div-gpt-ad-1452697829798-0').addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Large_Rectangle_336x280',[[300,250],[336,280]],'box-hp-dx').addService(googletag.pubads());googletag.defineSlot('/8846712/Daily_250x500',[250,500],'div-gpt-ad-1452697829798-2').addService(googletag.pubads());googletag.defineSlot('/8846712/Daily_600x350',[600,350],'div-gpt-ad-1452697829798-3').addService(googletag.pubads());googletag.defineSlot('/8846712/Leaderboard_728x90',[728,90],'div-gpt-ad-1452697829798-5').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600',[300,600],'skyscraper').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-1',[300,600],'skyscraper-1').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-2',[300,600],'skyscraper-2').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-3',[300,600],'skyscraper-3').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-4',[300,600],'skyscraper-4').addService(googletag.pubads());googletag.defineSlot('/8846712/Super_leaderboard_970x90',[[728,90],[970,90]],'leaderboard-hp').addService(googletag.pubads());googletag.defineSlot('/8846712/life_300x250',[300,250],'box-life-dx').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang:'it'}</script> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-792594-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>  <script>(function(win,doc,src,commandName,element,child){win.WixabCommandObject=commandName;win[commandName]=function(){(win[commandName].query=win[commandName].query||[]).push(arguments);};win[commandName].now=new Date();element=doc.createElement('script');child=doc.getElementsByTagName('script')[0];element.async=true;element.src=src;child.parentNode.insertBefore(element,child);})(window,document,'//public.wixab-cloud.com/static/js/wx-latest.js','wx');</script>  <script async src="//public.wixab-cloud.com/static/js/form-latest.js" type="text/javascript"></script> <script>wx('create','WX-IMDIC1R8-1');</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1&appId=153650288069431";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1488014558098676');fbq('track',"PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1488014558098676&ev=PageView&noscript=1" /></noscript></head><body class="single single-post postid-520203 single-format-standard page-logo-type-gantry page-header-style-hstyleone page-header-fixed-header-disable page-background-type-none page-font-family-s:helvetica rt-top-background-type-none rt-header-background-type-none rt-showcase-background-type-none rt-feature-background-type-none rt-breadcrumbs-background-type-none rt-utility-background-type-none rt-banner-background-type-none rt-headsezione1-background-type-none rt-sezione1-background-type-none rt-headsezione2-background-type-none rt-sezione2-background-type-none rt-hero-background-type-none rt-headsezione3-background-type-none rt-sezione3-background-type-none rt-headsezione4-background-type-none rt-sezione4-background-type-none rt-maintop-background-type-none rt-mainbottom-background-type-none rt-extension-background-type-none rt-bottom-background-type-none rt-footer-background-type-none rt-copyright-background-type-none layout-mode-responsive col12"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3WFST" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N3WFST');/*]]>*/</script> <div class="main-container"> <header id="rt-top-surround"><div id="rt-top" ><div class="container-fluid"><div class="col-md-12 rt-alpha rt-omega"><div id="enhancedtextwidget-30513" class="widget widget_text enhanced-text-widget nomarginall nopaddingall rt-block"><div class="module-surround"><div class="module-content"><div class="textwidget widget-text"></div></div></div></div></div><div class="clear"></div></div></div><div id="rt-header"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-2" class="widget widget_execphp rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><div class="main-container"> <nav class="mobile-man-nav mobile-common-nav top-modal"><div class="mobile-logo-container"> <a href="http://www.ninjamarketing.it"> <img class="logo-default" src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png" srcset="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png 1x, http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png 2x" height="45"> </a></div><ul class="mobile-main-menu"><li><a href="http://www.ninjamarketing.it" class="mobile-menu-item"><span class="mob-menu-category">Home</span></a></li><li class="cat-marketing"><a href="http://www.ninjamarketing.it/category/marketing/" class="mobile-menu-item"><span class="mob-menu-category">Marketing</span></a></li><li class="cat-business"><a href="http://www.ninjamarketing.it/category/business/" class="mobile-menu-item"><span class="mob-menu-category">Business</span></a></li><li class="cat-future"><a href="http://www.ninjamarketing.it/category/future/" class="mobile-menu-item"><span class="mob-menu-category">Future</span></a></li><li class="cat-inspirations"><a href="http://www.ninjamarketing.it/category/life/" class="mobile-menu-item"><span class="mob-menu-category">Life</span></a></li></ul><div class="mobile-menu-item"> <a href="http://www.ninjacademy.it/" target="_blank"><i class="spicon-academy spicon"></i> Ninja Academy</a></div><div class="mobile-menu-item"><ul class="list-unstyled list-inline nm-socials"><li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook"><span class="sr-only">Facebook</span></a></li><li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus"><span class="sr-only">Google+</span></a></li><li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="fa fa-youtube-play"><span class="sr-only">Youtube</span></a></li></ul></div><div class="close-modal"><div class="lr"><div class="rl"></div></div></div> </nav> <nav class="mobile-man-user mobile-common-nav top-modal"><div class="no-logged-panel"><div class="mobile-logo-container"><div class="profile-icon-container"> <i class="icon-user"></i></div></div><ul class="mobile-main-menu"><li> <a href="#registrationModal" class="mobile-menu-item" data-toggle="modal">Registrati</a></li><li> <a href="#loginModal" class="mobile-menu-item" data-toggle="modal">Accedi</a></li></ul></div><div class="close-modal"><div class="lr"><div class="rl"></div></div></div> </nav><div class="main-content"><div class="menu-overlay"></div> <header class="main-header hidden-xs hidden-sm"> <section class="main-header-top"><div class="container"><ul class="nav navbar-nav nm-sites"><li><a href="http://www.ninjacademy.it/" target="_blank">Visit NINJA ACADEMY <i class="spicon-academy spicon"></i></a></li></ul><div class="dropdown"><ul class="nav navbar-nav navbar-right nm-socials" ><li><a href="http://www.ninjamarketing.it/feed/" target="_blank" class="icon-rss"><span class="sr-only">Rss</span></a></li><li class="dropdown" style="display:block !important;" > <a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Twitter</span></a><ul id="follow-socials"class="dropdown-menu"><li> <a href="https://twitter.com/ninjamarketing" class="twitter-follow-button" data-show-count="" data-lang="it">Segui @ninjamarketing</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> </li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://www.linkedin.com/company/ninja-marketing" class="icon-linkedin dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Linkedin</a><ul id="follow-socials"class="dropdown-menu"><li> <script src="//platform.linkedin.com/in.js" type="text/javascript" async>lang:it_IT</script> <script type="IN/FollowCompany" data-id="884509" data-counter="right"></script> </li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://www.facebook.com/NinjaMarketing" class="icon-facebook dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Facebook</a><ul id="follow-socials"class="dropdown-menu"><li><div class="fb-like" data-href="https://www.facebook.com/NinjaMarketing" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://plus.google.com/102917475210895439873" class="icon-gplus dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Google+</a><ul id="follow-socials"class="dropdown-menu"><li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102917475210895439873" data-rel="publisher"></div></li></ul></li></ul></div></div> </section> <section class="navbar navbar-default main-header-bottom" role="navigation"><div class="container"><div class="pull-left"><div class="navbar-header"> <a class="navbar-brand" href="http://www.ninjamarketing.it/"> <img class="logo-default" src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png" srcset="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png 1x, http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png 2x" > </a></div></div><div class="pull-left"><ul class="nav navbar-nav sections-navbar"><li class="cat-marketing has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/marketing/">Marketing</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/06/week-in-social-google-tag-facebook-user-oriented/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/Depositphotos_196748562_s-2015-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="Depositphotos_196748562_s-2015" /></div><h5 class="dd-article-title">Week in Social: il tag per il copyright di Google e Facebook sempre...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/05/colori-giusti-nei-video-sui-social-media/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/colore-nei-video-sui-social-media-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="colore nei video sui social media" /></div><h5 class="dd-article-title">Come utilizzare i giusti colori nei video sui social media</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/04/strumenti-utili-promozione-contenuti-online/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/Progetto-senza-titolo-27-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="promuovere i vostri contenuti online" /></div><h5 class="dd-article-title">5 strumenti utili per diversificare la promozione dei tuoi contenuti...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/03/come-funziona-facebook-dating-tinder/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/facebook-dating-come-funziona--180x90.jpeg" class="attachment-thumb-rubriche wp-post-image" alt="facebook dating come funziona+" /></div><h5 class="dd-article-title">Come funziona Facebook Dating e cosa ha di diverso rispetto a Tinder</h5> </a> </article></div></div></div><div class="col-md-4" data-id="46945"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/best-adv-of-the-week/" rel="#feat-46945-1" class="show-btn" data-rub-cat-id="45145" data-target=".show-tg" data-parent=".dd-featured">Best Adv of the Week</a></li><li><a href="http://www.ninjamarketing.it/category/week-in-social/" rel="#feat-46945-2" class="show-btn" data-rub-cat-id="45138" data-target=".show-tg" data-parent=".dd-featured">Week in Social</a></li><li><a href="http://www.ninjamarketing.it/category/epic-win-fail-social/" rel="#feat-46945-3" class="show-btn" data-rub-cat-id="45139" data-target=".show-tg" data-parent=".dd-featured">Epic Win/Fail Social</a></li><li><a href="http://www.ninjamarketing.it/category/social-beats-by-viralbeat/" rel="#feat-46945-4" class="show-btn" data-rub-cat-id="45348" data-target=".show-tg" data-parent=".dd-featured">Social Beats by Viralbeat</a></li><li><a href="http://www.ninjamarketing.it/category/programmatic-buying-tradelab/" rel="#feat-46945-5" class="show-btn" data-rub-cat-id="47858" data-target=".show-tg" data-parent=".dd-featured">Programmatic Buying by Tradelab</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg marketing best-adv-of-the-week"  id="feat-46945-1"> <a href="http://www.ninjamarketing.it/2018/10/01/samsung-amnesty-e-stresser-colcho%cc%83es-i-migliori-annunci-stampa-della-settimana/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/elefante-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/10/01/samsung-amnesty-e-stresser-colcho%cc%83es-i-migliori-annunci-stampa-della-settimana/">Samsung, Amnesty e Stresser Colchões: i migliori annunci stampa della settimana</a></h5> </a> </article><article class="dd-article show-tg marketing week-in-social"  id="feat-46945-2"> <a href="http://www.ninjamarketing.it/2018/10/06/week-in-social-google-tag-facebook-user-oriented/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/Depositphotos_196748562_s-2015-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/10/06/week-in-social-google-tag-facebook-user-oriented/">Week in Social: il tag per il copyright di Google e Facebook sempre più user-oriented</a></h5> </a> </article><article class="dd-article show-tg marketing epic-win-fail-social"  id="feat-46945-3"> <a href="http://www.ninjamarketing.it/2018/02/26/gucci-neymar-facebook-epic-win-epic-fail/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/gucci-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/26/gucci-neymar-facebook-epic-win-epic-fail/">Gucci, Neymar e Facebook: gli epic win e gli epic fail della settimana</a></h5> </a> </article><article class="dd-article show-tg marketing social-beats-by-viralbeat"  id="feat-46945-4"> <a href="http://www.ninjamarketing.it/2017/06/01/progetto-rione-il-marketing-turistico-incontra-la-social-innovation/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/06/rione_sanita_viralbeat-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/06/01/progetto-rione-il-marketing-turistico-incontra-la-social-innovation/">Progetto Rione: il marketing turistico incontra la social innovation</a></h5> </a> </article><article class="dd-article show-tg marketing programmatic-buying-tradelab"  id="feat-46945-5"> <a href="http://www.ninjamarketing.it/2018/07/16/cosa-e-brand-safety-come-difendere-brand/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/06/Depositphotos_172521758_s-2015-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/07/16/cosa-e-brand-safety-come-difendere-brand/">Cos&#8217;è la brand safety e come puoi difendere il tuo brand</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-business has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/business/">Business</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/05/ecommerce-polimi-nielsen-multicanalita/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/ecommerce-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="ecommerce" /></div><h5 class="dd-article-title">Che cosa dice il nuovo rapporto sull&#8217;eCommerce...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/05/affitto-mobili-ikea-sharing-economy/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/ikea-reading-rooms-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="ikea reading rooms" /></div><h5 class="dd-article-title">IKEA punta sulla sharing economy, presto ci farà affittare i mobili</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/05/apple-software-per-bloccare-macbook-pro-e-imac-riparazioni-di-terze-parti/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/08/apple-tim-cook-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="apple tim cook" /></div><h5 class="dd-article-title">Solo Apple potrà aggiustare Apple, un software impedirà le...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/04/softbank-toyota-monet-driverless-deal/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/toyota-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="ninja" /></div><h5 class="dd-article-title">SoftBank si allea anche con Toyota per produrre auto autonome...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="26"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/company-news/" rel="#feat-26-1" class="show-btn" data-rub-cat-id="45512" data-target=".show-tg" data-parent=".dd-featured">Company News</a></li><li><a href="http://www.ninjamarketing.it/category/email-automation-by-magnews/" rel="#feat-26-2" class="show-btn" data-rub-cat-id="45858" data-target=".show-tg" data-parent=".dd-featured">Multichannel Marketing by Diennea MagNews</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg business company-news"  id="feat-26-1"> <a href="http://www.ninjamarketing.it/2018/10/02/peekabeat-aquest-inspire-microsoft/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/AQ_MS_premio_01-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/10/02/peekabeat-aquest-inspire-microsoft/">AQuest vince il premio Engage Your Customers all&#8217;Inspire 2018 di Microsoft</a></h5> </a> </article><article class="dd-article show-tg business email-automation-by-magnews"  id="feat-26-2"> <a href="http://www.ninjamarketing.it/2018/09/28/come-costruire-customer-journey-fidelizzazione/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/Come-costruire-una-Customer-Journey-che-porti-alla-fidelizzazione-dei-clienti-3-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/09/28/come-costruire-customer-journey-fidelizzazione/">Come costruire una Customer Journey che porti alla fidelizzazione dei clienti</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-future has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/future/">Future</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/05/progetto-antichita-stampa-3d/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/stampa-3d-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="stampa 3d" /></div><h5 class="dd-article-title">Un progetto riporta in vita le antichità con la stampa 3D</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/05/fog-computing-progetto-iot-industria-smart-building/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/Depositphotos_119918136_s-2015-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="Smart city concept" /></div><h5 class="dd-article-title">Grazie al fog computing nasce un progetto IoT per industria 4.0 e...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/04/airbus-moonrace-luna/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/airbus-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="ninja" /></div><h5 class="dd-article-title">Airbus cerca nuove tecnologie (sostenibili) per esplorare la Luna</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/04/scuola-roma-qualita-delle-acque/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/call-for-schools-maker-faire-rome-qualità-delle-acque-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="Caboto" /></div><h5 class="dd-article-title">Da una scuola di Roma una piattaforma open source che analizza la...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="46925"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/open-science/" rel="#feat-46925-1" class="show-btn" data-rub-cat-id="47088" data-target=".show-tg" data-parent=".dd-featured">Open Science</a></li><li><a href="http://www.ninjamarketing.it/category/data-money/" rel="#feat-46925-2" class="show-btn" data-rub-cat-id="47089" data-target=".show-tg" data-parent=".dd-featured">Data Money</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg future open-science"  id="feat-46925-1"> <a href="http://www.ninjamarketing.it/2017/11/30/gene-immortalita-uomo-rigenerazione-cellule/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/11/Depositphotos_41225949_s-2015-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/11/30/gene-immortalita-uomo-rigenerazione-cellule/">Scoperto il gene dell&#8217;immortalità, che permette alle cellule umane di rigenerarsi</a></h5> </a> </article><article class="dd-article show-tg future data-money"  id="feat-46925-2"> <a href="http://www.ninjamarketing.it/2018/05/19/dati-facebook-google/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/facebook6-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/05/19/dati-facebook-google/">Abbiamo scaricato (e confrontato) i dati che Facebook e Google hanno su di noi</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-life has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/life/">Life</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="ninja" /></div><h5 class="dd-article-title">Ninja Morning, il buongiorno di lunedì 8 ottobre 2018</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/06/genova-jojob-carpooling-morandi-albertengo/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/genova-180x90.png" class="attachment-thumb-rubriche wp-post-image" alt="genova" /></div><h5 class="dd-article-title">«Così vogliamo aiutare i pendolari di Genova a spostarsi in città»</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/06/street-art-moda-la-fille-bertha-iblues/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/22405630_1418464071586187_9077829914492060662_n-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="La Fille Bertha per iBlues" /></div><h5 class="dd-article-title">L&#8217;artista sarda La Fille Bertha firma una collezione in...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/10/06/maker-faire-rome-braga-ai-artificial-intelligence-groundbreakers/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/maker-faire-rome3-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="maker faire rome" /></div><h5 class="dd-article-title">«L&#8217;Intelligenza Artificiale? Per la musica è una rivoluzione...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="6079"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/meet-the-instagramer/" rel="#feat-6079-1" class="show-btn" data-rub-cat-id="45863" data-target=".show-tg" data-parent=".dd-featured">Meet the Instagramer</a></li><li><a href="http://www.ninjamarketing.it/category/app-of-the-week-apps-2/" rel="#feat-6079-2" class="show-btn" data-rub-cat-id="19532" data-target=".show-tg" data-parent=".dd-featured">App of the Week</a></li><li><a href="http://www.ninjamarketing.it/category/street-art-by-inward/" rel="#feat-6079-3" class="show-btn" data-rub-cat-id="45149" data-target=".show-tg" data-parent=".dd-featured">Street Art by INWARD</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg life meet-the-instagramer"  id="feat-6079-1"> <a href="http://www.ninjamarketing.it/2018/03/06/instagrammer-alessandro-perugini-peracomics/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/sfondo-quadrato-01-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/03/06/instagrammer-alessandro-perugini-peracomics/">Meet the Instagramer: conosciamo Alessandro Perugini aka Pera Comics</a></h5> </a> </article><article class="dd-article show-tg life app-of-the-week-apps-2"  id="feat-6079-2"> <a href="http://www.ninjamarketing.it/2018/06/07/siempo-dipendenza-smartphone-app-week/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/siempo-app-dipendenza-smartphone-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/06/07/siempo-dipendenza-smartphone-app-week/">Siempo è l&#8217;app per guarire dalla dipendenza da smartphone</a></h5> </a> </article><article class="dd-article show-tg life street-art-by-inward"  id="feat-6079-3"> <a href="http://www.ninjamarketing.it/2018/10/06/street-art-moda-la-fille-bertha-iblues/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/22405630_1418464071586187_9077829914492060662_n-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/10/06/street-art-moda-la-fille-bertha-iblues/">L&#8217;artista sarda La Fille Bertha firma una collezione in edizione limitata per iBlues</a></h5> </a> </article></div></div></div></div></div></div></div></li></ul></div><div class="pull-right"><ul class="nav navbar-nav navbar-right nm-user"><li><a href="#newsletterModal" class="newslettermodal-link" data-toggle="modal"><i class="icon-mail"></i><span class="sr-only">Newsletter</span></a></li><li><a href="#searchModal" class="searchmodal-link" data-toggle="modal"><i class="icon-search"></i><span class="sr-only">Search</span></a></li></ul></div></div> </section> </header> <header class="main-header mobile visible-xs-block visible-sm-block"><div class="pull-right"><ul class="list-unstyled list-inline nm-user"><li><a href="#searchModal" class="searchmodal-link" data-toggle="modal"><i class="icon-search"></i><span class="sr-only">Search</span></a></li><li><a href="#newsletterModal" class="newslettermodal-link" data-toggle="modal"><i class="icon-mail"></i><span class="sr-only">Newsletter</span></a></li><li> <a href="http://www.ninjamarketing.it/landing-page" class="mobile-user-btn-link"><i class="icon-user"></i><span class="sr-only">UserMenu</span></a></li></ul></div> <a href="http://www.ninjamarketing.it"> <img class="logo-default" src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png" > </a> <button type="button" class="mobile-menu-btn"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </header></div></div></div></div></div></div></div><div class="clear"></div></div></div> </header><div id="rt-transition" class="main-content"><div id="rt-mainbody-surround"><div class="main-content"><div id="rt-main" class="mb12"><div class="sliding-content"><div class="col-md-12 "><div class="rt-block"><div id="rt-mainbody"><div class="component-content"> <aside class="read-list hidden-xs" data-spy="affix" data-offset-top="88"><div class="read-list-container"> <header class="read-list-header"> <a href="#" class="read-list-btn closed"><i class="icon-th-list"></i> Reading list</a>        </header><div class="reading-list-number"><span class="active-article-num">1</span>/5</div> <section class="stream-list compressed-list"> <article class="stream-article completed post-520203 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-top-section-life category-top-story-home-page tag-ninja tag-ninja-morning" data-id="art-520203"><div class="str-art-inner"> <a href="#art-520203" data-type="anchor"> <header class="str-art-header"> <span class="read-list-num">1</span><h3 class="art-str-category"> Buongiorno!</h3><h2 class="art-str-title">Ninja Morning, il buongiorno di lunedì 8 ottobre 2018</h2><p class="art-str-author"> di <b> Redazione			        	            							</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div> </article> <article class="stream-article post-520159 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-life category-top-section-life tag-carpooling tag-genova tag-jojob tag-mobilita tag-morandi tag-pmi tag-startup" data-id="art-520159"><div class="str-art-inner"> <a href="#art-520159" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-520159'))"> <header class="str-art-header"> <span class="read-list-num"> 2								</span><h3 class="art-str-category">Mobilità</h3><h2 class="art-str-title">«Così vogliamo aiutare i pendolari di Genova a spostarsi in città»</h2><p class="art-str-author">di <b>Alessio Nisi</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-518820 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion category-in-primo-piano-ninja-life category-interviste-hp category-life category-street-art category-street-art-by-inward category-urban tag-fashion tag-iblues tag-moda tag-street-art" data-id="art-518820"><div class="str-art-inner"> <a href="#art-518820" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-518820'))"> <header class="str-art-header"> <span class="read-list-num"> 3								</span><h3 class="art-str-category">Fashion</h3><h2 class="art-str-title">L'artista sarda La Fille Bertha firma una collezione in edizione limitata per iBlues</h2><p class="art-str-author">di <b>Streetness</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-520113 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-life category-top-section-life category-top-story-home-page tag-maker-faire-rome" data-id="art-520113"><div class="str-art-inner"> <a href="#art-520113" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-520113'))"> <header class="str-art-header"> <span class="read-list-num"> 4								</span><h3 class="art-str-category">Ninja Makers</h3><h2 class="art-str-title">«L'Intelligenza Artificiale? Per la musica è una rivoluzione cosmica»</h2><p class="art-str-author">di <b>Alessio Nisi</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-519954 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook-world category-in-primo-piano-home-page category-marketing-2 category-marketing category-social category-social-media category-social-network category-top-section-marketing category-week-in-social tag-youtube tag-facebook-world tag-google tag-instagram tag-twitter" data-id="art-519954"><div class="str-art-inner"> <a href="#art-519954" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-519954'))"> <header class="str-art-header"> <span class="read-list-num"> 5								</span><h3 class="art-str-category">Week in Social</h3><h2 class="art-str-title">Week in Social: il tag per il copyright di Google e Facebook sempre più user-oriented</h2><p class="art-str-author">di <b>Valentina De Felice</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> </section></div> </aside><div class="item-page"><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <script>dataLayer.push({"event":"ViewContent"});</script> <script src="//platform.instagram.com/en_US/embeds.js"></script> <article class="article-main from-rd-list post-520203 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-top-section-life category-top-story-home-page tag-ninja tag-ninja-morning" id="art-520203"  data-permalink="http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/"  data-title="Ninja Morning, il buongiorno di lunedì 8 ottobre 2018"> <header class="art-main-header" style="background-image: url(http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning.jpg)"><div class="article-cover"><div class="art-cov-header"><div class="container"><div class="row"><div class="col-md-8"><h2 class="art-cov-category" itemprop="about"> Buongiorno!</h2><h1 class="art-cov-title" itemprop="name"> Ninja Morning, il buongiorno di lunedì 8 ottobre 2018</h1><h2 class="art-cov-subtitle">Apple, Spotify, Amazon, Facebook, Instagram, Elon Musk, l'agenda di oggi e altre notizie Ninja che potrebbero interessarti per iniziare questa giornata</h2></div><div class="col-sm-4 col-lg-2 art-cov-aside"><div class="art-head-buttons"> <a href="http://www.ninjamarketing.it/landing-page" class="btn btn-default btn-header btn-block" onclick="pushFavourite();"><i class="icon-heart"></i> <span>Aggiungi ai preferiti</span></a> <a href="http://www.ninjamarketing.it/landing-page" class="btn btn-default btn-header btn-block" onclick="pushReadLater();"> <i class="glyphicon glyphicon-bookmark"></i> <span> Leggi dopo </span> </a></div><div class="art-head-share"><h3 class="art-share-title">Share</h3><p class="art-share-score"><span class="nm-score"></span> <a class="btn" tabindex="0" role="button" data-toggle="popover" data-html="true" data-placement="top" data-content='<div class="share-popover"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a onclick="pushShare(&#39;twitter&#39;);"  href="http://twitter.com/intent/tweet?text=Ninja+Morning%2C+il+buongiorno+di+luned%C3%AC+8+ottobre+2018+http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/&title=Ninja Morning, il buongiorno di lunedì 8 ottobre 2018" class="art-share-btn art-share-fb" onclick="window.open(this.href, &#39;fb_share&#39;,&#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;); pushShare(&#39;facebook&#39;); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/&title=Ninja Morning, il buongiorno di lunedì 8 ottobre 2018&source=http://www.ninjamarketing.it" class="art-share-btn art-share-in" onclick="window.open(this.href, &#39;in_share&#39;, &#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;);pushShare(&#39;linkedin&#39;); return false; "><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, &#39;google_share&#39;, &#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;); pushShare(&#39;google&#39;); return false; "><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="whatsapp://send?text=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp" onclick="pushShare(&#39;whatsapp&#39;);"><i class="fa fa-whatsapp"></i></a></li><li><a href="mailto:?subject=Ninja+Morning%2C+il+buongiorno+di+luned%C3%AC+8+ottobre+2018&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F10%2F08%2Fninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li></ul></div></div>'> <i class="icon-share"></i> <span class="sr-only">Share</span> </a></p></div></div></div></div></div><div class="yellow_bar_post"><div class="livenow"><div class="clearfix"> <a class="yellow_bar" href="https://www.ninjacademy.it/corso-marketing-gratis/" target="_blank"><b>PROVA GRATIS NINJA ACADEMY:</b> per te 10 lezioni online gratuite ☞ inizia subito!</a></div></div></div></div><div class="blurred"></div> </header><div class="container yellow-adv-space"><div class="row"><div class="col-md-8 art-main-column"><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/01-2.png" width="61" height="61" alt="" class="avatar avatar-61 wp-user-avatar wp-user-avatar-61 photo avatar-default" /></div><div class="author-info"> <a href="http://www.ninjamarketing.it/author/redazione/"><span class="author-name">Redazione </span></a> <span class="label label-default"></span><p class="author-job">Newsroom Ninja</p><ul class="list-unstyled list-inline"><li><a href="https://www.twitter.com/ninjamarketing" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="https://www.linkedin.com/NinjaMarketing/" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing/" class="icon-facebook"><span class="sr-only">Facebook</span></a></li></ul></div></div></div></div></div> <section class="art-main-body"><div class="container"><div class="row"><div class="col-md-8 art-main-column"><div class="art-main-aside"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a onclick="pushShare('twitter');" href="http://twitter.com/intent/tweet?text=Ninja+Morning%2C+il+buongiorno+di+luned%C3%AC+8+ottobre+2018+http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/&title=Ninja Morning, il buongiorno di lunedì 8 ottobre 2018" class="art-share-btn art-share-fb" onclick="window.open(this.href, 'fb_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('facebook'); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/&title=Ninja Morning, il buongiorno di lunedì 8 ottobre 2018&source=" class="art-share-btn art-share-in" onclick="window.open(this.href, 'in_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('linkedin'); return false;"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, 'google_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('google'); return false;"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="mailto:?subject=Ninja Morning, il buongiorno di lunedì 8 ottobre 2018&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F10%2F08%2Fninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li><li><a onclick="pushShare('whatsapp');" href="whatsapp://send?text=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li></a></li></ul></div><div class="art-main-social share-fixed"><ul class="list-unstyled list-inline"><li><a onclick="pushShare('twitter');" href="http://twitter.com/intent/tweet?text=Ninja+Morning%2C+il+buongiorno+di+luned%C3%AC+8+ottobre+2018+http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/&title=Ninja Morning, il buongiorno di lunedì 8 ottobre 2018" class="art-share-btn art-share-fb" onclick="window.open(this.href, 'fb_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('facebook'); return false; "><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/&title=Ninja Morning, il buongiorno di lunedì 8 ottobre 2018&source=" class="art-share-btn art-share-in" onclick="window.open(this.href, 'in_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('linkedin'); return false; "><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, 'google_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('google'); return false; "><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="mailto:?subject=Ninja Morning, il buongiorno di lunedì 8 ottobre 2018&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F10%2F08%2Fninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li><li><a onclick="pushShare('whatsapp');" href="whatsapp://send?text=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li></a></li></ul></div></div><p class="art-date"> <time datetime="2013-01-15"> Pubblicato il 08 ottobre 2018                             	</time></p><div class="bannerino-wrapper"><div id="fb-root"></div></div><div class="post-content art-main-content" itemprop="description"><div id="fb-root"></div><h2>Apple</h2><p>Apple offrirà 2 mila sessioni gratuite di coding, almeno una sessione gratuita ogni giorno in ogni Apple Store del Vecchio Continente, durante la <a href="https://codeweek.eu/" target="_blank"><strong>Eu Code Week</strong></a><strong>,</strong> la Settimana Europea della Programmazione, in programma dal 6 al 21 ottobre. A comunicarlo la società di Cupertino, che includerà nell’iniziativa sessioni di coding aperte a tutti, progettate secondo diversi livelli di competenza e con l’obiettivo di aiutare ad imparare a programmare.</p><p><strong>Tim Cook.</strong> “Il coding è una competenza fondamentale che dà alle persone di tutte le età la possibilità di creare e condividere le proprie idee con il mondo – ha dichiarato il CEO di Apple Tim Cook – Apple crede da tempo che il codice sia il linguaggio del futuro e abbiamo creato una serie di strumenti per renderlo divertente e accessibile a tutti. Siamo entusiasti di offrire migliaia di sessioni negli store Apple per la EU Code Week, e non vediamo l’ora di condividere il nostro amore per la programmazione con giovani e insegnanti in tutta Europa”.</p><p><img class="size-full wp-image-520132" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/ninja1.jpg" alt="ninja" width="1142" height="768" /></p><h2>Spotify</h2><p>Spotify compie 10 anni: la piattaforma è stata lanciata in Svezia il 10 ottobre del 2008 da Daniel Ek e Martin Lorentzon. Oltre alla comodità di accedere ad una infinita libreria musicale in mobilità e cimentarsi nelle playlist, Spotify ha aperto il grande dibattito sul giusto compenso agli artisti, con polemiche e defezioni come quella, strenua, di Prince fino a che è stato in vita. La società in realtà è nata nel 2006 a Stoccolma, la piattaforma viene messa a punto e lanciata due anni dopo. Negli Stati Uniti è arrivata nel 2011, in Italia nel 2013.</p><h2>Amazon</h2><p>L’innovazione della robotica è la sfida con la quale si confronteranno gli studenti di ingegneria dell’Università di Roma Tor Vergata, grazie all’<strong>Amazon Innovation Award 2018</strong>. Presentato ieri a Roma, dopo le tappe ai Politecnici di Milano e Torino, è il premio istituito dal colosso americano dell’e-commerce per incoraggiare gli studenti universitari a formulare progetti innovativi per migliorare la consegna dei prodotti acquistati online. In palio un viaggio premio alla sede centrale di Seattle nel 2019.</p><h2>Facebook</h2><p>Facebook trasmetterà in diretta le partite della Coppa Libertadores, l’equivalente sudamericano della Uefa Champions League, a partire dal 2019. Lo ha annunciato il social network che ha firmato un accordo quadriennale con la <strong>Confederazione calcistica sudamericana</strong>. L’accordo prevede la trasmissione esclusiva di 27 partite giocate il giovedì in dieci paesi sudamericani fino ai quarti di finale. Facebook trasmetterà anche 19 partite il martedì e il mercoledì, tranne che in Brasile, fino alla finale, ma le partite giocate in quei giorni saranno disponibili anche sui canali della pay-TV.</p><h2>Instagram</h2><p>Instagram potrebbe lanciare una nuova funzione: condividere con Facebook la cronologia delle posizioni. Cioè far sapere in automatico al social network le coordinate GPS raccolte, sia quando si indica il luogo di un post sia quando non si utilizza l’app. Facebook potrà così avere informazioni aggiuntive su aziende, ristoranti, città e quartieri visitati dagli utenti, per rivolgere loro annunci pubblicitari mirati. La nuova impostazione comparirebbe accanto ad altre simili nella sezione Privacy e Sicurezza di Instagram. Di norma la condivisione della cronologia sarebbe disattivata. Dovrebbe quindi essere l’utente a prestare esplicitamente il proprio consenso per dare il via libera. Un portavoce di Facebook ha spiegato a TechCrunch che si tratta ancora di un test.</p><p><img class="alignnone size-full wp-image-519185" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/elon-musk.jpg" alt="ninja" width="800" height="452" /></p><h2>Elon Musk</h2><p>Dopo l’annuncio di voler privatizzare Tesla che gli è costato la carica di presidenza e una multa, Elon Musk è tornato su Twitter e ha attaccato la SEC, la Consob statunitense. “Voglio solo dire che la Shortseller Enrichment Commission sta facendo un lavoro incredibile”. Il fondatore trasforma con l’acronimo dell’ente (Securities and Exchange Commission) con “Shortseller Enrichment Commission”. Traducibile come “la Commissione che sta facendo arricchire gli shortseller”, cioè coloro che cercando di fare profitto in borsa scommettendo sui futuri ribassi di Tesla. Il mercato non apprezza: le azioni della compagnia hanno aperto con un calo del 5%. Non è la prima volta che Musk attacca chi “vende allo scoperto”.<br /> <strong>Il patto con la SEC. </strong>Tesla ha appena siglato un accordo con la commissione americana per chiudere il caso delisting. L’imprenditore e la sua società sono stati multati con 40 milioni di dollari. Il primo per aver scritto su un social network un’informazione falsa (che i fondi per privatizzare Tesla fossero “garantiti”) e la seconda per non aver vigilato. L’intesa prevede anche una multa complessiva di 40 milioni di dollari e impone a Tesla un controllo preliminare sui tweet del suo fondatore. Un controllo che, visto l’ultimo cinguettio, non c’è stato.</p><h2>The Big Hack Night</h2><p class="p1"><span class="s1">Duecento ragazzi e ragazze hanno partecipato al Parco del Museo di Capodimonte a <b><a href="http://hacknight.makerfairerome.eu/it/" target="_blank">The Big Hack – HackNight@Museum</a>, </b>maratona di sviluppo promossa da <strong><a href="http://www.regione.campania.it/" target="_blank">Regione Campania</a></strong>, organizzato da <strong><a href="https://2018.makerfairerome.eu/it/" target="_blank">Maker Faire Rome – The European Edition</a></strong> e <strong><a href="http://www.sviluppocampania.it/" target="_blank">Sviluppo Campania</a></strong>, in collaborazione con il <a href="http://www.museocapodimonte.beniculturali.it/" target="_blank"><strong>Museo di Capodimonte</strong></a>. </span><span class="s1">24 ore al computer per trovare una soluzione alle nove sfide della maratona di programmazione per dare vita ad applicazioni e progetti concreti in ambiti strategici e diversificati quali il monitoraggio energetico, la salvaguardia dell’ambiente, la gamification, georeferenziazione e soluzioni digitali che semplifichino la user experience di milioni di persone.</span></p><p><img class="alignnone size-full wp-image-508039" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/agenda.jpg" alt="ninja" width="1000" height="666" /></p><h2>In agenda</h2><p><strong>LUNEDI’ 8 OTTOBRE – </strong>Fino al 12 ottobre in programma la <a href="https://codeweek.eu/" target="_blank"><strong>Eu Code Week</strong></a>, la settimana europea della programmazione, un’iniziativa della Commissione Europea, che nasce dal basso e mira a portare la programmazione e l’alfabetizzazione digitale a tutti in modo divertente e coinvolgente.</p><p><img class="alignnone size-full wp-image-520117" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/10/maker-faire-rome2.jpg" alt="ninja" width="900" height="507" /></p><h2>Le notizie che forse ieri ti sei perso</h2><p><a href="http://www.ninjamarketing.it/2018/10/06/maker-faire-rome-braga-ai-artificial-intelligence-groundbreakers/" target="_blank"><strong>«L&#8217;Intelligenza Artificiale? Per la musica è una rivoluzione cosmica»</strong></a><br /> Intervista ad Alex Braga, musicista e sperimentatore di nuovi linguaggi, tra i Pionieri del Futuro alla Opening Conference di Maker Faire Rome 2018</p><p><a href="http://www.ninjamarketing.it/2018/10/06/genova-jojob-carpooling-morandi-albertengo/" target="_blank"><strong>«Così vogliamo aiutare i pendolari di Genova a spostarsi in città»</strong></a><br /> Intervista a Gerard Albertengo, CEO e founder della società di carpooling aziendale JojoB, che ha lanciato il servizio gratuito Colleghiamo Genova</p></div></div><div class="col-md-4 hidden-xs hidden-sm"><div id="skyscraper"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('skyscraper');});</script> </div></div></div><div class="row"><div class="col-md-8 art-main-column"> <footer class="art-main-footer"><div class="container-fluid"><div class="row"><div class="col-sm-6"> <section class="art-main-author"><h3 class="aside-title">Scritto da</h3><div class="art-author clearfix" ><div class="author-pic pull-left" itemprop="author"> <img src="/resizer.php?p=0&t=av&w=61&h=61&filename=01-2.png"></div><div class="author-info"><h4 class="author-name"><a href="http://www.ninjamarketing.it/author/redazione/">Redazione </a></h4><p class="author-job">Newsroom Ninja</p> <span class="label label-default"></span><div class="author-bio"><p>  <a href="http://www.ninjamarketing.it/author/redazione/">continua</a></p></div><ul class="list-unstyled list-inline"><li><a href="https://www.twitter.com/ninjamarketing" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="https://www.linkedin.com/NinjaMarketing/" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing/" class="icon-facebook"><span class="sr-only">Facebook</span></a></li></ul></div></div> </section></div><div class="col-sm-5 col-sm-offset-1"> <section class="art-main-share"><h3 class="aside-title">Condividi questo articolo</h3><div class="art-main-social" style="top: 0px; bottom: auto;"></div> <input type="text" class="form-control" readonly="" value="http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/"> </section> <br /><div class="art-main-social"><p>Segui <a href="http://www.ninjamarketing.it/author/redazione/">Redazione</a> su <a href="https://www.twitter.com/ninjamarketing">Twitter</a> .</p><p>Amiamo ricevere i tuoi commenti a <a href="mailto:ideas@ninjamarketing.it">ideas@ninjamarketing.it</a></p></div></div></div></div> </footer></div><div class="col-md-4"><div class="main-sb-el hidden-xs hidden-sm" style="max-width: 305px; position: absolute;top: -388px;"><div class="nl-alert nl-box" style="padding: 22px;"><h3 class="nl-alert-title f18">Vuoi ancora più Ninja Power?</h3><p class="f14"> <b>Accedi gratuitamente</b> a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di <b>oltre 50.000 professionisti.</b></p> <span class="help-block">La tua privacy è al sicuro. Non facciamo spam.</span><div id="newsletter-home"><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm4" id="subscribeForm-home" onsubmit="return(validateWebForm())" onload="initialize()"><fieldset class="form-iscrizione"><div class="col-md-12 pl0"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200" class="form-control"></div></div><div class="col-md-12  pl0"><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"><div class="col-md-12 pl0"> <button class="btn btn-default btn-block" name="Submit" type="Submit" onClick="dataLayer.push({'event': 'SignUpToNewsletter'});return isEmail(document.myForm4.email.value);"> Voglio le news! </button></div></fieldset></form> <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></div></div></div> <footer class="art-main-footer"><div class="crp_related "><h3 class="aside-title">Leggi anche</h3><section class="stream-list compressed-list"><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/10/01/ninja-morning-il-buongiorno-di-lunedi-1-ottobre-2018/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning-150x95.jpg" alt="Ninja Morning, il buongiorno di lunedì 1 ottobre 2018" title="Ninja Morning, il buongiorno di lunedì 1 ottobre 2018" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/10/01/ninja-morning-il-buongiorno-di-lunedi-1-ottobre-2018/"     class="crp_title">Ninja Morning, il buongiorno di lunedì 1 ottobre 2018</a></div></article><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/10/03/ninja-morning-il-buongiorno-di-mercoledi-3-ottobre-2018/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_mercoledì-150x95.jpg" alt="Ninja Morning, il buongiorno di mercoledì 3 ottobre 2018" title="Ninja Morning, il buongiorno di mercoledì 3 ottobre 2018" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/10/03/ninja-morning-il-buongiorno-di-mercoledi-3-ottobre-2018/"     class="crp_title">Ninja Morning, il buongiorno di mercoledì 3 ottobre 2018</a></div></article><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/10/04/ninja-morning-il-buongiorno-di-giovedi-4-ottobre-2018/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_giovedì-150x95.jpg" alt="Ninja Morning, il buongiorno di giovedì 4 ottobre 2018" title="Ninja Morning, il buongiorno di giovedì 4 ottobre 2018" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/10/04/ninja-morning-il-buongiorno-di-giovedi-4-ottobre-2018/"     class="crp_title">Ninja Morning, il buongiorno di giovedì 4 ottobre 2018</a></div></article></section><div class="crp_clear"></div></div>                        </footer></div></div></div></div> </section><div id="ad-mobile" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-520159 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-life category-top-section-life tag-carpooling tag-genova tag-jojob tag-mobilita tag-morandi tag-pmi tag-startup" id="art-520159" data-permalink="http://www.ninjamarketing.it/2018/10/06/genova-jojob-carpooling-morandi-albertengo/"  data-title="«Così vogliamo aiutare i pendolari di Genova a spostarsi in città»" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="1" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="520159" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-1" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-1');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-518820 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion category-in-primo-piano-ninja-life category-interviste-hp category-life category-street-art category-street-art-by-inward category-urban tag-fashion tag-iblues tag-moda tag-street-art" id="art-518820" data-permalink="http://www.ninjamarketing.it/2018/10/06/street-art-moda-la-fille-bertha-iblues/"  data-title="L&#8217;artista sarda La Fille Bertha firma una collezione in edizione limitata per iBlues" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="2" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="518820" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-2" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-2');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-520113 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-life category-top-section-life category-top-story-home-page tag-maker-faire-rome" id="art-520113" data-permalink="http://www.ninjamarketing.it/2018/10/06/maker-faire-rome-braga-ai-artificial-intelligence-groundbreakers/"  data-title="«L&#8217;Intelligenza Artificiale? Per la musica è una rivoluzione cosmica»" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="3" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="520113" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-3" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-3');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-519954 post type-post status-publish format-standard has-post-thumbnail hentry category-facebook-world category-in-primo-piano-home-page category-marketing-2 category-marketing category-social category-social-media category-social-network category-top-section-marketing category-week-in-social tag-youtube tag-facebook-world tag-google tag-instagram tag-twitter" id="art-519954" data-permalink="http://www.ninjamarketing.it/2018/10/06/week-in-social-google-tag-facebook-user-oriented/"  data-title="Week in Social: il tag per il copyright di Google e Facebook sempre più user-oriented" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="4" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="519954" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-4" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-4');});</script> </div> </article></div></div></div></div></div></div><div class="clear"></div></div></div></div></div></div> <footer id="rt-footer-surround"><div id="rt-footer" class="main-footer"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-3" class="widget widget_execphp col-md-2 col-sm-4 f-col-padd rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title hidden-xs">Ninja</h3><ul class="nav"><li><a href="http://www.ninjamarketing.it/chi-siamo">About</a></li><li><a href="http://www.ninjamarketing.it/filosofia">Filosofia Ninja</a></li><li><a href="http://www.ninjamarketing.it/clan">Il Clan</a></li><li><a href="http://www.ninjamarketing.it/top-contributor">Top Contributor</a></li><li><a href="http://www.ninjamarketing.it/advertise">Advertise</a></li><li><a href="http://www.ninjamarketing.it/partner">Partner</a></li><li><a href="mailto:info@ninjamarketing.it">Contatti</a></li></div></div></div></div><div id="execphp-8" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Top Contributor - Last year</h3><div class="top-contributors"><table class="table"><tbody><tr><th scope="row">1 <i class="icon-up-open text-success"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/01-2.png" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/redazione/">Redazione </a></span><p class="author-job">Newsroom Ninja</p></div></div></td></tr><tr><th scope="row">2 <i class="icon-down-open text-danger"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/daria-dacquisto-733.jpg" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/kuuki/">Daria D'Acquisto</a></span><p class="author-job">Copywriter</p></div></div></td></tr><tr><th scope="row">3 <i class="icon-equal-open"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/01/15171166_10154852919539684_4117790055633418342_n-150x95.jpg" width="55" height="35" alt="Fabio Casciabanca" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 alignnone photo" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/bakeru-taov/">Fabio Casciabanca</a></span><p class="author-job">Editor Business Ninja Marketing</p></div></div></td></tr></tbody></table></div></div></div></div></div><div id="execphp-4" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Newsletter</h3><p>Entra nelle community dei professionisti del marketing e rimani aggiornato sulle novità del settore</p><div id="newsletter-footer" class="nl-box"><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm" id="subscribeForm"><fieldset class="form-iscrizione"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="nome" maxlength="200"></div><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="e-mail"></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"> <button class="btn btn-default btn-block" name="Submit" type="Submit" onClick="dataLayer.push({'event': 'SignUpToNewsletter'});return isEmail(document.myForm.email.value);">Voglio le news!</button></fieldset></form> <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></div></div></div></div></div><div id="execphp-7" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Il magazine più letto d'Italia</h3><div class="clearfix"><div class="pull-left"> <span class="icon top-badge"></span> <span class="sr-only">Top blog</span></div><p>Ninja è TOP BLOG in Marketing e Comunicazione da 10 anni</p><h3 class="aside-title">Seguici</h3><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook"><span class="sr-only">Facebook</span></a></li><li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus"><span class="sr-only">Google+</span></a></li><li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="fa fa-youtube-play"><span class="sr-only">Youtube</span></a></li></ul></div></div></div></div></div></div><div class="clear"></div></div></div><div id="rt-copyright" class="main-copyright main-footer"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-6" class="widget widget_execphp nomarginall nopaddingall rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><div class="nm-footer"><div class="visible-xs-block text-center"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="#"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="#"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="#"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="#"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li></ul></div></div><p class="text-center">Ninja Magazine è una testata  registrata presso il Tribunale di Salerno n. 14/08 - P.IVA 04330590656.<br>&copy; 2004 - 2015 Ninja Marketing Srl è un marchio registrato, tutti i diritti sono riservati <br>Puoi ripubblicare i contenuti citando e linkando la fonte nel rispetto della <a href="http://creativecommons.org/licenses/by/3.0/it/" target="_blank">Licenza Creative Commons</a><br><span><a data-rel="privacy-policy" href="http://www.ninjamarketing.it/policy-privacy/">PRIVACY POLICY,</a></span> <span><a data-rel="condizioni-duso" href="http://www.ninjamarketing.it/condizioni-duso/">CONDIZIONI D’USO E </a></span> <span><a data-rel="informativa-cookie" href="http://www.ninjamarketing.it/informativa-cookie/">COOKIE POLICY</a></span></p></div></div></div></div></div></div><div class="clear"></div></div></div> </footer><div class="top-modal login-modal modal fade" id="loginModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-4 col-md-push-4 col-sm-6 col-sm-push-3 text-center"><div class="modal-body"><div class="profile-icon-container"> <img src="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/nm-logo.png"></div><h4>Accedi a Ninja Marketing</h4><hr><div class="call-to-action"><div class="message"> Accedi a Ninja Marketing per salvare questo articolo tra i tuoi preferiti!</div></div><div id="social-login"></div><div id="accedi-form" style="display:none;"><form name="loginform" id="loginform" action="http://www.ninjamarketing.it/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Nome utente</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Password</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Resta collegato</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Accedi" /> <input type="hidden" name="redirect_to" value="http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" /></p></form><div class="clearfix"></div> <a class="lost-password" href="http://www.ninjamarketing.it/wp-login.php?action=lostpassword&redirect_to=http://www.ninjamarketing.it/2018/10/08/ninja-morning-il-buongiorno-di-lunedi-8-ottobre-2018/" title="Lost Password">Hai dimenticato la password?</a> <!--[wppb-login]--></div><hr class="oppure"><div class="action-wrapper"><div id="login-form"> <a class="show-accedi"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Accedi con il tuo indirizzo email</a></div><div id="register-form" style="display:none;"> <a class="show-registrati-social"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Accedi con Facebook o Linkedin</a></div></div><hr><div id="registrati">Non sei iscritto? <a class="show-registrati" href="#registrationModal" data-dismiss="modal" data-toggle="modal">Registrati</a></div> <script type="text/javascript">jQuery(".show-accedi").click(function(){jQuery("#social-login").hide();jQuery("#login-form").hide();jQuery("#accedi-form").show();jQuery("#register-form").show();});jQuery(".show-registrati-social").click(function(){jQuery("#social-login").show();jQuery("#login-form").show();jQuery("#accedi-form").hide();jQuery("#register-form").hide();});jQuery(document).ready(function(){jQuery('#user_login').attr('placeholder','User name');jQuery('#user_email').attr('placeholder','Email');jQuery('#user_pass').attr('placeholder','Password');jQuery('input#wp-submit').addClass('btn btn-default btn-login');});</script> <hr> <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it" id="iubenda-embed" class="iubenda-midgray" title="Privacy Policy" style="outline: 0px; border: 0px; text-decoration: none; display: inline-block; width: 116px; height: 25px; background: none;"><img src="http://cdn.iubenda.com/iubenda-midgray.gif" alt="Privacy Policy (by iubenda)" title="Privacy Policy (by iubenda)" style="width: 116px; height: 25px; border: 0px;"></a></div></div></div></div></div></div><div class="top-modal login-modal modal fade" id="registrationModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-4 col-md-push-4 col-sm-6 col-sm-push-4 text-center"><div class="modal-body"><div class="profile-icon-container"> <img src="http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=28&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536&amp;r=G" class="avatar avatar-28 avatar-default" alt="avatar"></div><h4>Registrati a Ninja Marketing</h4><hr><div class="call-to-action"><div class="message"> Accedi a Ninja Marketing per salvare questo articolo tra i tuoi preferiti!</div></div><div id="social-login-registration"></div><div id="register-form-wrap" style="display:none;"> Registrations have been disabled</div><hr class="oppure"><div class="action-wrapper"><div id="registrati-form"> <a class="show-registrati"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Registrati con il tuo indirizzo email</a></div><div id="register-form-social" style="display:none;"> <a class="show-registrati-social"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Registrati con Facebook o Linkedin</a></div></div><hr><div id="accedi">Sei gi&agrave; un membro Ninja? <a class="show-registrati" href="#loginModal" data-dismiss="modal" data-toggle="modal">Accedi</a></div> <script type="text/javascript">jQuery(".show-registrati").click(function(){jQuery("#registrati-form").hide();jQuery("#social-login-registration").hide();jQuery("#register-form-social").show();jQuery("#register-form-wrap").show();});jQuery(".show-registrati-social").click(function(){jQuery("#registrati-form").show();jQuery("#social-login-registration").show();jQuery("#register-form-social").hide();jQuery("#register-form-wrap").hide();});jQuery(document).ready(function(){jQuery('input[name*=\'username\']').attr('placeholder','User name');jQuery('input[name*=\'email\']').attr('placeholder','E-mail');jQuery('input[name*=\'email_confirm\']').attr('placeholder','Conferma E-mail');jQuery('input[name*=\'password\']').attr('placeholder','Scegli password');jQuery('input[name*=\'password_confirm\']').attr('placeholder','Conferma password');jQuery('input.submit.button').addClass('btn btn-default btn-login');jQuery('input.submit.button').attr('value','Registrati');});</script> <hr> <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it" id="iubenda-embed" class="iubenda-midgray" title="Privacy Policy" style="outline: 0px; border: 0px; text-decoration: none; display: inline-block; width: 116px; height: 25px; background: none;"><img src="http://cdn.iubenda.com/iubenda-midgray.gif" alt="Privacy Policy (by iubenda)" title="Privacy Policy (by iubenda)" style="width: 116px; height: 25px; border: 0px;"></a></div></div></div></div></div></div><div class="top-modal search-modal modal fade" id="searchModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-8 col-md-push-2 col-sm-8 col-sm-push-2 text-center"><div class="modal-body"><form role="search" method="get" id="searchform" class="form-inline" action="http://www.ninjamarketing.it/"> <input type="submit" class="btn btn-search" id="searchsubmit" value /> <input type="text" class="field" name="s" id="s" placeholder="Hello" value="" /></form></div></div></div></div></div></div><div class="top-modal newsletter-modal modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"><div class="modal-nl-body"><h3 class="red">Vuoi ancora più Ninja Power?</h3><h4>Accedi gratuitamente a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4><div id="newsletter-modal"> <small>La tua privacy è al sicuro. Non facciamo spam.</small><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm"><fieldset class="form-iscrizione"><div class="col-md-4"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200" class="form-control"></div></div><div class="col-md-4"><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"><div class="col-md-4"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;" onClick="return isEmail(document.myForm3.email.value);">Voglio le news!</button></div></fieldset></form> <br /> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> </span></span></div></div></div></div></div></div></div></div><div class="top-modal newsletter-modal modal fade" id="newsletterSqueeze" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"><div class="modal-nl-body"><h3 class="red">Vuoi ancora più Ninja Power?</h3><h4>Accedi gratuitamente a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4><hr /><div id="newsletter-modal"> <small>La tua privacy è al sicuro. Non facciamo spam.</small><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm"><fieldset class="form-iscrizione"><div class="col-md-5" style="margin: 0 auto; float: none;"><div class="form-group"><div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control"></div><label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;" onclick="return isEmail(document.myForm3.email.value);">Voglio le news!</button><button class="btn btn-block subscribed" style="margin-top: 10px;padding: 8px 12px;color: #5D5D5D;" data-dismiss="modal">Sono già iscritto</button></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"></fieldset></form> <br /> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> </span></span></div></div></div></div></div></div></div></div>  <script>var showed=false;jQuery(document).mouseleave(function(){if(readCookie("newsletter_cookie")!=1){$('#newsletterSqueeze').modal('show');showed=true;}});jQuery(".subscribed").click(function(){createCookie("newsletter_cookie",1,45);});jQuery(".active-newsletter").click(function(){createCookie("newsletter_cookie",1,365);});jQuery(".close-modal").click(function(){createCookie("newsletter_cookie",1,15);});</script> <div class="top-modal newsletter-modal modal fade" id="changeavatar" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"></div></div></div></div></div></div><div id="enhancedtextwidget-30512" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script type="text/javascript">/*<![CDATA[*/var categories={},category;jQuery('.categories li[data-category]').each(function(i,el){category=jQuery(el).data('category');if(categories.hasOwnProperty(category)){categories[category]+=1;}
else{categories[category]=1;}});jQuery('.categories li').hide();jQuery('#result').append('<div id="list">');for(var key in categories){jQuery('#result').append('<div class="listing-item" data-listing="'+categories[key]+'" data-id="'+key+'">'+categories[key]+'</div>');}
jQuery('#result').append('</div>');var divList=jQuery(".listing-item");divList.sort(function(a,b){return jQuery(b).data("listing")-jQuery(a).data("listing")});jQuery("#list").html(divList).children(":gt(4)").hide();id1=jQuery(".listing-item:nth-child(1)").attr('data-id');user1=jQuery('.categories').find('li[data-category='+id1+']').filter(':first');user1name=jQuery(user1).attr('data-name');jQuery('<p>'+user1name+'</p>').appendTo(jQuery(".listing-item:nth-child(1)"));window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));jQuery(window).resize(function(){jQuery('iframe[src*="youtube.com"],iframe[src*="vimeo.com"]').each(function(){var larghezza_contenitore=jQuery(this).parent('p').width();var altezza=larghezza_contenitore*56/100;jQuery(this).width(larghezza_contenitore).height(altezza);});}).resize();/*]]>*/</script></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){cli_show_cookiebar({html:'<div id="cookie-law-info-bar"><span>ll sito utilizza cookie di profilazione di terze parti per proporti messaggi pubblicitari in linea con le tue preferenze e cookie analytics per ottimizzare il sito. Cliccando “OK” o proseguendo la navigazione, accetti l’uso dei cookie. Per maggiori informazioni e disattivazione consulta <a href=\"http://www.ninjamarketing.it/informativa-cookie\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >l’informativa cookie</a> completa. <a href=\"#\" id=\"cookie_action_close_header\"  class=\"cli-plugin-main-button\"  >OK</a></span></div>',settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'});});/*]]>*/</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/b57ae.js"></script> <script type='text/javascript'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.ninjamarketing.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/ed52e.js"></script> <script type='text/javascript'>var alm_localize={"ajaxurl":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","alm_nonce":"2b4d4b027d","pluginurl":"http:\/\/www.ninjamarketing.it\/wp-content\/plugins\/ajax-load-more"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/a9714.js"></script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.ninjamarketing.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Invio...","cached":"1"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/4f4f4.js"></script> </div> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang:'it'}</script> <script async type="text/javascript" src="//assets.pinterest.com/js/pinit.js" ></script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/60d2a.js"></script> <script type="text/javascript">function isEmail(strEmail){validRegExp=/^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;if(strEmail.search(validRegExp)==-1){alert('Inserire un indirizzo email valido');return false;}
return true;}
$(window).scroll(function(){$('.popover').hide();});jQuery(document).ready(function(){var originalLeave=$.fn.popover.Constructor.prototype.leave;$.fn.popover.Constructor.prototype.leave=function(obj){var self=obj instanceof this.constructor?obj:$(obj.currentTarget)[this.type](this.getDelegateOptions()).data('bs.'+this.type)
var container,timeout;originalLeave.call(this,obj);if(obj.currentTarget){container=$(obj.currentTarget).siblings('.popover')
timeout=self.timeout;container.one('mouseenter',function(){clearTimeout(timeout);})}};$('body').popover({selector:'[data-content]',trigger:'click',placement:'auto',delay:{show:50,hide:1000}});jQuery('#live-events').removeClass('hidden').fadeIn(1000);jQuery('.event-carousel').bxSlider({pager:false});});</script> </body></html>