<!doctype html><html xml:lang="it-IT" lang="it-IT" ><head><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><meta name="theme-color" content="#ffffff"><meta property="fb:pages" content="34890098444" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Week in Social: uno speciale dedicato a #TheFerragnez</title><meta name="description" content="Un evento che ha intasato immagini e stories dei nostri social: TheFerragnez è il caso mediatico del 2018 che ha fatto numeri da TV"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Week in Social: uno speciale dedicato a #TheFerragnez" /><meta property="og:description" content="Un evento che ha intasato immagini e stories dei nostri social: TheFerragnez è il caso mediatico del 2018 che ha fatto numeri da TV" /><meta property="og:url" content="http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" /><meta property="og:site_name" content="Ninja, la piattaforma italiana per la digital economy" /><meta property="article:publisher" content="https://www.facebook.com/NinjaMarketing/" /><meta property="article:author" content="https://www.facebook.com/eletricarico" /><meta property="article:tag" content="alitalia" /><meta property="article:tag" content="chiara ferragni" /><meta property="article:tag" content="Fedez" /><meta property="article:tag" content="ferragnez" /><meta property="article:tag" content="Instagram" /><meta property="article:tag" content="The Ferragnez" /><meta property="article:tag" content="Trudi" /><meta property="article:tag" content="XFactor" /><meta property="article:section" content="daily2" /><meta property="article:published_time" content="2018-09-08T09:30:24+02:00" /><meta property="article:modified_time" content="2018-09-08T09:39:33+02:00" /><meta property="og:updated_time" content="2018-09-08T09:39:33+02:00" /><meta property="fb:app_id" content="145814972421545" /><meta property="og:image" content="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/ferragnez.jpg" /><meta property="og:image:width" content="594" /><meta property="og:image:height" content="392" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Un evento che ha intasato immagini e stories dei nostri social: TheFerragnez è il caso mediatico del 2018 che ha fatto numeri da TV" /><meta name="twitter:title" content="Week in Social: uno speciale dedicato a #TheFerragnez" /><meta name="twitter:site" content="@ninjamarketing" /><meta name="twitter:image" content="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/ferragnez.jpg" /><meta name="twitter:creator" content="@eletricarico" /><link rel="alternate" type="application/rss+xml" title="Ninja, la piattaforma italiana per la digital economy &raquo; Feed" href="http://www.ninjamarketing.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ninja, la piattaforma italiana per la digital economy &raquo; Feed dei commenti" href="http://www.ninjamarketing.it/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ninjamarketing.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='avatars-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/add-local-avatar/avatars.css?ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='imgareaselect-css'  href='http://media.cdn.ninjamarketing.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='http://media.cdn.ninjamarketing.it/wp-includes/css/dashicons.min.css?ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='http://media.cdn.ninjamarketing.it/wp-includes/js/thickbox/thickbox.css?ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='avatar-manager-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/avatar-manager/avatar-manager.min.css?ver=1.2.0' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='simple-favorites-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/favorites/assets/css/simple-favorites.css?ver=1.2.3' type='text/css' media='all' /><link rel='stylesheet' id='bwg_frontend-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=2.2.70' type='text/css' media='all' /><link rel='stylesheet' id='bwg_sumoselect-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=2.2.70' type='text/css' media='all' /><link rel='stylesheet' id='bwg_font-awesome-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' /><link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=2.2.70' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-default-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='animate752-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/animate.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='grid-responsive930-css'  href='http://media.cdn.ninjamarketing.it/wp-content/plugins/gantry/css/grid-responsive.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='master-80e34c4a9a130a66cf0f6af1f14f9ef6874-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css-compiled/master-80e34c4a9a130a66cf0f6af1f14f9ef6.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='master87-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/master.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='mediaqueries95-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css-compiled/mediaqueries.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='mediaqueries728-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/mediaqueries.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='style151-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/style.css?ver=4.1.9' type='text/css' media='all' /><link rel='stylesheet' id='wp-members-css'  href='http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/forms.css?ver=3.0.7.2' type='text/css' media='all' /> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/fd591.js"></script> <script type='text/javascript'>var simple_favorites={"ajaxurl":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","favorite":"Aggiungi ai preferiti","favorited":"Aggiunto ai preferiti","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":""};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/5734f.js"></script> <script type='text/javascript'>var bwg_objectsL10n={"bwg_select_tag":"Select Tag."};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/f8880.js"></script> <script type='text/javascript'>var bwg_objectL10n={"bwg_field_required":"\u00e8 obbligatorio campo. ","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca."};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/44e89.js"></script> <script type='text/javascript'>var WEF={"local":"it_IT","fb_id":"145814972421545"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/5285e.js"></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ninjamarketing.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ninjamarketing.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.ninjamarketing.it/?p=516227' /><style type="text/css">.crp_title{font-size:14px;line-height:19px;color:#3c3c3c;font-weight:900 !important;position:absolute;left:40%;right:0;top:0;height:100%;padding:15px}.crp_thumb.crp_correctfirst{float:left;width:40%;max-height:160px;overflow:hidden;margin-bottom:9.5px}</style><style type="text/css">.done{display:none!important}.article-main{min-height:400px}article
li{margin-bottom:15px}ul#big_links{list-style-type:none;padding:10px
0}.mcenter{margin:0
auto}.aligncenter{text-align:center;margin:0
auto}@media all and (min-width: 960px){.menu-overlay{width:1%!important}}@media all and (max-width: 768px){.crp_title{padding:0
0 0 15px!important}}button#load-more{border:0!important;margin:0!important}article b a,article strong
a{color:#d91b1b!important}</style> <script type="text/javascript">window.addEvent('domready',function(){var switcher=document.id('gantry-viewswitcher');if(switcher){switcher.addEvent('click',function(e){e.stop();if('0'=='0')document.id('gantry-viewswitcher').addClass('off');else $('gantry-viewswitcher').removeClass('off');Cookie.write('ninja2015-unknown-switcher','0');window.location.reload();});}});</script> <link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/mediaqueries.css" media="all" /><link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/grids.css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.ninjamarketing.it/wp-content/themes/ninja2015/css/custom_ninja_2015.css" media="all" /><link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/js/bxslider/jquery.bxslider.css" media="all" /><link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400italic,700,700italic' rel='stylesheet' type='text/css'> <style>.main-content .menu-overlay{position:fixed;top:150px!important}</style> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/92a85.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){var mapLeader=googletag.sizeMapping().addSize([980,600],[970,415]).addSize([800,600],[728,90]).addSize([768,500],[336,280]).addSize([0,0],[300,250]).build();googletag.defineSlot('/8846712/box_300x100',[300,100],'ad-top-mobile').addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250',[300,250],'ad-mobile').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-1',[300,250],'ad-mobile-1').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-2',[300,250],'ad-mobile-2').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-3',[300,250],'ad-mobile-3').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-4',[300,250],'ad-mobile-4').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Billboard_970x250',[970,250],'div-gpt-ad-1452697829798-0').addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Large_Rectangle_336x280',[[300,250],[336,280]],'box-hp-dx').addService(googletag.pubads());googletag.defineSlot('/8846712/Daily_250x500',[250,500],'div-gpt-ad-1452697829798-2').addService(googletag.pubads());googletag.defineSlot('/8846712/Daily_600x350',[600,350],'div-gpt-ad-1452697829798-3').addService(googletag.pubads());googletag.defineSlot('/8846712/Leaderboard_728x90',[728,90],'div-gpt-ad-1452697829798-5').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600',[300,600],'skyscraper').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-1',[300,600],'skyscraper-1').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-2',[300,600],'skyscraper-2').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-3',[300,600],'skyscraper-3').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-4',[300,600],'skyscraper-4').addService(googletag.pubads());googletag.defineSlot('/8846712/Super_leaderboard_970x90',[[728,90],[970,90]],'leaderboard-hp').addService(googletag.pubads());googletag.defineSlot('/8846712/life_300x250',[300,250],'box-life-dx').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang:'it'}</script> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-792594-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>  <script>(function(win,doc,src,commandName,element,child){win.WixabCommandObject=commandName;win[commandName]=function(){(win[commandName].query=win[commandName].query||[]).push(arguments);};win[commandName].now=new Date();element=doc.createElement('script');child=doc.getElementsByTagName('script')[0];element.async=true;element.src=src;child.parentNode.insertBefore(element,child);})(window,document,'//public.wixab-cloud.com/static/js/wx-latest.js','wx');</script>  <script async src="//public.wixab-cloud.com/static/js/form-latest.js" type="text/javascript"></script> <script>wx('create','WX-IMDIC1R8-1');</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1&appId=153650288069431";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1488014558098676');fbq('track',"PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1488014558098676&ev=PageView&noscript=1" /></noscript></head><body class="single single-post postid-516227 single-format-standard page-logo-type-gantry page-header-style-hstyleone page-header-fixed-header-disable page-background-type-none page-font-family-s:helvetica rt-top-background-type-none rt-header-background-type-none rt-showcase-background-type-none rt-feature-background-type-none rt-breadcrumbs-background-type-none rt-utility-background-type-none rt-banner-background-type-none rt-headsezione1-background-type-none rt-sezione1-background-type-none rt-headsezione2-background-type-none rt-sezione2-background-type-none rt-hero-background-type-none rt-headsezione3-background-type-none rt-sezione3-background-type-none rt-headsezione4-background-type-none rt-sezione4-background-type-none rt-maintop-background-type-none rt-mainbottom-background-type-none rt-extension-background-type-none rt-bottom-background-type-none rt-footer-background-type-none rt-copyright-background-type-none layout-mode-responsive col12"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3WFST" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N3WFST');/*]]>*/</script> <div class="main-container"> <header id="rt-top-surround"><div id="rt-top" ><div class="container-fluid"><div class="col-md-12 rt-alpha rt-omega"><div id="enhancedtextwidget-30513" class="widget widget_text enhanced-text-widget nomarginall nopaddingall rt-block"><div class="module-surround"><div class="module-content"><div class="textwidget widget-text"></div></div></div></div></div><div class="clear"></div></div></div><div id="rt-header"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-2" class="widget widget_execphp rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><div class="main-container"> <nav class="mobile-man-nav mobile-common-nav top-modal"><div class="mobile-logo-container"> <a href="http://www.ninjamarketing.it"> <img class="logo-default" src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png" srcset="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png 1x, http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png 2x" height="45"> </a></div><ul class="mobile-main-menu"><li><a href="http://www.ninjamarketing.it" class="mobile-menu-item"><span class="mob-menu-category">Home</span></a></li><li class="cat-marketing"><a href="http://www.ninjamarketing.it/category/marketing/" class="mobile-menu-item"><span class="mob-menu-category">Marketing</span></a></li><li class="cat-business"><a href="http://www.ninjamarketing.it/category/business/" class="mobile-menu-item"><span class="mob-menu-category">Business</span></a></li><li class="cat-future"><a href="http://www.ninjamarketing.it/category/future/" class="mobile-menu-item"><span class="mob-menu-category">Future</span></a></li><li class="cat-inspirations"><a href="http://www.ninjamarketing.it/category/life/" class="mobile-menu-item"><span class="mob-menu-category">Life</span></a></li></ul><div class="mobile-menu-item"> <a href="http://www.ninjacademy.it/" target="_blank"><i class="spicon-academy spicon"></i> Ninja Academy</a></div><div class="mobile-menu-item"><ul class="list-unstyled list-inline nm-socials"><li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook"><span class="sr-only">Facebook</span></a></li><li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus"><span class="sr-only">Google+</span></a></li><li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="fa fa-youtube-play"><span class="sr-only">Youtube</span></a></li></ul></div><div class="close-modal"><div class="lr"><div class="rl"></div></div></div> </nav> <nav class="mobile-man-user mobile-common-nav top-modal"><div class="no-logged-panel"><div class="mobile-logo-container"><div class="profile-icon-container"> <i class="icon-user"></i></div></div><ul class="mobile-main-menu"><li> <a href="#registrationModal" class="mobile-menu-item" data-toggle="modal">Registrati</a></li><li> <a href="#loginModal" class="mobile-menu-item" data-toggle="modal">Accedi</a></li></ul></div><div class="close-modal"><div class="lr"><div class="rl"></div></div></div> </nav><div class="main-content"><div class="menu-overlay"></div> <header class="main-header hidden-xs hidden-sm"> <section class="main-header-top"><div class="container"><ul class="nav navbar-nav nm-sites"><li><a href="http://www.ninjacademy.it/" target="_blank">Visit NINJA ACADEMY <i class="spicon-academy spicon"></i></a></li></ul><div class="dropdown"><ul class="nav navbar-nav navbar-right nm-socials" ><li><a href="http://www.ninjamarketing.it/feed/" target="_blank" class="icon-rss"><span class="sr-only">Rss</span></a></li><li class="dropdown" style="display:block !important;" > <a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Twitter</span></a><ul id="follow-socials"class="dropdown-menu"><li> <a href="https://twitter.com/ninjamarketing" class="twitter-follow-button" data-show-count="" data-lang="it">Segui @ninjamarketing</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> </li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://www.linkedin.com/company/ninja-marketing" class="icon-linkedin dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Linkedin</a><ul id="follow-socials"class="dropdown-menu"><li> <script src="//platform.linkedin.com/in.js" type="text/javascript" async>lang:it_IT</script> <script type="IN/FollowCompany" data-id="884509" data-counter="right"></script> </li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://www.facebook.com/NinjaMarketing" class="icon-facebook dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Facebook</a><ul id="follow-socials"class="dropdown-menu"><li><div class="fb-like" data-href="https://www.facebook.com/NinjaMarketing" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://plus.google.com/102917475210895439873" class="icon-gplus dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Google+</a><ul id="follow-socials"class="dropdown-menu"><li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102917475210895439873" data-rel="publisher"></div></li></ul></li></ul></div></div> </section> <section class="navbar navbar-default main-header-bottom" role="navigation"><div class="container"><div class="pull-left"><div class="navbar-header"> <a class="navbar-brand" href="http://www.ninjamarketing.it/"> <img class="logo-default" src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png" srcset="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png 1x, http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png 2x" > </a></div></div><div class="pull-left"><ul class="nav navbar-nav sections-navbar"><li class="cat-marketing has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/marketing/">Marketing</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/ferragnez-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="ferragnez" /></div><h5 class="dd-article-title">Week in Social: uno speciale dedicato a #TheFerragnez</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/09/07/i-contenuti-evergreen-da-pubblicare-rientro-lavoro/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/08/contenuti-evergreen-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="contenuti evergreen" /></div><h5 class="dd-article-title">Consigli sui contenuti evergreen da ri-pubblicare (se non li hai...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/09/07/monitorare-le-metriche-instagram-migliori-tool-usare/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/data-instagram-180x90.jpeg" class="attachment-thumb-rubriche wp-post-image" alt="monitorare le metriche di instagram" /></div><h5 class="dd-article-title">Come monitorare le metriche di Instagram (e i migliori tool da usare)</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/09/06/facebook-utenti-mobile-app/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/Mark-Zuckerberg-Cambrudge-Analytica-Scandal-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="facebook" /></div><h5 class="dd-article-title">Giovani in fuga da Facebook, negli Usa 1 utente su 4 rimuove...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="46945"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/best-adv-of-the-week/" rel="#feat-46945-1" class="show-btn" data-rub-cat-id="45145" data-target=".show-tg" data-parent=".dd-featured">Best Adv of the Week</a></li><li><a href="http://www.ninjamarketing.it/category/week-in-social/" rel="#feat-46945-2" class="show-btn" data-rub-cat-id="45138" data-target=".show-tg" data-parent=".dd-featured">Week in Social</a></li><li><a href="http://www.ninjamarketing.it/category/epic-win-fail-social/" rel="#feat-46945-3" class="show-btn" data-rub-cat-id="45139" data-target=".show-tg" data-parent=".dd-featured">Epic Win/Fail Social</a></li><li><a href="http://www.ninjamarketing.it/category/social-beats-by-viralbeat/" rel="#feat-46945-4" class="show-btn" data-rub-cat-id="45348" data-target=".show-tg" data-parent=".dd-featured">Social Beats by Viralbeat</a></li><li><a href="http://www.ninjamarketing.it/category/programmatic-buying-tradelab/" rel="#feat-46945-5" class="show-btn" data-rub-cat-id="47858" data-target=".show-tg" data-parent=".dd-featured">Programmatic Buying by Tradelab</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg marketing best-adv-of-the-week"  id="feat-46945-1"> <a href="http://www.ninjamarketing.it/2018/07/30/bmw-amnesty-greenpeace-best-adv/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/amnesty1-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/07/30/bmw-amnesty-greenpeace-best-adv/">BMW, Amnesty International e Greenpeace: i migliori annunci stampa della settimana</a></h5> </a> </article><article class="dd-article show-tg marketing week-in-social"  id="feat-46945-2"> <a href="http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/ferragnez-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/">Week in Social: uno speciale dedicato a #TheFerragnez</a></h5> </a> </article><article class="dd-article show-tg marketing epic-win-fail-social"  id="feat-46945-3"> <a href="http://www.ninjamarketing.it/2018/02/26/gucci-neymar-facebook-epic-win-epic-fail/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/gucci-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/26/gucci-neymar-facebook-epic-win-epic-fail/">Gucci, Neymar e Facebook: gli epic win e gli epic fail della settimana</a></h5> </a> </article><article class="dd-article show-tg marketing social-beats-by-viralbeat"  id="feat-46945-4"> <a href="http://www.ninjamarketing.it/2017/06/01/progetto-rione-il-marketing-turistico-incontra-la-social-innovation/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/06/rione_sanita_viralbeat-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/06/01/progetto-rione-il-marketing-turistico-incontra-la-social-innovation/">Progetto Rione: il marketing turistico incontra la social innovation</a></h5> </a> </article><article class="dd-article show-tg marketing programmatic-buying-tradelab"  id="feat-46945-5"> <a href="http://www.ninjamarketing.it/2018/07/16/cosa-e-brand-safety-come-difendere-brand/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/06/Depositphotos_172521758_s-2015-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/07/16/cosa-e-brand-safety-come-difendere-brand/">Cos&#8217;è la brand safety e come puoi difendere il tuo brand</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-business has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/business/">Business</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/09/06/round-homepal-startup-real-estate/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/homepal1-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="homepal" /></div><h5 class="dd-article-title">Round da 2,3 milioni per Homepal, la startup che vuole innovare il...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/09/06/apple-shazam-ue-antitrus/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/apple1-180x90.png" class="attachment-thumb-rubriche wp-post-image" alt="apple" /></div><h5 class="dd-article-title">Apple può acquisire Shazam, l&#8217;UE dà il via libera</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/09/06/alibaba-tencent-jd-com-numeri-del-q2-2018-dei-colossi-cinesi/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/q2-ecommerce-cina-180x90.jpeg" class="attachment-thumb-rubriche wp-post-image" alt="q2-ecommerce-cina" /></div><h5 class="dd-article-title">Alibaba, Tencent, JD.com: i numeri del Q2 2018 dei colossi cinesi</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/09/06/fox-caffeine-startup-video-streaming/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/fox-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="fox" /></div><h5 class="dd-article-title">Anche Fox vuole la sua piattaforma di social streaming e mette 100...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="26"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/company-news/" rel="#feat-26-1" class="show-btn" data-rub-cat-id="45512" data-target=".show-tg" data-parent=".dd-featured">Company News</a></li><li><a href="http://www.ninjamarketing.it/category/email-automation-by-magnews/" rel="#feat-26-2" class="show-btn" data-rub-cat-id="45858" data-target=".show-tg" data-parent=".dd-featured">Multichannel Marketing by Diennea MagNews</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg business company-news"  id="feat-26-1"> <a href="http://www.ninjamarketing.it/2018/08/13/banca-sella-voice-banking-google-home/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/google_home_2-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/08/13/banca-sella-voice-banking-google-home/">Banca Sella lancia il voice banking su Google Home</a></h5> </a> </article><article class="dd-article show-tg business email-automation-by-magnews"  id="feat-26-2"> <a href="http://www.ninjamarketing.it/2018/05/25/marketing-automation-raccolta-fondi-no-profit/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/Depositphotos_108836526_s-2015-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/05/25/marketing-automation-raccolta-fondi-no-profit/">Come usare la Marketing Automation per la raccolta fondi delle no profit</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-future has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/future/">Future</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/31/nasa-rende-pubbliche-registrazioni-apollo-11/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/nasa-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="nasa" /></div><h5 class="dd-article-title">La NASA rende pubbliche per la prima volta le registrazioni...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/27/ricerca-scientifica-tecnologia/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/scientific-2040795_1280-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="ricerca scientifica" /></div><h5 class="dd-article-title">La tecnologia sta rivoluzionando la ricerca scientifica (ma il vero...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/27/ansaldo-treno-asi-rfi-satellite-rio-tinto/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/ansaldo1-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="ansaldo" /></div><h5 class="dd-article-title">Ansaldo STS collauda in Australia il primo treno a guida autonoma</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/23/addio-joystick-i-droni-si-guideranno-con-il-corpo/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/joysticks-corpo-drone-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="joysticks-corpo-drone" /></div><h5 class="dd-article-title">Addio joystick, i droni si guideranno direttamente con il corpo</h5> </a> </article></div></div></div><div class="col-md-4" data-id="46925"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/open-science/" rel="#feat-46925-1" class="show-btn" data-rub-cat-id="47088" data-target=".show-tg" data-parent=".dd-featured">Open Science</a></li><li><a href="http://www.ninjamarketing.it/category/data-money/" rel="#feat-46925-2" class="show-btn" data-rub-cat-id="47089" data-target=".show-tg" data-parent=".dd-featured">Data Money</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg future open-science"  id="feat-46925-1"> <a href="http://www.ninjamarketing.it/2017/11/30/gene-immortalita-uomo-rigenerazione-cellule/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/11/Depositphotos_41225949_s-2015-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/11/30/gene-immortalita-uomo-rigenerazione-cellule/">Scoperto il gene dell&#8217;immortalità, che permette alle cellule umane di rigenerarsi</a></h5> </a> </article><article class="dd-article show-tg future data-money"  id="feat-46925-2"> <a href="http://www.ninjamarketing.it/2018/05/19/dati-facebook-google/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/facebook6-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/05/19/dati-facebook-google/">Abbiamo scaricato (e confrontato) i dati che Facebook e Google hanno su di noi</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-life has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/life/">Life</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/09/07/titanic-oceangate-titan-expedition/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/titanic2-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="Titan" /></div><h5 class="dd-article-title">VIDEO Il sottomarino che ti porta sul Titanic (con un ticket da 105...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/09/07/monitorare-le-metriche-instagram-migliori-tool-usare/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/data-instagram-180x90.jpeg" class="attachment-thumb-rubriche wp-post-image" alt="monitorare le metriche di instagram" /></div><h5 class="dd-article-title">Come monitorare le metriche di Instagram (e i migliori tool da usare)</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/09/07/british-airways-hacker/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/british-airways1-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="British Airways" /></div><h5 class="dd-article-title">Hackerata British Airways, rubati i dati di 380 mila passeggeri</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/09/07/ninja-morning-il-buongiorno-di-venerdi-7-settembre-2018/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_venerdì-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="ninja" /></div><h5 class="dd-article-title">Ninja Morning, il buongiorno di venerdì 7 settembre 2018</h5> </a> </article></div></div></div><div class="col-md-4" data-id="6079"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/meet-the-instagramer/" rel="#feat-6079-1" class="show-btn" data-rub-cat-id="45863" data-target=".show-tg" data-parent=".dd-featured">Meet the Instagramer</a></li><li><a href="http://www.ninjamarketing.it/category/app-of-the-week-apps-2/" rel="#feat-6079-2" class="show-btn" data-rub-cat-id="19532" data-target=".show-tg" data-parent=".dd-featured">App of the Week</a></li><li><a href="http://www.ninjamarketing.it/category/street-art-by-inward/" rel="#feat-6079-3" class="show-btn" data-rub-cat-id="45149" data-target=".show-tg" data-parent=".dd-featured">Street Art by INWARD</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg life meet-the-instagramer"  id="feat-6079-1"> <a href="http://www.ninjamarketing.it/2018/03/06/instagrammer-alessandro-perugini-peracomics/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/sfondo-quadrato-01-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/03/06/instagrammer-alessandro-perugini-peracomics/">Meet the Instagramer: conosciamo Alessandro Perugini aka Pera Comics</a></h5> </a> </article><article class="dd-article show-tg life app-of-the-week-apps-2"  id="feat-6079-2"> <a href="http://www.ninjamarketing.it/2018/06/07/siempo-dipendenza-smartphone-app-week/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/siempo-app-dipendenza-smartphone-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/06/07/siempo-dipendenza-smartphone-app-week/">Siempo è l&#8217;app per guarire dalla dipendenza da smartphone</a></h5> </a> </article><article class="dd-article show-tg life street-art-by-inward"  id="feat-6079-3"> <a href="http://www.ninjamarketing.it/2018/07/28/uniqlo-moma-street-art/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/twist21-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/07/28/uniqlo-moma-street-art/">La collaborazione tra Uniqlo e il MoMa per la street art</a></h5> </a> </article></div></div></div></div></div></div></div></li></ul></div><div class="pull-right"><ul class="nav navbar-nav navbar-right nm-user"><li><a href="#newsletterModal" class="newslettermodal-link" data-toggle="modal"><i class="icon-mail"></i><span class="sr-only">Newsletter</span></a></li><li><a href="#searchModal" class="searchmodal-link" data-toggle="modal"><i class="icon-search"></i><span class="sr-only">Search</span></a></li></ul></div></div> </section> </header> <header class="main-header mobile visible-xs-block visible-sm-block"><div class="pull-right"><ul class="list-unstyled list-inline nm-user"><li><a href="#searchModal" class="searchmodal-link" data-toggle="modal"><i class="icon-search"></i><span class="sr-only">Search</span></a></li><li><a href="#newsletterModal" class="newslettermodal-link" data-toggle="modal"><i class="icon-mail"></i><span class="sr-only">Newsletter</span></a></li><li> <a href="http://www.ninjamarketing.it/landing-page" class="mobile-user-btn-link"><i class="icon-user"></i><span class="sr-only">UserMenu</span></a></li></ul></div> <a href="http://www.ninjamarketing.it"> <img class="logo-default" src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png" > </a> <button type="button" class="mobile-menu-btn"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </header></div></div></div></div></div></div></div><div class="clear"></div></div></div> </header><div id="rt-transition" class="main-content"><div id="rt-mainbody-surround"><div class="main-content"><div id="rt-main" class="mb12"><div class="sliding-content"><div class="col-md-12 "><div class="rt-block"><div id="rt-mainbody"><div class="component-content"> <aside class="read-list hidden-xs" data-spy="affix" data-offset-top="88"><div class="read-list-container"> <header class="read-list-header"> <a href="#" class="read-list-btn closed"><i class="icon-th-list"></i> Reading list</a>        </header><div class="reading-list-number"><span class="active-article-num">1</span>/5</div> <section class="stream-list compressed-list"> <article class="stream-article completed post-516227 post type-post status-publish format-standard has-post-thumbnail hentry category-daily2 category-in-primo-piano-home-page category-marketing-2 category-marketing category-rubriche category-rubriche-marketing category-top-section-marketing category-week-in-social tag-alitalia tag-chiara-ferragni tag-fedez tag-ferragnez tag-instagram tag-the-ferragnez tag-trudi tag-xfactor" data-id="art-516227"><div class="str-art-inner"> <a href="#art-516227" data-type="anchor"> <header class="str-art-header"> <span class="read-list-num">1</span><h3 class="art-str-category"> Week in Social</h3><h2 class="art-str-title">Week in Social: uno speciale dedicato a #TheFerragnez</h2><p class="art-str-author"> di <b> Eleonora Tricarico			        	            							</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div> </article> <article class="stream-article post-514592 post type-post status-publish format-standard has-post-thumbnail hentry category-daily3 category-in-primo-piano-marketing category-marketing-2 category-marketing category-social category-social-media tag-content-marketing tag-digital-strategy tag-social-network" data-id="art-514592"><div class="str-art-inner"> <a href="#art-514592" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-514592'))"> <header class="str-art-header"> <span class="read-list-num"> 2								</span><h3 class="art-str-category">Tips</h3><h2 class="art-str-title">Consigli sui contenuti evergreen da ri-pubblicare (se non li hai scelti prima del rientro al lavoro)</h2><p class="art-str-author">di <b>Michela Fenili</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-516209 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-tech category-top-section-life tag-expedition tag-oceangate tag-ricerca tag-titan tag-titanic tag-titanic-survey-expedition" data-id="art-516209"><div class="str-art-inner"> <a href="#art-516209" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-516209'))"> <header class="str-art-header"> <span class="read-list-num"> 3								</span><h3 class="art-str-category">Ricerca</h3><h2 class="art-str-title">VIDEO Il sottomarino che ti porta sul Titanic (con un ticket da 105 mila euro)</h2><p class="art-str-author">di <b>Redazione</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-515969 post type-post status-publish format-standard has-post-thumbnail hentry category-advertising category-apps-2 category-apps-mobile category-daily1 category-techstyle category-how-to category-in-primo-piano-home-page category-marketing-2 category-marketing category-mobile-marketing category-social category-social-media category-social-network category-social-trends tag-analytics tag-data-analysis tag-instagram tag-instagram-stories tag-instagram-tool-dati tag-instagram-tools tag-monitorare-dati-instagram tag-tool" data-id="art-515969"><div class="str-art-inner"> <a href="#art-515969" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-515969'))"> <header class="str-art-header"> <span class="read-list-num"> 4								</span><h3 class="art-str-category">Strumenti</h3><h2 class="art-str-title">Come monitorare le metriche di Instagram (e i migliori tool da usare)</h2><p class="art-str-author">di <b>Ella Marciello</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-516186 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-daily3 category-life category-top-section-life category-top-story-home-page tag-app tag-british-airways tag-hacker tag-iag tag-mobile" data-id="art-516186"><div class="str-art-inner"> <a href="#art-516186" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-516186'))"> <header class="str-art-header"> <span class="read-list-num"> 5								</span><h3 class="art-str-category">Il caso</h3><h2 class="art-str-title">Hackerata British Airways, rubati i dati di 380 mila passeggeri</h2><p class="art-str-author">di <b>Redazione</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> </section></div> </aside><div class="item-page"><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <script>dataLayer.push({"event":"ViewContent"});</script> <script src="//platform.instagram.com/en_US/embeds.js"></script> <article class="article-main from-rd-list post-516227 post type-post status-publish format-standard has-post-thumbnail hentry category-daily2 category-in-primo-piano-home-page category-marketing-2 category-marketing category-rubriche category-rubriche-marketing category-top-section-marketing category-week-in-social tag-alitalia tag-chiara-ferragni tag-fedez tag-ferragnez tag-instagram tag-the-ferragnez tag-trudi tag-xfactor" id="art-516227"  data-permalink="http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/"  data-title="Week in Social: uno speciale dedicato a #TheFerragnez"> <header class="art-main-header" style="background-image: url(http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/ferragnez.jpg)"><div class="article-cover"><div class="art-cov-header"><div class="container"><div class="row"><div class="col-md-8"><h2 class="art-cov-category" itemprop="about"> Week in Social</h2><h1 class="art-cov-title" itemprop="name"> Week in Social: uno speciale dedicato a #TheFerragnez</h1><h2 class="art-cov-subtitle">L'idolo dei giovani e la star di Instagram hanno letteralmente vinto tutto</h2></div><div class="col-sm-4 col-lg-2 art-cov-aside"><div class="art-head-buttons"> <a href="http://www.ninjamarketing.it/landing-page" class="btn btn-default btn-header btn-block" onclick="pushFavourite();"><i class="icon-heart"></i> <span>Aggiungi ai preferiti</span></a> <a href="http://www.ninjamarketing.it/landing-page" class="btn btn-default btn-header btn-block" onclick="pushReadLater();"> <i class="glyphicon glyphicon-bookmark"></i> <span> Leggi dopo </span> </a></div><div class="art-head-share"><h3 class="art-share-title">Share</h3><p class="art-share-score"><span class="nm-score">5</span> <a class="btn" tabindex="0" role="button" data-toggle="popover" data-html="true" data-placement="top" data-content='<div class="share-popover"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a onclick="pushShare(&#39;twitter&#39;);"  href="http://twitter.com/intent/tweet?text=Week+in+Social%3A+uno+speciale+dedicato+a+%23TheFerragnez+http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/&title=Week in Social: uno speciale dedicato a #TheFerragnez" class="art-share-btn art-share-fb" onclick="window.open(this.href, &#39;fb_share&#39;,&#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;); pushShare(&#39;facebook&#39;); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/&title=Week in Social: uno speciale dedicato a #TheFerragnez&source=http://www.ninjamarketing.it" class="art-share-btn art-share-in" onclick="window.open(this.href, &#39;in_share&#39;, &#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;);pushShare(&#39;linkedin&#39;); return false; "><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, &#39;google_share&#39;, &#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;); pushShare(&#39;google&#39;); return false; "><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="whatsapp://send?text=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp" onclick="pushShare(&#39;whatsapp&#39;);"><i class="fa fa-whatsapp"></i></a></li><li><a href="mailto:?subject=Week+in+Social%3A+uno+speciale+dedicato+a+%23TheFerragnez&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F09%2F08%2Fthe-ferragnez-social-instagram%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li></ul></div></div>'> <i class="icon-share"></i> <span class="sr-only">Share</span> </a></p></div></div></div></div></div><div class="yellow_bar_post"><div class="livenow"><div class="clearfix"> <a class="yellow_bar" href="https://www.ninjacademy.it/corso-marketing-gratis/" target="_blank"><b>PROVA GRATIS NINJA ACADEMY:</b> per te uno sconto del 10% sul tuo primo acquisto ☞ clicca qui!</a></div></div></div></div><div class="blurred"></div> </header><div class="container yellow-adv-space"><div class="row"><div class="col-md-8 art-main-column"><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/foto_tricarico.jpg" width="61" height="61" alt="" class="avatar avatar-61 wp-user-avatar wp-user-avatar-61 photo avatar-default" /></div><div class="author-info"> <a href="http://www.ninjamarketing.it/author/eleonora-tricarico/"><span class="author-name">Eleonora Tricarico</span></a> <span class="label label-default"></span><p class="author-job">Content Creator</p><ul class="list-unstyled list-inline"><li><a href="https://twitter.com/eletricarico" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="https://it.linkedin.com/in/eleonoratricarico" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/eletricarico" class="icon-facebook"><span class="sr-only">Facebook</span></a></li></ul></div></div></div></div></div> <section class="art-main-body"><div class="container"><div class="row"><div class="col-md-8 art-main-column"><div class="art-main-aside"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a onclick="pushShare('twitter');" href="http://twitter.com/intent/tweet?text=Week+in+Social%3A+uno+speciale+dedicato+a+%23TheFerragnez+http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/&title=Week in Social: uno speciale dedicato a #TheFerragnez" class="art-share-btn art-share-fb" onclick="window.open(this.href, 'fb_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('facebook'); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/&title=Week in Social: uno speciale dedicato a #TheFerragnez&source=" class="art-share-btn art-share-in" onclick="window.open(this.href, 'in_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('linkedin'); return false;"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, 'google_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('google'); return false;"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="mailto:?subject=Week in Social: uno speciale dedicato a #TheFerragnez&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F09%2F08%2Fthe-ferragnez-social-instagram%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li><li><a onclick="pushShare('whatsapp');" href="whatsapp://send?text=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li></a></li></ul></div><div class="art-main-social share-fixed"><ul class="list-unstyled list-inline"><li><a onclick="pushShare('twitter');" href="http://twitter.com/intent/tweet?text=Week+in+Social%3A+uno+speciale+dedicato+a+%23TheFerragnez+http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/&title=Week in Social: uno speciale dedicato a #TheFerragnez" class="art-share-btn art-share-fb" onclick="window.open(this.href, 'fb_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('facebook'); return false; "><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/&title=Week in Social: uno speciale dedicato a #TheFerragnez&source=" class="art-share-btn art-share-in" onclick="window.open(this.href, 'in_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('linkedin'); return false; "><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, 'google_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('google'); return false; "><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="mailto:?subject=Week in Social: uno speciale dedicato a #TheFerragnez&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F09%2F08%2Fthe-ferragnez-social-instagram%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li><li><a onclick="pushShare('whatsapp');" href="whatsapp://send?text=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li></a></li></ul></div></div><p class="art-date"> <time datetime="2013-01-15"> Pubblicato il 08 settembre 2018                             	</time></p><div class="bannerino-wrapper"><div id="fb-root"></div><div class="course-alert"><div class="row"><div class="col-sm-8"><p>7 percorsi in Digital Marketing: ottieni una certificazione riconosciuta in Italia ed all&#8217;estero! Scopri i nuovi <strong>Executive Master Ninja Academy e Università IUSVE</strong>, da oggi 100% Online!</p></div><div class="col-sm-4"><a class="btn btn-default btn-block" href="https://www.ninjacademy.it/executive-master/?utm_source=owned&#038;utm_medium=content&#038;utm_campaign=EM2017" target="_blank">Scopri il corso</a></div></div></div></div><div class="post-content art-main-content" itemprop="description"><div id="fb-root"></div><p>Sulla bocca e sui social di tutti: <strong>#TheFerragnez</strong>. La curiosità ha conquistato tutti e chiunque, da una settimana ad oggi, ha visto almeno una foto, letto un commento, guardato un video o una storia su <strong>Chiara Ferragni e Fedez</strong>.</p><p>Anche il bel Paese ora può vantare la sua Brangelina. Augurandoci solo che, come per tutte le favole, questa volta sia per sempre.</p><p>Chiara Ferragni, fashion blogger con i suoi 14,7 milioni di follower solo su Instagram, e Fedez con i suoi ‘soli’ 6,6 hanno sbancato, letteralmente. Non ci sono altri termini. Hanno vinto, tutto.</p><h2>L’importanza di chiamarsi Ferragnez</h2><p>Chiara Ferragni, come tutti sanno, deve la sua fortuna al web e con perseveranza e bravura è riuscita a diventare una tra le blogger più influenti al mondo. Nessuno potrà contestare se lei, proprio lei, è riuscita con il suo lavoro ad arrivare ad Harvard. Da blogger al marchio di moda, una testimonianza importante che vede il <a href="http://www.ninjamarketing.it/2018/07/27/influencer-marketing-instagram/" target="_blank">ruolo dell’influencer</a> sempre più decisivo nelle dinamiche di business.</p><p>Fedez, idolo del giovani, dai successi in radio a XFactor, ha conquistato i millennial (chissà le nonne cosa pensano di quel collo tutto tatuato!). Una coppia pop, una coppia perfetta.</p><p>Da quando Fedez è stato immerso nel mondo lifestyle tutto è cambiato: dalla sua vita al suo profilo Instagram. Facciamo un gioco, di seguito il primo scatto su Instagram con Chiara sul profilo di Fedez.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BLGV-CTj-51/?utm_source=ig_embed_loading" data-instgrm-version="12"><div style="padding: 16px;"><a style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" href="https://www.instagram.com/p/BLGV-CTj-51/?utm_source=ig_embed_loading" target="_blank"><br /> </a></p><div style="display: flex; flex-direction: row; align-items: center;"></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div></div><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BLGV-CTj-51/?utm_source=ig_embed_loading" target="_blank">Italians in Paris 🇮🇹❤️</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/fedez/?utm_source=ig_embed_loading" target="_blank"> Fedez</a> (@fedez) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-10-03T11:29:00+00:00">Ott 3, 2016 at 4:29 PDT</time></p></div></blockquote><p><script src="//www.instagram.com/embed.js" async="" defer="defer"></script>Il prima e il dopo Ferragni sembrano, nella sua gallery, due vite diverse: una linea differente, contenuti opposti, numeri sempre di più in crescita. Effetto Ferragni. <strong>Messi insieme, insomma, un vero e proprio portento. Aggiungiamo anche la potenza di altri brand ed è fatta. Signore e signori, il matrimonio del secolo.</strong></p><h2>Tutti insieme, appassionatamente</h2><p>Torniamo all’evento che ha intasato gli schermi dei nostri smartphone. I Ferragnez non hanno progettato tutto soli: dal Royal Wedding allo Stories Wedding è un attimo e tutto, ve lo confermiamo, è progettato nel minimo dettaglio. <strong>Caso e destino sono due parole da buttare nel cestino</strong>. Dalla macchina, al vestito agli sponsor: il libro dei perché ha qualcosa da dirvi.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BnMVJUNHHpX/?utm_source=ig_embed_loading" data-instgrm-version="12"><div style="padding: 16px;"><div style="display: flex; flex-direction: row; align-items: center;"></div><p>&nbsp;</p><div style="padding: 19% 0;"></div><p>&nbsp;</p><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><p>&nbsp;</p><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div><p>&nbsp;</p></div><p><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BnMVJUNHHpX/?utm_source=ig_embed_loading" target="_blank">Yes I do, forever 💍</a> Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/chiaraferragni/?utm_source=ig_embed_loading" target="_blank"> Chiara Ferragni</a> (@chiaraferragni) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-09-01T17:56:17+00:00">Set 1, 2018 at 10:56 PDT</time></div></blockquote><p><script src="//www.instagram.com/embed.js" async="" defer="defer"></script></p><p>L’utilizzo dei canali social è stato ben studiato: Facebook ha lasciato spazio ad Instagram che ha rilevato dei numeri pazzeschi. Ad intuirlo, i brand che hanno supportato l’evento.</p><p>Da <strong>Pomellato</strong> (di cui la Ferragni è ambassador) per la scelta delle fedi, ad <strong>Alitalia</strong> per il viaggio-trasferta degli ospiti che ha sollevato qualche polemica, ogni spazio possibile era occupato.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BnQpwijnxFc/?utm_source=ig_embed_loading" data-instgrm-version="12"><div style="padding: 16px;"><a style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" href="https://www.instagram.com/p/BnQpwijnxFc/?utm_source=ig_embed_loading" target="_blank"><br /> </a></div></blockquote><div style="display: flex; flex-direction: row; align-items: center;"></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div></div><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BnQpwijnxFc/?utm_source=ig_embed_loading" target="_blank">Congratulations to @chiaraferragni and @fedez for tying the knot with our custom made #Pomellato wedding bands.</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/pomellato/?utm_source=ig_embed_loading" target="_blank"> Pomellato</a> (@pomellato) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-09-03T10:13:21+00:00">Set 3, 2018 at 3:13 PDT</time></p><p><script src="//www.instagram.com/embed.js" async="" defer="defer"></script></p><p>Proprio sulla compagnia di bandiera italiana sono sorte le prime riflessioni sui brand coinvolti: l’aereo, tratta Linate-Catania, ha portato a nozze amici e parenti e smosso gli animi del <strong>Codacons</strong>. Dal poggiatesta al biglietto aereo, fino ai grandi pupazzi della <strong>Trudi</strong> presenti in aeroporto. Quanto è costato tutto ciò?</p><p>#SuppliedBy: <strong>Trudi, Alitalia, Dior, Prada, Versace.</strong> Un ritorno economico pazzesco se si pensa che un post sponsorizzato da Chiara Ferragni vale oltre diecimila euro, di base.</p><p><strong>Piccola riflessione:</strong> il matrimonio ha generato un indotto pazzesco in molti canali, anche offline, basti pensare <strong>all’incremento di presenze turistiche</strong> che ha avuto la città di Noto, in Sicilia, che ha ospitato l’evento.</p><p>Molti i brand di moda coinvolti, ma si sa, lei è solo la fashion blogger più famosa al mondo ed ha avuto più visibilità di tante emittenti locali. <strong>Ebbene sì, secondo alcuni, il format TheFerragnez avrebbe fatto numeri da tv. </strong>Non era mai successo fino ad ora, anche se i più scettici ritengono i dati non comparabili con l&#8217;audience televisiva.</p><p>Come hanno fatto ad arrivare a <em>tutti-tutti-tutti</em>? La risposta è presto data.</p><h2>Facebook, c’eravamo tanto amati</h2><p>Facebook non è il canale preferito dai due novelli sposi. Facendo una semplice ricerca, il profilo di Fedez presenta 2.3 milioni di utenti (6.6 su Instagram) quello della Ferragni, attenzione, non è presente sebbene si trovi l’ufficiale ‘The Blonde Salad’, ma &#8211; diciamocelo &#8211; non dà soddisfazione.</p><p>Anche su questo la Ferragni è sul pezzo: Facebook è sempre di più una piattaforma con un target adulto. I giovani lo ‘mollano’ per la presenza asfissiante dei genitori e <em>dellozzio,</em>e si dirigono verso altre piattaforme. Perché stare su Snapchat quando il resto del mondo regala grandi soddisfazioni su Instagram? Il primo perché è stato svelato.</p><h2>Instagram, non è un social per vecchi</h2><p>Il successo del social wedding deve tutto (o quasi) a Instagram. Ci piacerebbe, in primis, sapere se ci sia stato un invitato che non lo abbia detto al mondo intero. Anche il cane ha creato contenuti. Sì, anche <strong>Matilda</strong>. Insomma, l’esclusivo matrimonio è stato un cartellino da visita importante, una di quelle cose che devi far sapere, quasi da mettere sul cv.</p><p>Così, gli spettatori più attenti sono riusciti a cogliere ogni particolare ed inquadratura: non è stato difficile farlo, rimbalzando tra un tag e una menzione. E di quegli stickers? Ne vogliamo parlare? Anche le storie di Instagram sono state brandizzate al massimo e se non ci credete provate ancora oggi a ricercare tra le GIF ‘The Ferragnez’: troverete anche la ruota panoramica a richiamare il luna park presente e lei, sempre lei, Matilda.</p><p>Tutte scelte mirate, non a caso gli sposi hanno scelto determinati prodotti per vincere con la loro strategia di storytelling &#8211; la prima, mirata e vincente, incentrata sul personal branding. Molti studi affermnao ormai con evidenza che determinate scelte di acquisto derivano da quello che gli utenti vedono su Instagram.</p><p>Immaginate quindi, che flussi hanno mosso quei giorni gli sposi, se così come screenshottato dalla stessa Ferragni, <strong>le sue storie hanno veramente avuto più di un miliardo di impression. </strong></p><h2>Twitter, a volte ritornano</h2><p>Sorpresa delle sorprese: <strong>Twitter torna a cinguettare più forte sui due sposi.</strong> Oltre 150 mila post e #TheFerragnez si conferma in <strong>top trend</strong>: dal 31 agosto al 2 settembre su tutti i canali nessun altro topic ha reso così tanto. Tanti i tweet sull&#8217;argomento di vip e non. Ma tira di più Baglioni a Sanremo o il vestito della Ferragni?</p><h2>Il web è meraviglioso</h2><p>Tutti a parlare di numeri, adv e dati, ma non dimentichiamo quanto sia meraviglioso il mondo virtuale Come per magia, anche questa volta i simpaticoni del web non hanno risparmiato meme e allusioni trash. Ce ne sono tanti, tantissimi, ad esempio questo qui:</p><p>&nbsp;</p><p><img class="aligncenter wp-image-516228 size-large" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/meme-ferragni-703x750.jpg" alt="meme ferragni" width="703" height="750" /></p><p>&nbsp;</p><p>I commenti e le riflessioni non sono dunque mancate. 150 invitati? Un affronto per chi i matrimoni è abituato a viverli in Puglia.</p><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Finchiostrodipuglia%2Fposts%2F1749354151830448&amp;width=500" width="500" height="179" frameborder="0" scrolling="no"></iframe></p><p><strong>Anche Pinuccio, da buon pugliese, non è d’accordo sui menù:</strong></p><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpinucciosono%2Fposts%2F1841966382560804&amp;width=500" width="500" height="613" frameborder="0" scrolling="no"></iframe></p><p><strong>Ma cosa ne pensa Luca La Mesa del matrimonio top dell’anno?</strong></p><p>Penso che sia stato il primo matrimonio con una chiara strategia social e che meritava di essere osservato e studiato da chi si occupa di Comunicazione. Le riflessioni più importanti secondo me riguardano gli sponsor, i contenuti apparsi, il ruolo degli influencer e come valutare i numeri dell’evento.</p><p><strong>La riflessione più facile riguarda gli sponsor.</strong> Sicuramente tutti i brand che si sono associati all’evento hanno avuto un’extra esposizione su un target a volte difficilmente raggiungibile attraverso altri canali ed il vero tema è capire se questa visibilità sia stata positiva o negativa. Sono convinto che il “purché se ne parli” non sia vero marketing per cui non metterei in correlazione “alta visibilità = alto successo”.</p><p><strong>Ciascun brand ha un target con una sensibilità diversa</strong> ed è interessante leggere i commenti di chi ha avanzato critiche anche su questo tema. Personalmente credo che chi ha notato alcuni brand dentro le stories li abbia percepiti in maniera più naturale che non quando guardiamo le loro classiche pubblicità sui media tradizionali. A me sono piaciute e le ho trovato non forzate ma per fortuna c’è sempre un margine di soggettività nella valutazione ed è importante ascoltare le opinioni di tutti.</p><p>Se entriamo nel merito dei contenuti apparsi nelle stories ho avuto la netta impressione che abbiano costruito molto bene il “contenitore” (l’organizzazione dell’evento) e che abbiano lasciato carta bianca sul “contenuto”.</p><p>In tanti giornali hanno ripreso l’amico “tamarro” di Fedez e ciò credo sia stato positivo perché ha realmente veicolato un messaggio di trasparenza. Vi mostriamo tutto senza filtri in un canale spesso caratterizzato dall’abuso di filtri e photoshop per apparire sempre migliori.</p><p>Ovviamente questo punto è in correlazione con il tema degli sponsor che in passato hanno abbandonato alcuni reality per il comportamento troppo fuori dalle righe di alcuni partecipanti, ma si trattava appunto del canale televisivo, caratterizzato da logiche diverse e, direi anche giustamente, molto più attente a ciò che viene trasmesso.</p><p>I contenuti sopra le righe vi hanno fatto sorridere? Vi hanno infastidito? Hanno impattato in qualche modo la credibilità degli sponsor? A voi queste riflessioni.</p><p>Gli ultimi due temi sul ruolo degli influencer e su come valutare i numeri dell’evento sono quelli che mi hanno lasciato veramente più perplesso, quasi amareggiato.</p><p>Ho ricevuto commenti del tipo “Influencer de che?” per dire che quelle persone non influenzano nessuno e, per supportare in maniera inequivocabile questa ipotesi, in tanti hanno pubblicato i dati della raccolta fondi che gli sposi hanno creato e che non ha raggiunto il target di 50.000€ che si erano preposti.</p><p>Purtroppo, in Italia spesso la discussione social è impostata molto più sullo screditare chi la pensa diversamente da noi senza entrare nel merito dei fenomeni.</p><p>Credo sia un approccio che si possono permettere gli “utenti tifosi” ma che si sposa veramente poco e male con i colleghi che dovrebbero provare ad andare oltre i titoli e cercare di interrogarsi su cosa sia successo.</p><h2><a href="https://www.ninjacademy.it/corso/social-media-live-program/?utm_source=owned&amp;utm_medium=content&amp;utm_campaign=LP117" target="_blank"><img class="aligncenter" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/07/SocialMediaLiveProgram-NM_600x420.png?x17238" alt="SocialMediaLiveProgram-NM_600x420" width="600" height="420" /></a></h2><p>Ho letto un’interessante analisi che mostrava come la raccolta non sia andata bene perché gli sposi non l’hanno comunicata/promossa e soprattutto perché, da un punto di vista psicologico, gli utenti non sono propensi a donare a chi è molto ricco in vista di un evento che sarà costato caro. Non era una causa della Croce Rossa per costruire un ospedale in Africa ma una raccolta allargata che sarebbe stata poi devoluta alla causa di un loro fan.</p><p>Quando Fedez ha provato realmente a coinvolgere i propri fan è diventato, che piaccia o no, <strong>il più giovane artista a fare sold out a San Siro.</strong> <strong>Chiara Ferragni è stata nominata da Forbes influencer numero 1 al mondo nel settore fashion.</strong></p><p>Se vogliamo ignorare queste evidenze e riconoscimenti internazionali facciamo solo la figura del tifoso che non vede altro al di fuori di ciò che vuole vedere.</p><p><strong>Chiudiamo con il tema dei dati.</strong></p><p><a href="https://www.linkedin.com/pulse/3200000-di-visualizzazioni-alle-stories-fedez-si-pu%C3%B2-alla-la-mesa/" target="_blank">Sui miei social</a> ho lanciato una riflessione per capire se i numeri così alti che hanno raggiunto sono in qualche modo paragonabili ai media tradizionali. Anche in questo caso certezze non ce ne sono, per una molteplicità di fattori, ma possiamo e dovremmo cercare di coglierne il trend.</p><p>Il mio punto di vista è che alcuni personaggi pubblici stiano ottenendo una visibilità social sempre crescente e che a volte sia paragonabile a quella della tv, pur con tutti i limiti del caso.</p><p>È evidente che i numeri non siano paragonabili, che siano misurati in modo diverso, che abbiano durate estremamente diverse, ma quello che ci dovrebbe interessare è il trend. Sta veramente accadendo? Cosa possiamo aspettarci nei prossimi anni? Quale canale crescerà? È un trend che può essere utile alle aziende?</p><p>Le più grandi critiche? I numeri dei social non sono attendibili, non sono certificati da terzi e sono composti da account finti, che poi, al momento della richiesta, non fanno le donazioni reali (legandomi al punto precedente).</p><p><img class="aligncenter size-full wp-image-516300" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/ferragnez.jpg" alt="ferragnez" width="594" height="392" /></p><p>Anche chi ha provato ad analizzare il fenomeno con software di vario tipo ha certificato che, ad esempio, il 64% dei follower di Chiara Ferragni sono veri e un’altra buona parte è sospetta, ma non necessariamente fake. In altre parole solo un sottoinsieme del 36% potrebbe esserlo.</p><p>Ciò che mi lascia amareggiato è che invece di provare a dire che dovremmo, in maniera più prudente, ridurre di un terzo o della metà i numeri per provare ad avere un dato più certo si trae la conclusione che è tutto un mondo fake e si paragona il fenomeno a chi dichiara numeri 10 volte superiori alla realtà.</p><p>Mi sembra nuovamente la logica del tifoso che vede la sua squadra perdere una partita per 4-0 e, siccome il quarto gol era molto probabilmente in fuorigioco, chiede che tutta la partita venga annullata senza riconoscere i meriti di chi, senza imbroglio alcuno, era arrivato al 3-0.</p><p>Sono sicuro che anche i brand, quando concordano delle attività a pagamento, siano consapevoli che una parte del pubblico potrebbe non essere vera. Per fortuna nelle aziende si comincia ad avere una sensibilità sempre maggiore e una capacità critica rispetto a questi fenomeni.</p><p>Sono convinto che <strong>da qui a due anni le metriche dei social dovranno necessariamente diventare sempre più affidabili</strong> e che il seguito di alcuni influencer dovrà diventare sempre più “pulito” senza azioni di doping con fake account e interazioni comprate. Sarà un fenomeno realmente arginabile? Non lo so ma saremo noi in grado di distinguere ciò che è vero da ciò che è falso se ci saremo informati in profondità su più fronti senza fermarci ai titoli o alle logiche da stadio.</p></div></div><div class="col-md-4 hidden-xs hidden-sm"><div id="skyscraper"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('skyscraper');});</script> </div><div class="recap"><p>Chiara Ferragni, fashion blogger con i suoi 14,7 milioni di follower solo su Instagram, e Fedez con i suoi ‘soli’ 6,6 hanno sbancato, letteralmente. <strong>Non ci sono altri termini. Hanno vinto, tutto.</strong></p></div></div></div><div class="row"><div class="col-md-8 art-main-column"> <footer class="art-main-footer"><div class="container-fluid"><div class="row"><div class="col-sm-6"> <section class="art-main-author"><h3 class="aside-title">Scritto da</h3><div class="art-author clearfix" ><div class="author-pic pull-left" itemprop="author"> <img src="/resizer.php?p=0&t=av&w=61&h=61&filename=foto_tricarico.jpg"></div><div class="author-info"><h4 class="author-name"><a href="http://www.ninjamarketing.it/author/eleonora-tricarico/">Eleonora Tricarico</a></h4><p class="author-job">Content Creator</p> <span class="label label-default"></span><div class="author-bio"><p>Animo irrequieto, ogni mese in modalità backpacker alla scoperta del mondo. Poche ore di sonno a notte e mille cose da fare di giorno: salentina doc impegnata nella dura ... <a href="http://www.ninjamarketing.it/author/eleonora-tricarico/">continua</a></p></div><ul class="list-unstyled list-inline"><li><a href="https://twitter.com/eletricarico" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="https://it.linkedin.com/in/eleonoratricarico" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/eletricarico" class="icon-facebook"><span class="sr-only">Facebook</span></a></li></ul></div></div> </section></div><div class="col-sm-5 col-sm-offset-1"> <section class="art-main-share"><h3 class="aside-title">Condividi questo articolo</h3><div class="art-main-social" style="top: 0px; bottom: auto;"></div> <input type="text" class="form-control" readonly="" value="http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/"> </section> <br /><div class="art-main-social"><p>Segui <a href="http://www.ninjamarketing.it/author/eleonora-tricarico/">Eleonora Tricarico</a> su <a href="https://twitter.com/eletricarico">Twitter</a> .</p><p>Amiamo ricevere i tuoi commenti a <a href="mailto:ideas@ninjamarketing.it">ideas@ninjamarketing.it</a></p></div></div></div></div> </footer></div><div class="col-md-4"><div class="main-sb-el hidden-xs hidden-sm" style="max-width: 305px; position: absolute;top: -388px;"><div class="nl-alert nl-box" style="padding: 22px;"><h3 class="nl-alert-title f18">Vuoi ancora più Ninja Power?</h3><p class="f14"> <b>Accedi gratuitamente</b> a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di <b>oltre 50.000 professionisti.</b></p> <span class="help-block">La tua privacy è al sicuro. Non facciamo spam.</span><div id="newsletter-home"><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm4" id="subscribeForm-home" onsubmit="return(validateWebForm())" onload="initialize()"><fieldset class="form-iscrizione"><div class="col-md-12 pl0"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200" class="form-control"></div></div><div class="col-md-12  pl0"><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"><div class="col-md-12 pl0"> <button class="btn btn-default btn-block" name="Submit" type="Submit" onClick="dataLayer.push({'event': 'SignUpToNewsletter'});return isEmail(document.myForm4.email.value);"> Voglio le news! </button></div></fieldset></form> <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></div></div></div> <footer class="art-main-footer"><div class="crp_related "><h3 class="aside-title">Leggi anche</h3><section class="stream-list compressed-list"><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/09/04/basta-netflix-milano-marketing/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/09/netflix1-150x95.jpg" alt="Basta Netflix, lo strano caso dei manifesti comparsi a Milano" title="Basta Netflix, lo strano caso dei manifesti comparsi a Milano" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/09/04/basta-netflix-milano-marketing/"     class="crp_title">Basta Netflix, lo strano caso dei manifesti comparsi a&hellip;</a></div></article><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/08/09/ninja-summer-giovedi-9-agosto-2018/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/08/cover-ninja-summer-cyan-150x95.png" alt="Ninja Summer, giovedì 9 agosto 2018" title="Ninja Summer, giovedì 9 agosto 2018" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/08/09/ninja-summer-giovedi-9-agosto-2018/"     class="crp_title">Ninja Summer, giovedì 9 agosto 2018</a></div></article><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/08/11/ninja-summer-sabato-11-agosto-2018/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/08/cover-ninja-summer-red-150x95.png" alt="Ninja Summer, sabato 11 agosto 2018" title="Ninja Summer, sabato 11 agosto 2018" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/08/11/ninja-summer-sabato-11-agosto-2018/"     class="crp_title">Ninja Summer, sabato 11 agosto 2018</a></div></article></section><div class="crp_clear"></div></div>                        </footer></div></div></div></div> </section><div id="ad-mobile" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-514592 post type-post status-publish format-standard has-post-thumbnail hentry category-daily3 category-in-primo-piano-marketing category-marketing-2 category-marketing category-social category-social-media tag-content-marketing tag-digital-strategy tag-social-network" id="art-514592" data-permalink="http://www.ninjamarketing.it/2018/09/07/i-contenuti-evergreen-da-pubblicare-rientro-lavoro/"  data-title="Consigli sui contenuti evergreen da ri-pubblicare (se non li hai scelti prima del rientro al lavoro)" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="1" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="514592" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-1" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-1');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-516209 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-tech category-top-section-life tag-expedition tag-oceangate tag-ricerca tag-titan tag-titanic tag-titanic-survey-expedition" id="art-516209" data-permalink="http://www.ninjamarketing.it/2018/09/07/titanic-oceangate-titan-expedition/"  data-title="VIDEO Il sottomarino che ti porta sul Titanic (con un ticket da 105 mila euro)" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="2" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="516209" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-2" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-2');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-515969 post type-post status-publish format-standard has-post-thumbnail hentry category-advertising category-apps-2 category-apps-mobile category-daily1 category-techstyle category-how-to category-in-primo-piano-home-page category-marketing-2 category-marketing category-mobile-marketing category-social category-social-media category-social-network category-social-trends tag-analytics tag-data-analysis tag-instagram tag-instagram-stories tag-instagram-tool-dati tag-instagram-tools tag-monitorare-dati-instagram tag-tool" id="art-515969" data-permalink="http://www.ninjamarketing.it/2018/09/07/monitorare-le-metriche-instagram-migliori-tool-usare/"  data-title="Come monitorare le metriche di Instagram (e i migliori tool da usare)" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="3" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="515969" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-3" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-3');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-516186 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-daily3 category-life category-top-section-life category-top-story-home-page tag-app tag-british-airways tag-hacker tag-iag tag-mobile" id="art-516186" data-permalink="http://www.ninjamarketing.it/2018/09/07/british-airways-hacker/"  data-title="Hackerata British Airways, rubati i dati di 380 mila passeggeri" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="4" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="516186" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-4" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-4');});</script> </div> </article></div></div></div></div></div></div><div class="clear"></div></div></div></div></div></div> <footer id="rt-footer-surround"><div id="rt-footer" class="main-footer"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-3" class="widget widget_execphp col-md-2 col-sm-4 f-col-padd rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title hidden-xs">Ninja</h3><ul class="nav"><li><a href="http://www.ninjamarketing.it/chi-siamo">About</a></li><li><a href="http://www.ninjamarketing.it/filosofia">Filosofia Ninja</a></li><li><a href="http://www.ninjamarketing.it/clan">Il Clan</a></li><li><a href="http://www.ninjamarketing.it/top-contributor">Top Contributor</a></li><li><a href="http://www.ninjamarketing.it/advertise">Advertise</a></li><li><a href="http://www.ninjamarketing.it/partner">Partner</a></li><li><a href="mailto:info@ninjamarketing.it">Contatti</a></li></div></div></div></div><div id="execphp-8" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Top Contributor - Last year</h3><div class="top-contributors"><table class="table"><tbody><tr><th scope="row">1 <i class="icon-up-open text-success"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/01-2.png" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/redazione/">Redazione </a></span><p class="author-job">Newsroom Ninja</p></div></div></td></tr><tr><th scope="row">2 <i class="icon-down-open text-danger"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/daria-dacquisto-733.jpg" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/kuuki/">Daria D'Acquisto</a></span><p class="author-job">Copywriter</p></div></div></td></tr><tr><th scope="row">3 <i class="icon-equal-open"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/01/15171166_10154852919539684_4117790055633418342_n-150x95.jpg" width="55" height="35" alt="Fabio Casciabanca" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 alignnone photo" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/bakeru-taov/">Fabio Casciabanca</a></span><p class="author-job">Editor Business Ninja Marketing</p></div></div></td></tr></tbody></table></div></div></div></div></div><div id="execphp-4" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Newsletter</h3><p>Entra nelle community dei professionisti del marketing e rimani aggiornato sulle novità del settore</p><div id="newsletter-footer" class="nl-box"><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm" id="subscribeForm"><fieldset class="form-iscrizione"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="nome" maxlength="200"></div><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="e-mail"></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"> <button class="btn btn-default btn-block" name="Submit" type="Submit" onClick="dataLayer.push({'event': 'SignUpToNewsletter'});return isEmail(document.myForm.email.value);">Voglio le news!</button></fieldset></form> <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></div></div></div></div></div><div id="execphp-7" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Il magazine più letto d'Italia</h3><div class="clearfix"><div class="pull-left"> <span class="icon top-badge"></span> <span class="sr-only">Top blog</span></div><p>Ninja è TOP BLOG in Marketing e Comunicazione da 10 anni</p><h3 class="aside-title">Seguici</h3><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook"><span class="sr-only">Facebook</span></a></li><li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus"><span class="sr-only">Google+</span></a></li><li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="fa fa-youtube-play"><span class="sr-only">Youtube</span></a></li></ul></div></div></div></div></div></div><div class="clear"></div></div></div><div id="rt-copyright" class="main-copyright main-footer"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-6" class="widget widget_execphp nomarginall nopaddingall rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><div class="nm-footer"><div class="visible-xs-block text-center"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="#"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="#"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="#"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="#"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li></ul></div></div><p class="text-center">Ninja Magazine è una testata  registrata presso il Tribunale di Salerno n. 14/08 - P.IVA 04330590656.<br>&copy; 2004 - 2015 Ninja Marketing Srl è un marchio registrato, tutti i diritti sono riservati <br>Puoi ripubblicare i contenuti citando e linkando la fonte nel rispetto della <a href="http://creativecommons.org/licenses/by/3.0/it/" target="_blank">Licenza Creative Commons</a><br><span><a data-rel="privacy-policy" href="http://www.ninjamarketing.it/policy-privacy/">PRIVACY POLICY,</a></span> <span><a data-rel="condizioni-duso" href="http://www.ninjamarketing.it/condizioni-duso/">CONDIZIONI D’USO E </a></span> <span><a data-rel="informativa-cookie" href="http://www.ninjamarketing.it/informativa-cookie/">COOKIE POLICY</a></span></p></div></div></div></div></div></div><div class="clear"></div></div></div> </footer><div class="top-modal login-modal modal fade" id="loginModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-4 col-md-push-4 col-sm-6 col-sm-push-3 text-center"><div class="modal-body"><div class="profile-icon-container"> <img src="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/nm-logo.png"></div><h4>Accedi a Ninja Marketing</h4><hr><div class="call-to-action"><div class="message"> Accedi a Ninja Marketing per salvare questo articolo tra i tuoi preferiti!</div></div><div id="social-login"></div><div id="accedi-form" style="display:none;"><form name="loginform" id="loginform" action="http://www.ninjamarketing.it/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Nome utente</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Password</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Resta collegato</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Accedi" /> <input type="hidden" name="redirect_to" value="http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" /></p></form><div class="clearfix"></div> <a class="lost-password" href="http://www.ninjamarketing.it/wp-login.php?action=lostpassword&redirect_to=http://www.ninjamarketing.it/2018/09/08/the-ferragnez-social-instagram/" title="Lost Password">Hai dimenticato la password?</a> <!--[wppb-login]--></div><hr class="oppure"><div class="action-wrapper"><div id="login-form"> <a class="show-accedi"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Accedi con il tuo indirizzo email</a></div><div id="register-form" style="display:none;"> <a class="show-registrati-social"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Accedi con Facebook o Linkedin</a></div></div><hr><div id="registrati">Non sei iscritto? <a class="show-registrati" href="#registrationModal" data-dismiss="modal" data-toggle="modal">Registrati</a></div> <script type="text/javascript">jQuery(".show-accedi").click(function(){jQuery("#social-login").hide();jQuery("#login-form").hide();jQuery("#accedi-form").show();jQuery("#register-form").show();});jQuery(".show-registrati-social").click(function(){jQuery("#social-login").show();jQuery("#login-form").show();jQuery("#accedi-form").hide();jQuery("#register-form").hide();});jQuery(document).ready(function(){jQuery('#user_login').attr('placeholder','User name');jQuery('#user_email').attr('placeholder','Email');jQuery('#user_pass').attr('placeholder','Password');jQuery('input#wp-submit').addClass('btn btn-default btn-login');});</script> <hr> <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it" id="iubenda-embed" class="iubenda-midgray" title="Privacy Policy" style="outline: 0px; border: 0px; text-decoration: none; display: inline-block; width: 116px; height: 25px; background: none;"><img src="http://cdn.iubenda.com/iubenda-midgray.gif" alt="Privacy Policy (by iubenda)" title="Privacy Policy (by iubenda)" style="width: 116px; height: 25px; border: 0px;"></a></div></div></div></div></div></div><div class="top-modal login-modal modal fade" id="registrationModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-4 col-md-push-4 col-sm-6 col-sm-push-4 text-center"><div class="modal-body"><div class="profile-icon-container"> <img src="http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=28&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536&amp;r=G" class="avatar avatar-28 avatar-default" alt="avatar"></div><h4>Registrati a Ninja Marketing</h4><hr><div class="call-to-action"><div class="message"> Accedi a Ninja Marketing per salvare questo articolo tra i tuoi preferiti!</div></div><div id="social-login-registration"></div><div id="register-form-wrap" style="display:none;"> Registrations have been disabled</div><hr class="oppure"><div class="action-wrapper"><div id="registrati-form"> <a class="show-registrati"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Registrati con il tuo indirizzo email</a></div><div id="register-form-social" style="display:none;"> <a class="show-registrati-social"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Registrati con Facebook o Linkedin</a></div></div><hr><div id="accedi">Sei gi&agrave; un membro Ninja? <a class="show-registrati" href="#loginModal" data-dismiss="modal" data-toggle="modal">Accedi</a></div> <script type="text/javascript">jQuery(".show-registrati").click(function(){jQuery("#registrati-form").hide();jQuery("#social-login-registration").hide();jQuery("#register-form-social").show();jQuery("#register-form-wrap").show();});jQuery(".show-registrati-social").click(function(){jQuery("#registrati-form").show();jQuery("#social-login-registration").show();jQuery("#register-form-social").hide();jQuery("#register-form-wrap").hide();});jQuery(document).ready(function(){jQuery('input[name*=\'username\']').attr('placeholder','User name');jQuery('input[name*=\'email\']').attr('placeholder','E-mail');jQuery('input[name*=\'email_confirm\']').attr('placeholder','Conferma E-mail');jQuery('input[name*=\'password\']').attr('placeholder','Scegli password');jQuery('input[name*=\'password_confirm\']').attr('placeholder','Conferma password');jQuery('input.submit.button').addClass('btn btn-default btn-login');jQuery('input.submit.button').attr('value','Registrati');});</script> <hr> <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it" id="iubenda-embed" class="iubenda-midgray" title="Privacy Policy" style="outline: 0px; border: 0px; text-decoration: none; display: inline-block; width: 116px; height: 25px; background: none;"><img src="http://cdn.iubenda.com/iubenda-midgray.gif" alt="Privacy Policy (by iubenda)" title="Privacy Policy (by iubenda)" style="width: 116px; height: 25px; border: 0px;"></a></div></div></div></div></div></div><div class="top-modal search-modal modal fade" id="searchModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-8 col-md-push-2 col-sm-8 col-sm-push-2 text-center"><div class="modal-body"><form role="search" method="get" id="searchform" class="form-inline" action="http://www.ninjamarketing.it/"> <input type="submit" class="btn btn-search" id="searchsubmit" value /> <input type="text" class="field" name="s" id="s" placeholder="Hello" value="" /></form></div></div></div></div></div></div><div class="top-modal newsletter-modal modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"><div class="modal-nl-body"><h3 class="red">Vuoi ancora più Ninja Power?</h3><h4>Accedi gratuitamente a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4><div id="newsletter-modal"> <small>La tua privacy è al sicuro. Non facciamo spam.</small><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm"><fieldset class="form-iscrizione"><div class="col-md-4"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200" class="form-control"></div></div><div class="col-md-4"><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"><div class="col-md-4"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;" onClick="return isEmail(document.myForm3.email.value);">Voglio le news!</button></div></fieldset></form> <br /> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> </span></span></div></div></div></div></div></div></div></div><div class="top-modal newsletter-modal modal fade" id="newsletterSqueeze" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"><div class="modal-nl-body"><h3 class="red">Vuoi ancora più Ninja Power?</h3><h4>Accedi gratuitamente a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4><hr /><div id="newsletter-modal"> <small>La tua privacy è al sicuro. Non facciamo spam.</small><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm"><fieldset class="form-iscrizione"><div class="col-md-5" style="margin: 0 auto; float: none;"><div class="form-group"><div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control"></div><label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;" onclick="return isEmail(document.myForm3.email.value);">Voglio le news!</button><button class="btn btn-block subscribed" style="margin-top: 10px;padding: 8px 12px;color: #5D5D5D;" data-dismiss="modal">Sono già iscritto</button></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"></fieldset></form> <br /> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> </span></span></div></div></div></div></div></div></div></div>  <script>var showed=false;jQuery(document).mouseleave(function(){if(readCookie("newsletter_cookie")!=1){$('#newsletterSqueeze').modal('show');showed=true;}});jQuery(".subscribed").click(function(){createCookie("newsletter_cookie",1,45);});jQuery(".active-newsletter").click(function(){createCookie("newsletter_cookie",1,365);});jQuery(".close-modal").click(function(){createCookie("newsletter_cookie",1,15);});</script> <div class="top-modal newsletter-modal modal fade" id="changeavatar" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"></div></div></div></div></div></div><div id="enhancedtextwidget-30512" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script type="text/javascript">/*<![CDATA[*/var categories={},category;jQuery('.categories li[data-category]').each(function(i,el){category=jQuery(el).data('category');if(categories.hasOwnProperty(category)){categories[category]+=1;}
else{categories[category]=1;}});jQuery('.categories li').hide();jQuery('#result').append('<div id="list">');for(var key in categories){jQuery('#result').append('<div class="listing-item" data-listing="'+categories[key]+'" data-id="'+key+'">'+categories[key]+'</div>');}
jQuery('#result').append('</div>');var divList=jQuery(".listing-item");divList.sort(function(a,b){return jQuery(b).data("listing")-jQuery(a).data("listing")});jQuery("#list").html(divList).children(":gt(4)").hide();id1=jQuery(".listing-item:nth-child(1)").attr('data-id');user1=jQuery('.categories').find('li[data-category='+id1+']').filter(':first');user1name=jQuery(user1).attr('data-name');jQuery('<p>'+user1name+'</p>').appendTo(jQuery(".listing-item:nth-child(1)"));window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));jQuery(window).resize(function(){jQuery('iframe[src*="youtube.com"],iframe[src*="vimeo.com"]').each(function(){var larghezza_contenitore=jQuery(this).parent('p').width();var altezza=larghezza_contenitore*56/100;jQuery(this).width(larghezza_contenitore).height(altezza);});}).resize();/*]]>*/</script></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){cli_show_cookiebar({html:'<div id="cookie-law-info-bar"><span>ll sito utilizza cookie di profilazione di terze parti per proporti messaggi pubblicitari in linea con le tue preferenze e cookie analytics per ottimizzare il sito. Cliccando “OK” o proseguendo la navigazione, accetti l’uso dei cookie. Per maggiori informazioni e disattivazione consulta <a href=\"http://www.ninjamarketing.it/informativa-cookie\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >l’informativa cookie</a> completa. <a href=\"#\" id=\"cookie_action_close_header\"  class=\"cli-plugin-main-button\"  >OK</a></span></div>',settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'});});/*]]>*/</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/b57ae.js"></script> <script type='text/javascript'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.ninjamarketing.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/ed52e.js"></script> <script type='text/javascript'>var alm_localize={"ajaxurl":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","alm_nonce":"c563ea0af9","pluginurl":"http:\/\/www.ninjamarketing.it\/wp-content\/plugins\/ajax-load-more"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/a9714.js"></script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.ninjamarketing.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Invio...","cached":"1"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/4f4f4.js"></script> </div> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang:'it'}</script> <script async type="text/javascript" src="//assets.pinterest.com/js/pinit.js" ></script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/60d2a.js"></script> <script type="text/javascript">function isEmail(strEmail){validRegExp=/^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;if(strEmail.search(validRegExp)==-1){alert('Inserire un indirizzo email valido');return false;}
return true;}
$(window).scroll(function(){$('.popover').hide();});jQuery(document).ready(function(){var originalLeave=$.fn.popover.Constructor.prototype.leave;$.fn.popover.Constructor.prototype.leave=function(obj){var self=obj instanceof this.constructor?obj:$(obj.currentTarget)[this.type](this.getDelegateOptions()).data('bs.'+this.type)
var container,timeout;originalLeave.call(this,obj);if(obj.currentTarget){container=$(obj.currentTarget).siblings('.popover')
timeout=self.timeout;container.one('mouseenter',function(){clearTimeout(timeout);})}};$('body').popover({selector:'[data-content]',trigger:'click',placement:'auto',delay:{show:50,hide:1000}});jQuery('#live-events').removeClass('hidden').fadeIn(1000);jQuery('.event-carousel').bxSlider({pager:false});});</script> </body></html>