<!doctype html><html xml:lang="it-IT" lang="it-IT" ><head><link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/f7f25.css" media="all" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><meta name="theme-color" content="#ffffff"><meta property="fb:pages" content="34890098444" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Ninja Morning (Weekend), domenica 8 luglio</title><meta name="description" content="Apple, Facebook, Google, l&#039;agenda dei prossimi sette giorni e altre notizie Ninja che potrebbero interessarti nel weekend"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ninja Morning (Weekend), domenica 8 luglio" /><meta property="og:description" content="Apple, Facebook, Google, l&#039;agenda dei prossimi sette giorni e altre notizie Ninja che potrebbero interessarti nel weekend" /><meta property="og:url" content="http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" /><meta property="og:site_name" content="Ninja, la piattaforma italiana per la digital economy" /><meta property="article:publisher" content="https://www.facebook.com/NinjaMarketing/" /><meta property="article:section" content="LIFE" /><meta property="article:published_time" content="2018-07-08T14:02:52+02:00" /><meta property="article:modified_time" content="2018-07-08T14:06:56+02:00" /><meta property="og:updated_time" content="2018-07-08T14:06:56+02:00" /><meta property="fb:app_id" content="145814972421545" /><meta property="og:image" content="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_sabato.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="490" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Apple, Facebook, Google, l&#039;agenda dei prossimi sette giorni e altre notizie Ninja che potrebbero interessarti nel weekend" /><meta name="twitter:title" content="Ninja Morning (Weekend), domenica 8 luglio" /><meta name="twitter:site" content="@ninjamarketing" /><meta name="twitter:image" content="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_sabato.jpg" /><meta name="twitter:creator" content="@ninjamarketing" /><link rel="alternate" type="application/rss+xml" title="Ninja, la piattaforma italiana per la digital economy &raquo; Feed" href="http://www.ninjamarketing.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ninja, la piattaforma italiana per la digital economy &raquo; Feed dei commenti" href="http://www.ninjamarketing.it/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ninjamarketing.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/fd591.js"></script> <script type='text/javascript'>var simple_favorites={"ajaxurl":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","favorite":"Aggiungi ai preferiti","favorited":"Aggiunto ai preferiti","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":""};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/5734f.js"></script> <script type='text/javascript'>var bwg_objectsL10n={"bwg_select_tag":"Select Tag."};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/f8880.js"></script> <script type='text/javascript'>var bwg_objectL10n={"bwg_field_required":"\u00e8 obbligatorio campo. ","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca."};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/44e89.js"></script> <script type='text/javascript'>var WEF={"local":"it_IT","fb_id":"145814972421545"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/5285e.js"></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ninjamarketing.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ninjamarketing.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.ninjamarketing.it/?p=512348' /><style type="text/css">.crp_title{font-size:14px;line-height:19px;color:#3c3c3c;font-weight:900 !important;position:absolute;left:40%;right:0;top:0;height:100%;padding:15px}.crp_thumb.crp_correctfirst{float:left;width:40%;max-height:160px;overflow:hidden;margin-bottom:9.5px}</style><style type="text/css">.done{display:none!important}.article-main{min-height:400px}article
li{margin-bottom:15px}ul#big_links{list-style-type:none;padding:10px
0}.mcenter{margin:0
auto}.aligncenter{text-align:center;margin:0
auto}@media all and (min-width: 960px){.menu-overlay{width:1%!important}}@media all and (max-width: 768px){.crp_title{padding:0
0 0 15px!important}}button#load-more{border:0!important;margin:0!important}article b a,article strong
a{color:#d91b1b!important}</style> <script type="text/javascript">window.addEvent('domready',function(){var switcher=document.id('gantry-viewswitcher');if(switcher){switcher.addEvent('click',function(e){e.stop();if('0'=='0')document.id('gantry-viewswitcher').addClass('off');else $('gantry-viewswitcher').removeClass('off');Cookie.write('ninja2015-unknown-switcher','0');window.location.reload();});}});</script> <link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/mediaqueries.css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.ninjamarketing.it/wp-content/themes/ninja2015/css/custom_ninja_2015.css" media="all" /><link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/316a7.css" media="all" /><link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400italic,700,700italic' rel='stylesheet' type='text/css'> <style>.main-content .menu-overlay{position:fixed;top:150px!important}</style> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/92a85.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){var mapLeader=googletag.sizeMapping().addSize([980,600],[970,415]).addSize([800,600],[728,90]).addSize([768,500],[336,280]).addSize([0,0],[300,250]).build();googletag.defineSlot('/8846712/box_300x100',[300,100],'ad-top-mobile').addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250',[300,250],'ad-mobile').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-1',[300,250],'ad-mobile-1').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-2',[300,250],'ad-mobile-2').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-3',[300,250],'ad-mobile-3').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-4',[300,250],'ad-mobile-4').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Billboard_970x250',[970,250],'div-gpt-ad-1452697829798-0').addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Large_Rectangle_336x280',[[300,250],[336,280]],'box-hp-dx').addService(googletag.pubads());googletag.defineSlot('/8846712/Daily_250x500',[250,500],'div-gpt-ad-1452697829798-2').addService(googletag.pubads());googletag.defineSlot('/8846712/Daily_600x350',[600,350],'div-gpt-ad-1452697829798-3').addService(googletag.pubads());googletag.defineSlot('/8846712/Leaderboard_728x90',[728,90],'div-gpt-ad-1452697829798-5').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600',[300,600],'skyscraper').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-1',[300,600],'skyscraper-1').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-2',[300,600],'skyscraper-2').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-3',[300,600],'skyscraper-3').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-4',[300,600],'skyscraper-4').addService(googletag.pubads());googletag.defineSlot('/8846712/Super_leaderboard_970x90',[[728,90],[970,90]],'leaderboard-hp').addService(googletag.pubads());googletag.defineSlot('/8846712/life_300x250',[300,250],'box-life-dx').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang:'it'}</script> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-792594-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>  <script>(function(win,doc,src,commandName,element,child){win.WixabCommandObject=commandName;win[commandName]=function(){(win[commandName].query=win[commandName].query||[]).push(arguments);};win[commandName].now=new Date();element=doc.createElement('script');child=doc.getElementsByTagName('script')[0];element.async=true;element.src=src;child.parentNode.insertBefore(element,child);})(window,document,'//public.wixab-cloud.com/static/js/wx-latest.js','wx');</script>  <script async src="//public.wixab-cloud.com/static/js/form-latest.js" type="text/javascript"></script> <script>wx('create','WX-IMDIC1R8-1');</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1&appId=153650288069431";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1488014558098676');fbq('track',"PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1488014558098676&ev=PageView&noscript=1" /></noscript></head><body class="single single-post postid-512348 single-format-standard page-logo-type-gantry page-header-style-hstyleone page-header-fixed-header-disable page-background-type-none page-font-family-s:helvetica rt-top-background-type-none rt-header-background-type-none rt-showcase-background-type-none rt-feature-background-type-none rt-breadcrumbs-background-type-none rt-utility-background-type-none rt-banner-background-type-none rt-headsezione1-background-type-none rt-sezione1-background-type-none rt-headsezione2-background-type-none rt-sezione2-background-type-none rt-hero-background-type-none rt-headsezione3-background-type-none rt-sezione3-background-type-none rt-headsezione4-background-type-none rt-sezione4-background-type-none rt-maintop-background-type-none rt-mainbottom-background-type-none rt-extension-background-type-none rt-bottom-background-type-none rt-footer-background-type-none rt-copyright-background-type-none layout-mode-responsive col12"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3WFST" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N3WFST');/*]]>*/</script> <div class="main-container"> <header id="rt-top-surround"><div id="rt-top" ><div class="container-fluid"><div class="col-md-12 rt-alpha rt-omega"><div id="enhancedtextwidget-30513" class="widget widget_text enhanced-text-widget nomarginall nopaddingall rt-block"><div class="module-surround"><div class="module-content"><div class="textwidget widget-text"></div></div></div></div></div><div class="clear"></div></div></div><div id="rt-header"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-2" class="widget widget_execphp rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><div class="main-container"> <nav class="mobile-man-nav mobile-common-nav top-modal"><div class="mobile-logo-container"> <a href="http://www.ninjamarketing.it"> <img class="logo-default" src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png" srcset="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png 1x, http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png 2x" height="45"> </a></div><ul class="mobile-main-menu"><li><a href="http://www.ninjamarketing.it" class="mobile-menu-item"><span class="mob-menu-category">Home</span></a></li><li class="cat-marketing"><a href="http://www.ninjamarketing.it/category/marketing/" class="mobile-menu-item"><span class="mob-menu-category">Marketing</span></a></li><li class="cat-business"><a href="http://www.ninjamarketing.it/category/business/" class="mobile-menu-item"><span class="mob-menu-category">Business</span></a></li><li class="cat-future"><a href="http://www.ninjamarketing.it/category/future/" class="mobile-menu-item"><span class="mob-menu-category">Future</span></a></li><li class="cat-inspirations"><a href="http://www.ninjamarketing.it/category/life/" class="mobile-menu-item"><span class="mob-menu-category">Life</span></a></li></ul><div class="mobile-menu-item"> <a href="http://www.ninjacademy.it/" target="_blank"><i class="spicon-academy spicon"></i> Ninja Academy</a></div><div class="mobile-menu-item"><ul class="list-unstyled list-inline nm-socials"><li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook"><span class="sr-only">Facebook</span></a></li><li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus"><span class="sr-only">Google+</span></a></li><li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="fa fa-youtube-play"><span class="sr-only">Youtube</span></a></li></ul></div><div class="close-modal"><div class="lr"><div class="rl"></div></div></div> </nav> <nav class="mobile-man-user mobile-common-nav top-modal"><div class="no-logged-panel"><div class="mobile-logo-container"><div class="profile-icon-container"> <i class="icon-user"></i></div></div><ul class="mobile-main-menu"><li> <a href="#registrationModal" class="mobile-menu-item" data-toggle="modal">Registrati</a></li><li> <a href="#loginModal" class="mobile-menu-item" data-toggle="modal">Accedi</a></li></ul></div><div class="close-modal"><div class="lr"><div class="rl"></div></div></div> </nav><div class="main-content"><div class="menu-overlay"></div> <header class="main-header hidden-xs hidden-sm"> <section class="main-header-top"><div class="container"><ul class="nav navbar-nav nm-sites"><li><a href="http://www.ninjacademy.it/" target="_blank">Visit NINJA ACADEMY <i class="spicon-academy spicon"></i></a></li></ul><div class="dropdown"><ul class="nav navbar-nav navbar-right nm-socials" ><li><a href="http://www.ninjamarketing.it/feed/" target="_blank" class="icon-rss"><span class="sr-only">Rss</span></a></li><li class="dropdown" style="display:block !important;" > <a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Twitter</span></a><ul id="follow-socials"class="dropdown-menu"><li> <a href="https://twitter.com/ninjamarketing" class="twitter-follow-button" data-show-count="" data-lang="it">Segui @ninjamarketing</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> </li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://www.linkedin.com/company/ninja-marketing" class="icon-linkedin dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Linkedin</a><ul id="follow-socials"class="dropdown-menu"><li> <script src="//platform.linkedin.com/in.js" type="text/javascript" async>lang:it_IT</script> <script type="IN/FollowCompany" data-id="884509" data-counter="right"></script> </li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://www.facebook.com/NinjaMarketing" class="icon-facebook dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Facebook</a><ul id="follow-socials"class="dropdown-menu"><li><div class="fb-like" data-href="https://www.facebook.com/NinjaMarketing" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://plus.google.com/102917475210895439873" class="icon-gplus dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Google+</a><ul id="follow-socials"class="dropdown-menu"><li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102917475210895439873" data-rel="publisher"></div></li></ul></li></ul></div></div> </section> <section class="navbar navbar-default main-header-bottom" role="navigation"><div class="container"><div class="pull-left"><div class="navbar-header"> <a class="navbar-brand" href="http://www.ninjamarketing.it/"> <img class="logo-default" src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png" srcset="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png 1x, http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png 2x" > </a></div></div><div class="pull-left"><ul class="nav navbar-nav sections-navbar"><li class="cat-marketing has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/marketing/">Marketing</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/06/6-lezioni-di-marketing-che-abbiamo-imparato-da-apple/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/apple-marketing-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="apple marketing" /></div><h5 class="dd-article-title">6 importanti lezioni di marketing che possiamo imparare da Apple</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/05/social-selling-per-principianti/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/06/social_selling_2-180x90.png" class="attachment-thumb-rubriche wp-post-image" alt="social selling" /></div><h5 class="dd-article-title">Cos&#8217;è e a cosa serve il social selling, consigli base per...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/05/statistiche-e-social-network/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/rocky2-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="rocky" /></div><h5 class="dd-article-title">Sfida fra i giganti dei social, tutti i numeri di Instagram,...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/04/brand-stories-instagram/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/06/1517238560-instagram-blogpost-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="1517238560-instagram-blogpost" /></div><h5 class="dd-article-title">Come raccontare un brand attraverso le storie di Instagram. Iscriviti...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="46945"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/best-adv-of-the-week/" rel="#feat-46945-1" class="show-btn" data-rub-cat-id="45145" data-target=".show-tg" data-parent=".dd-featured">Best Adv of the Week</a></li><li><a href="http://www.ninjamarketing.it/category/week-in-social/" rel="#feat-46945-2" class="show-btn" data-rub-cat-id="45138" data-target=".show-tg" data-parent=".dd-featured">Week in Social</a></li><li><a href="http://www.ninjamarketing.it/category/epic-win-fail-social/" rel="#feat-46945-3" class="show-btn" data-rub-cat-id="45139" data-target=".show-tg" data-parent=".dd-featured">Epic Win/Fail Social</a></li><li><a href="http://www.ninjamarketing.it/category/social-beats-by-viralbeat/" rel="#feat-46945-4" class="show-btn" data-rub-cat-id="45348" data-target=".show-tg" data-parent=".dd-featured">Social Beats by Viralbeat</a></li><li><a href="http://www.ninjamarketing.it/category/programmatic-buying-tradelab/" rel="#feat-46945-5" class="show-btn" data-rub-cat-id="47858" data-target=".show-tg" data-parent=".dd-featured">Programmatic Buying by Tradelab</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg marketing best-adv-of-the-week"  id="feat-46945-1"> <a href="http://www.ninjamarketing.it/2018/07/02/jeep-stabilo-e-budweiser-i-migliori-annunci-stampa-della-settimana/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/jeep_tourists_mb-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/07/02/jeep-stabilo-e-budweiser-i-migliori-annunci-stampa-della-settimana/">Jeep, Stabilo e Budweiser: i migliori annunci stampa della settimana</a></h5> </a> </article><article class="dd-article show-tg marketing week-in-social"  id="feat-46945-2"> <a href="http://www.ninjamarketing.it/2018/06/29/week-in-social-facebook-riammette-la-pubblicita-e-nasce-instagram-lite/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/06/socialllll-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/06/29/week-in-social-facebook-riammette-la-pubblicita-e-nasce-instagram-lite/">Week in Social: Facebook riammette le pubblicità bloccate e nasce Instagram Lite</a></h5> </a> </article><article class="dd-article show-tg marketing epic-win-fail-social"  id="feat-46945-3"> <a href="http://www.ninjamarketing.it/2018/02/26/gucci-neymar-facebook-epic-win-epic-fail/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/gucci-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/26/gucci-neymar-facebook-epic-win-epic-fail/">Gucci, Neymar e Facebook: gli epic win e gli epic fail della settimana</a></h5> </a> </article><article class="dd-article show-tg marketing social-beats-by-viralbeat"  id="feat-46945-4"> <a href="http://www.ninjamarketing.it/2017/06/01/progetto-rione-il-marketing-turistico-incontra-la-social-innovation/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/06/rione_sanita_viralbeat-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/06/01/progetto-rione-il-marketing-turistico-incontra-la-social-innovation/">Progetto Rione: il marketing turistico incontra la social innovation</a></h5> </a> </article><article class="dd-article show-tg marketing programmatic-buying-tradelab"  id="feat-46945-5"> <a href="http://www.ninjamarketing.it/2018/05/15/cosa-devi-sapere-sul-gdpr/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/Depositphotos_177966488_s-2015-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/05/15/cosa-devi-sapere-sul-gdpr/">Cosa devi sapere sul GDPR, spiegato in cinque semplici punti</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-business has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/business/">Business</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/06/campus-party-seconda-edizione/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/campus-party-2-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="campus party 2" /></div><h5 class="dd-article-title">Campus Party, al via la seconda edizione a Milano</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/06/wikipedia-si-riaccende-il-parlamento-europeo-vota-contro-la-riforma-del-copyright/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/copyright-ue-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="copyright ue" /></div><h5 class="dd-article-title">Wikipedia si riaccende, dopo la bocciatura della legge sul copyright</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/05/trustpilot-marketing-search-seo/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/trustpilot-180x90.jpeg" class="attachment-thumb-rubriche wp-post-image" alt="trustpilot" /></div><h5 class="dd-article-title">TrustPilot e il potere delle recensioni (un&#8217;opportunità per il...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/05/think-change-for-tech-digitale-aziende/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/evento-groupm1-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="evento-groupm" /></div><h5 class="dd-article-title">Come dovrebbero cambiare le aziende secondo GroupM, che ha riunito a...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="26"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/company-news/" rel="#feat-26-1" class="show-btn" data-rub-cat-id="45512" data-target=".show-tg" data-parent=".dd-featured">Company News</a></li><li><a href="http://www.ninjamarketing.it/category/email-automation-by-magnews/" rel="#feat-26-2" class="show-btn" data-rub-cat-id="45858" data-target=".show-tg" data-parent=".dd-featured">Multichannel Marketing by Diennea MagNews</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg business company-news"  id="feat-26-1"> <a href="http://www.ninjamarketing.it/2018/07/05/trustpilot-marketing-search-seo/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/trustpilot-180x90.jpeg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/07/05/trustpilot-marketing-search-seo/">TrustPilot e il potere delle recensioni (un&#8217;opportunità per il Search Marketing)</a></h5> </a> </article><article class="dd-article show-tg business email-automation-by-magnews"  id="feat-26-2"> <a href="http://www.ninjamarketing.it/2018/05/25/marketing-automation-raccolta-fondi-no-profit/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/Depositphotos_108836526_s-2015-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/05/25/marketing-automation-raccolta-fondi-no-profit/">Come usare la Marketing Automation per la raccolta fondi delle no profit</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-future has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/future/">Future</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/06/space-x-elon-musk-nasa-3d-biofabrication-techshot-nscrypt/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/10/space-x-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="3D" /></div><h5 class="dd-article-title">Una stampante 3D produrrà nello spazio gli organi che useremo sulla...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/03/video-xb1-boom-startup-airlines-japan/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/boom-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="startup" /></div><h5 class="dd-article-title">VIDEO Grazie a una startup voleremo da Londra a New York in 3 ore</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/06/26/cyborg-umani-aumentati-singolarita/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/06/depp-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="depp" /></div><h5 class="dd-article-title">Chip sottopelle, nanotecnologia e protesi Hi-tech non ci...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/06/25/invenzioni-della-nasa-che-hanno-cambiato-le-nostre-vite/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/06/nasa-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="nasa" /></div><h5 class="dd-article-title">Le 11 invenzioni della NASA che hanno cambiato le nostre vite</h5> </a> </article></div></div></div><div class="col-md-4" data-id="46925"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/open-science/" rel="#feat-46925-1" class="show-btn" data-rub-cat-id="47088" data-target=".show-tg" data-parent=".dd-featured">Open Science</a></li><li><a href="http://www.ninjamarketing.it/category/data-money/" rel="#feat-46925-2" class="show-btn" data-rub-cat-id="47089" data-target=".show-tg" data-parent=".dd-featured">Data Money</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg future open-science"  id="feat-46925-1"> <a href="http://www.ninjamarketing.it/2017/11/30/gene-immortalita-uomo-rigenerazione-cellule/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/11/Depositphotos_41225949_s-2015-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/11/30/gene-immortalita-uomo-rigenerazione-cellule/">Scoperto il gene dell&#8217;immortalità, che permette alle cellule umane di rigenerarsi</a></h5> </a> </article><article class="dd-article show-tg future data-money"  id="feat-46925-2"> <a href="http://www.ninjamarketing.it/2018/05/19/dati-facebook-google/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/facebook6-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/05/19/dati-facebook-google/">Abbiamo scaricato (e confrontato) i dati che Facebook e Google hanno su di noi</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-life has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/life/">Life</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_sabato-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="ninja" /></div><h5 class="dd-article-title">Ninja Morning (Weekend), domenica 8 luglio</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/06/aumenta-la-produttivita-aziendale-con-lo-smart-working/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/06/pexels-photo-935756-180x90.jpeg" class="attachment-thumb-rubriche wp-post-image" alt="smart working" /></div><h5 class="dd-article-title">Come aumenta la produttività aziendale con lo smart working</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/06/thailandia-elon-musk-boring-company/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/musk-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="musk" /></div><h5 class="dd-article-title">Thailandia, così gli ingegneri di Elon Musk proveranno a salvare i...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/07/06/ue-ora-legale-europa/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/europa1-180x90.jpg" class="attachment-thumb-rubriche wp-post-image" alt="europa" /></div><h5 class="dd-article-title">&#8230;E ora dall&#8217;Europa vogliono sapere che ne pensi...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="6079"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/meet-the-instagramer/" rel="#feat-6079-1" class="show-btn" data-rub-cat-id="45863" data-target=".show-tg" data-parent=".dd-featured">Meet the Instagramer</a></li><li><a href="http://www.ninjamarketing.it/category/app-of-the-week-apps-2/" rel="#feat-6079-2" class="show-btn" data-rub-cat-id="19532" data-target=".show-tg" data-parent=".dd-featured">App of the Week</a></li><li><a href="http://www.ninjamarketing.it/category/street-art-by-inward/" rel="#feat-6079-3" class="show-btn" data-rub-cat-id="45149" data-target=".show-tg" data-parent=".dd-featured">Street Art by INWARD</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg life meet-the-instagramer"  id="feat-6079-1"> <a href="http://www.ninjamarketing.it/2018/03/06/instagrammer-alessandro-perugini-peracomics/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/sfondo-quadrato-01-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/03/06/instagrammer-alessandro-perugini-peracomics/">Meet the Instagramer: conosciamo Alessandro Perugini aka Pera Comics</a></h5> </a> </article><article class="dd-article show-tg life app-of-the-week-apps-2"  id="feat-6079-2"> <a href="http://www.ninjamarketing.it/2018/06/07/siempo-dipendenza-smartphone-app-week/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/siempo-app-dipendenza-smartphone-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/06/07/siempo-dipendenza-smartphone-app-week/">Siempo è l&#8217;app per guarire dalla dipendenza da smartphone</a></h5> </a> </article><article class="dd-article show-tg life street-art-by-inward"  id="feat-6079-3"> <a href="http://www.ninjamarketing.it/2018/06/30/jean-paul-gaultier-la-street-art-andre-saraiva/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/06/mra-180x90.jpg"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/06/30/jean-paul-gaultier-la-street-art-andre-saraiva/">Jean Paul Gaultier rinnova il suo amore per l&#8217;arte contemporanea con la street art di André Saraiva</a></h5> </a> </article></div></div></div></div></div></div></div></li></ul></div><div class="pull-right"><ul class="nav navbar-nav navbar-right nm-user"><li><a href="#newsletterModal" class="newslettermodal-link" data-toggle="modal"><i class="icon-mail"></i><span class="sr-only">Newsletter</span></a></li><li><a href="#searchModal" class="searchmodal-link" data-toggle="modal"><i class="icon-search"></i><span class="sr-only">Search</span></a></li></ul></div></div> </section> </header> <header class="main-header mobile visible-xs-block visible-sm-block"><div class="pull-right"><ul class="list-unstyled list-inline nm-user"><li><a href="#searchModal" class="searchmodal-link" data-toggle="modal"><i class="icon-search"></i><span class="sr-only">Search</span></a></li><li><a href="#newsletterModal" class="newslettermodal-link" data-toggle="modal"><i class="icon-mail"></i><span class="sr-only">Newsletter</span></a></li><li> <a href="http://www.ninjamarketing.it/landing-page" class="mobile-user-btn-link"><i class="icon-user"></i><span class="sr-only">UserMenu</span></a></li></ul></div> <a href="http://www.ninjamarketing.it"> <img class="logo-default" src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/nm-logo-new.png" > </a> <button type="button" class="mobile-menu-btn"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </header></div></div></div></div></div></div></div><div class="clear"></div></div></div> </header><div id="rt-transition" class="main-content"><div id="rt-mainbody-surround"><div class="main-content"><div id="rt-main" class="mb12"><div class="sliding-content"><div class="col-md-12 "><div class="rt-block"><div id="rt-mainbody"><div class="component-content"> <aside class="read-list hidden-xs" data-spy="affix" data-offset-top="88"><div class="read-list-container"> <header class="read-list-header"> <a href="#" class="read-list-btn closed"><i class="icon-th-list"></i> Reading list</a>        </header><div class="reading-list-number"><span class="active-article-num">1</span>/5</div> <section class="stream-list compressed-list"> <article class="stream-article completed post-512348 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-top-story-home-page" data-id="art-512348"><div class="str-art-inner"> <a href="#art-512348" data-type="anchor"> <header class="str-art-header"> <span class="read-list-num">1</span><h3 class="art-str-category"> Buongiorno!</h3><h2 class="art-str-title">Ninja Morning (Weekend), domenica 8 luglio</h2><p class="art-str-author"> di <b> Redazione			        	            							</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div> </article> <article class="stream-article post-512314 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-daily3 category-future category-top-section-future category-top-story-home-page tag-3d-biofabrication-facility tag-nscrypt tag-spacex tag-techshot" data-id="art-512314"><div class="str-art-inner"> <a href="#art-512314" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-512314'))"> <header class="str-art-header"> <span class="read-list-num"> 2								</span><h3 class="art-str-category">Insider</h3><h2 class="art-str-title">Una stampante 3D produrrà nello spazio gli organi che useremo sulla Terra</h2><p class="art-str-author">di <b>Redazione</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-512320 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-daily3 category-events category-in-primo-piano-business tag-axa tag-campus-party tag-campus-party-global tag-igpdecaux tag-nexi tag-randstad" data-id="art-512320"><div class="str-art-inner"> <a href="#art-512320" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-512320'))"> <header class="str-art-header"> <span class="read-list-num"> 3								</span><h3 class="art-str-category">Eventi</h3><h2 class="art-str-title">Campus Party, al via la seconda edizione a Milano</h2><p class="art-str-author">di <b>Redazione</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-510959 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano-ninja-life category-life category-top-story-home-page tag-lavoro tag-risorse-umane tag-smart-working" data-id="art-510959"><div class="str-art-inner"> <a href="#art-510959" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-510959'))"> <header class="str-art-header"> <span class="read-list-num"> 4								</span><h3 class="art-str-category">Trend</h3><h2 class="art-str-title">Come aumenta la produttività aziendale con lo smart working</h2><p class="art-str-author">di <b>Emiko</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-512300 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-daily2 category-life category-top-section-life tag-boring-company tag-elon-musk tag-musk" data-id="art-512300"><div class="str-art-inner"> <a href="#art-512300" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-512300'))"> <header class="str-art-header"> <span class="read-list-num"> 5								</span><h3 class="art-str-category">Il caso</h3><h2 class="art-str-title">Thailandia, così gli ingegneri di Elon Musk proveranno a salvare i ragazzi</h2><p class="art-str-author">di <b>Redazione</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> </section></div> </aside><div class="item-page"><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <script>dataLayer.push({"event":"ViewContent"});</script> <script src="//platform.instagram.com/en_US/embeds.js"></script> <article class="article-main from-rd-list post-512348 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-top-story-home-page" id="art-512348"  data-permalink="http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/"  data-title="Ninja Morning (Weekend), domenica 8 luglio"> <header class="art-main-header" style="background-image: url(http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_sabato.jpg)"><div class="article-cover"><div class="art-cov-header"><div class="container"><div class="row"><div class="col-md-8"><h2 class="art-cov-category" itemprop="about"> Buongiorno!</h2><h1 class="art-cov-title" itemprop="name"> Ninja Morning (Weekend), domenica 8 luglio</h1><h2 class="art-cov-subtitle">Apple, Facebook, Google, l'agenda dei prossimi 7 giorni e altre notizie Ninja che potrebbero interessarti nel weekend</h2></div><div class="col-sm-4 col-lg-2 art-cov-aside"><div class="art-head-buttons"> <a href="http://www.ninjamarketing.it/landing-page" class="btn btn-default btn-header btn-block" onclick="pushFavourite();"><i class="icon-heart"></i> <span>Aggiungi ai preferiti</span></a> <a href="http://www.ninjamarketing.it/landing-page" class="btn btn-default btn-header btn-block" onclick="pushReadLater();"> <i class="glyphicon glyphicon-bookmark"></i> <span> Leggi dopo </span> </a></div><div class="art-head-share"><h3 class="art-share-title">Share</h3><p class="art-share-score"><span class="nm-score">10</span> <a class="btn" tabindex="0" role="button" data-toggle="popover" data-html="true" data-placement="top" data-content='<div class="share-popover"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a onclick="pushShare(&#39;twitter&#39;);"  href="http://twitter.com/intent/tweet?text=Ninja+Morning+%28Weekend%29%2C+domenica+8+luglio+http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/&title=Ninja Morning (Weekend), domenica 8 luglio" class="art-share-btn art-share-fb" onclick="window.open(this.href, &#39;fb_share&#39;,&#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;); pushShare(&#39;facebook&#39;); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/&title=Ninja Morning (Weekend), domenica 8 luglio&source=http://www.ninjamarketing.it" class="art-share-btn art-share-in" onclick="window.open(this.href, &#39;in_share&#39;, &#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;);pushShare(&#39;linkedin&#39;); return false; "><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, &#39;google_share&#39;, &#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;); pushShare(&#39;google&#39;); return false; "><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="whatsapp://send?text=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp" onclick="pushShare(&#39;whatsapp&#39;);"><i class="fa fa-whatsapp"></i></a></li><li><a href="mailto:?subject=Ninja+Morning+%28Weekend%29%2C+domenica+8+luglio&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F07%2F08%2Fninja-morning-weekend-il-buongiorno-di-sabato-7-luglio%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li></ul></div></div>'> <i class="icon-share"></i> <span class="sr-only">Share</span> </a></p></div></div></div></div></div><div class="yellow_bar_post"><div class="livenow"><div class="clearfix"> <a class="yellow_bar" href="https://www.ninjacademy.it/corso-marketing-gratis/" target="_blank"><b>PROVA GRATIS NINJA ACADEMY:</b> per te uno sconto del 10% sul tuo primo acquisto ☞ clicca qui!</a></div></div></div></div><div class="blurred"></div> </header><div class="container yellow-adv-space"><div class="row"><div class="col-md-8 art-main-column"><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/01-2.png" width="61" height="61" alt="" class="avatar avatar-61 wp-user-avatar wp-user-avatar-61 photo avatar-default" /></div><div class="author-info"> <a href="http://www.ninjamarketing.it/author/redazione/"><span class="author-name">Redazione </span></a> <span class="label label-default"></span><p class="author-job">Newsroom Ninja</p><ul class="list-unstyled list-inline"><li><a href="https://www.twitter.com/ninjamarketing" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="https://www.linkedin.com/NinjaMarketing/" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing/" class="icon-facebook"><span class="sr-only">Facebook</span></a></li></ul></div></div></div></div></div> <section class="art-main-body"><div class="container"><div class="row"><div class="col-md-8 art-main-column"><div class="art-main-aside"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a onclick="pushShare('twitter');" href="http://twitter.com/intent/tweet?text=Ninja+Morning+%28Weekend%29%2C+domenica+8+luglio+http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/&title=Ninja Morning (Weekend), domenica 8 luglio" class="art-share-btn art-share-fb" onclick="window.open(this.href, 'fb_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('facebook'); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/&title=Ninja Morning (Weekend), domenica 8 luglio&source=" class="art-share-btn art-share-in" onclick="window.open(this.href, 'in_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('linkedin'); return false;"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, 'google_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('google'); return false;"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="mailto:?subject=Ninja Morning (Weekend), domenica 8 luglio&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F07%2F08%2Fninja-morning-weekend-il-buongiorno-di-sabato-7-luglio%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li><li><a onclick="pushShare('whatsapp');" href="whatsapp://send?text=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li></a></li></ul></div><div class="art-main-social share-fixed"><ul class="list-unstyled list-inline"><li><a onclick="pushShare('twitter');" href="http://twitter.com/intent/tweet?text=Ninja+Morning+%28Weekend%29%2C+domenica+8+luglio+http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/&title=Ninja Morning (Weekend), domenica 8 luglio" class="art-share-btn art-share-fb" onclick="window.open(this.href, 'fb_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('facebook'); return false; "><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/&title=Ninja Morning (Weekend), domenica 8 luglio&source=" class="art-share-btn art-share-in" onclick="window.open(this.href, 'in_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('linkedin'); return false; "><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, 'google_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('google'); return false; "><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="mailto:?subject=Ninja Morning (Weekend), domenica 8 luglio&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F07%2F08%2Fninja-morning-weekend-il-buongiorno-di-sabato-7-luglio%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li><li><a onclick="pushShare('whatsapp');" href="whatsapp://send?text=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li></a></li></ul></div></div><p class="art-date"> <time datetime="2013-01-15"> Pubblicato il 08 luglio 2018                             	</time></p><div class="bannerino-wrapper"><div id="fb-root"></div></div><div class="post-content art-main-content" itemprop="description"><div id="fb-root"></div><h2>Apple</h2><p>Il 10 luglio l<strong>&#8216;<a href="https://www.apple.com/newsroom/2018/07/app-store-turns-10/" target="_blank">App Store</a></strong> di Apple compie 10 anni. E&#8217; stato lanciato il 10 luglio 2008, quando aveva in catalogo solo 500 applicazioni. Il negozio digitale di Cupertino ha rappresentato una svolta culturale per la fruizione di contenuti e ha generato una nuova economia, quelle della app e degli sviluppatori a cui l&#8217;azienda co-fondata da Steve Jobs in questi dieci anni di vita ha staccato un assegno di 100 miliardi di dollari. Attualmente l&#8217;App Store conta 500 milioni di visitatori a settimana.</p><div style="width: 581px" class="wp-caption alignnone"><a href="https://www.apple.com/newsroom/images/product/app-store/App_Store_10th_anniversary_iPhone_first_gen_07102018_inline.jpg.large.jpg"><img class="" src="https://www.apple.com/newsroom/images/product/app-store/App_Store_10th_anniversary_iPhone_first_gen_07102018_inline.jpg.large.jpg" alt="ninja" width="571" height="685" /></a><p class="wp-caption-text"><em>credits apple.com</em></p></div><h2>Facebook</h2><p><strong>Facebook</strong> ha depositato due brevetti per le dirette video. Il primo consente di applicare filtri, come nelle foto, durante lo streaming, il secondo di aggiungere annotazioni sempre nel corso della diretta. Come riporta <strong>Mashable.com</strong>, i due brevetti &#8211; ssono stati depositati lo scorso anno ma resi pubblici solo nelle scorse ore. Nello specifico, nel primo brevetto viene descritto un processo per &#8220;levigare o ammorbidire l&#8217;aspetto della pelle in video o immagini in tempo reale&#8221;, come i filtri applicati ai selfie. Nel secondo viene descritta una funzionalità tipo didascalia: consente alla persona che sta facendo uno streaming di aggiungere note pre-impostate o promemoria da inserire durante la diretta.</p><div style="width: 437px" class="wp-caption alignnone"><a href="https://i.amz.mshcdn.com/FvFHy50wxpAc3OpuDNIhzf5QlhA=/fit-in/1200x9600/https%3A%2F%2Fblueprint-api-production.s3.amazonaws.com%2Fuploads%2Fcard%2Fimage%2F805573%2Fcd013c87-f832-490a-aeb0-0c5e795789cb.png"><img class="" src="https://i.amz.mshcdn.com/FvFHy50wxpAc3OpuDNIhzf5QlhA=/fit-in/1200x9600/https%3A%2F%2Fblueprint-api-production.s3.amazonaws.com%2Fuploads%2Fcard%2Fimage%2F805573%2Fcd013c87-f832-490a-aeb0-0c5e795789cb.png" alt="ninja" width="427" height="630" /></a><p class="wp-caption-text"><em>credits mashable.com</em></p></div><h2>Google</h2><p><strong>Yandex</strong>, il più grande motore di ricerca russo, ha incluso nei risultati di ricerca alcuni documenti privati del servizio <strong>Google Documents</strong>, dando involontariamente accesso agli utenti a dati personali e informazioni sensibili. Secondo l&#8217;Associeted Press, tra i file comparsi su Yandex ci sarebbero anche memorandum interni di una banca russa. Googleha spiegato che i motori di ricerca possono solo restituire documenti che sono stati deliberatamente resi pubblici dai propri autori. Ilya Grabovsky, un portavoce di Yandex, ha spiegato che nella sua ricerca c&#8217;erano solo file che non richiedevano login o password aggiungendo però che la stessa situazione si stava verificando anche in altri motori di ricerca.</p><p><img class="alignnone size-full wp-image-505005" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/agenda1.jpeg" alt="ninja" width="1404" height="936" /></p><h2>In agenda nei prossimi 7 giorni</h2><p><strong>LUNEDI’ 9 <strong>LUGLIO</strong> –</strong>A Pavia il <strong><a id="u_0_18" class="_5xhk" href="https://www.facebook.com/pages/Collegio-Borromeo/462060500886430">Collegio Borromeo</a></strong> ospita alle 20 <strong><a href="https://www.facebook.com/events/1003829496449730/">8th Pavia Blockchain Meetup</a></strong>.</p><p><strong>MARTEDI’ 10 <strong>LUGLIO</strong> </strong>– Palazzo dei Congressi, viale della Pittura 50 a Roma, ospita dalle 10 l<a href="https://www.abi.it/Pagine/news/Assemblea.aspx" target="_blank">&#8216;<strong>Assemblea annuale ABI</strong></a>. Partecipano, tra gli altri, Antonio Patuelli, presidente Abi; Ignazio Visco, governatore Banca d&#8217;Italia; Giovanni Tria, ministro dell&#8217;Economia. A seguire Consiglio e Comitato Esecutivo Abi.</p><p><strong>Bologna.</strong> Dalle 16 a Bologna presso TIM Wcap in Via Oberdan 22, lo staff<strong> TIM WCAP Bologna</strong> è disponibile ad incontrare le startup interessate a candidarsi alla<strong> <a href="https://www.eventbrite.it/e/biglietti-call-for-startups-2018-open-day-4-bologna-47148994913">Call for Startups 2018</a> </strong>per conoscere il loro progetto e dare informazioni e supporto.</p><p><img class="alignnone" src="https://www.key4biz.it/wp-content/uploads/2018/06/FAPAV-1-630x350.jpg" alt="ninja" width="630" height="350" /></p><p><strong>Pirateria. </strong>&#8220;Industria, consumi culturali e comportamenti illeciti&#8221; questo il titolo dell&#8217;indagine Fapav/Ipsos sulla pirateria audiovisiva in Italia. Appuntamento alle 14 alla Casa del Cinema, largo Marcello Mastroianni 1 a Roma.</p><p><strong>GIOVEDI’ 12 <strong>LUGLIO</strong> </strong>– A Milano presentazione dei risultati dell&#8217;<strong><a href="http://www.energystrategy.it/eventi/cyber-security-report-12-luglio-2018.html" target="_blank">Energy Cybersecurity Report</a></strong>, redatto dall&#8217;<strong>Energy&amp;Strategy Group della School of Management</strong> del Politecnico di Milano. Appuntamento alle 9.30 al Campus Bovisa</p><p><strong>VENERDI’ 13 <strong>LUGLIO</strong> </strong>–<b> </b>Appuntamento dalle 9 presso l&#8217;Aula Magna dell&#8217;Università Iulm in Via Carlo Bo 1 a Milano con l&#8217;evento di <strong>Assocom <a href="https://www.eventbrite.it/e/biglietti-comunicare-domani-2018-47217155784?mc_cid=7203bd6191&amp;mc_eid=5ff75d831f" target="_blank">Comunicare Domani</a></strong>, sul tema <strong>Cavalcare la trasformazione senza perdere il valore</strong>.</p><h2>Le notizie che forse questa settimana ti sei perso</h2><p><strong>🤖</strong><a href="http://www.ninjamarketing.it/2018/07/02/google-lancia-app-di-misurazione-ar-measure/" target="_blank"><strong> Google lancia un’app per misurare basata sull’AR (e batte Apple sul tempo)</strong></a><br /> Con Measure puntando la fotocamera del telefono sull’oggetto specificato, è possibile ottenere una lettura della distanza da un angolo all’altro</p><p><strong>🕴</strong><a href="http://www.ninjamarketing.it/2018/07/02/messenger-whatsapp-report/" target="_blank"><strong>Come Messenger e Whatsapp stanno cambiando il rapporto tra aziende e consumatori</strong></a><br /> Sempre più spesso comunichiamo con i brand su Messenger. Ecco i dati di un trend destinato a rafforzarsi che i marketer devono conoscere</p><p><strong>🚗</strong><a href="http://www.ninjamarketing.it/2018/07/02/tesla-elon-musk-model-3-auto/" target="_blank"><strong>5 mila Tesla a settimana: Elon Musk centra l’obiettivo</strong></a><br /> Raggiunto il target di vendita della Model 3. Elon Musk scrive ai dipendenti: “Finalmente Tesla è una vera casa automobilistica”</p><p><strong>🧠</strong><a href="http://www.ninjamarketing.it/2018/07/02/facebook-intelligenza-artificiale-fake-news-startup/" target="_blank"><strong>Facebook vuole Bloomsbury AI, startup di Intelligenza Artificiale</strong></a><br /> Nei piani della società di Zuckerberg la startup che ha sviluppato un sistema la comprensione del testo da parte delle macchine (utile in chiave fake news)</p><p><strong>🕵</strong><a href="http://www.ninjamarketing.it/2018/07/02/pantone-203-nuovi-colori/" target="_blank"><strong>Pantone espande la propria collezione con 203 nuovi colori</strong></a><br /> Pantone ha da poco introdotto nuove tonalità, formulate per essere utilizzare sul poliestere e rendere al massimo in fatto di brillantezza</p><p><strong>😔</strong><a href="http://www.ninjamarketing.it/2018/07/03/wikipedia-italia-copyright-ue-dsm/" target="_blank"><strong>Perché Wikipedia si è auto-oscurata in Italia</strong></a><br /> La popolare enciclopedia online si è bloccata per protestare contro la direttiva sul copyright che verrà votata il 5 luglio dal Parlamento Europeo</p><p><img class="aligncenter size-full wp-image-471137" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/07/Amazon-Prime-Day-696x344.jpg" alt="Prime Day 2017" width="696" height="344" /></p><p><strong>🛒</strong><a href="http://www.ninjamarketing.it/2018/07/03/amazon-prime-day-2018-novita/" target="_blank"><strong>Sta per arrivare il più grande Amazon Prime Day mai visto, durerà di più e sarà più conveniente</strong></a><br /> Nato come evento per promuovere l’iscrizione al programma dedicato Prime, Amazon Prime Day ha velocemente superato,il Black Friday e il Cyber Monday</p><p><strong>🗼</strong><a href="http://www.ninjamarketing.it/2018/07/03/apple-shot-on-iphone-citta-francesi/" target="_blank"><strong>Apple celebra le città francesi con una serie di video girati con iPhone</strong></a><br /> La serie di video in bianco e nero di Apple accompagnati dalle sonorità hip hop di alcuni artisti emergenti francesi, raccontano l’anima di queste città</p><p><strong>📺</strong><a href="http://www.ninjamarketing.it/2018/07/03/archivio-delle-stories-di-facebook/" target="_blank"><strong>L’archivio delle Stories di Facebook è attivo anche in Italia</strong></a><br /> La funzione ti permetterà di salvare anche su Facebook le tue Stories allo scadere delle 24 ore, per poterle ricondividere nel news feed</p><p><strong>🔎</strong><a href="http://www.ninjamarketing.it/2018/07/03/christo-hyde-park-londra/" target="_blank"><strong>L’ultima opera di Christo che galleggia sul lago di Hyde Park a Londra</strong></a><br /> A due anni dal successo di The Floating Piers, Christo torna a misurarsi con un’opera galleggiante nel cuore di Londra sul lago di Hyde Park</p><p><strong>📝</strong><a href="http://www.ninjamarketing.it/2018/07/03/hackathon-unilever-call/" target="_blank"><strong>Unilever apre le selezioni per il suo hackathon sulla crescita sostenibile</strong></a><br /> Tre challenge, tre città (Roma, Milano e Napoli) per la maratona di sviluppo di idee sul futuro di Unilever. Per partecipare c’è tempo fino al 18 settembre</p><p><strong>💳</strong><a href="http://www.ninjamarketing.it/2018/07/03/american-express-carte-credito-plastica-riciclata/" target="_blank"><strong>Le nuove carte di credito in plastica riciclata di American Express parlano di sostenibilità</strong></a><br /> Grazie a una partnership con Parley for the Oceans, American Express ha iniziato a produrre carte di credito con rifiuti plastici provenienti dagli oceani</p><p><strong>🏃</strong><a href="http://www.ninjamarketing.it/2018/07/04/netflix-ultra-piano-piu-costoso/" target="_blank"><strong>Netflix lancia Ultra, un piano di abbonamento più costoso (ma in HDR)</strong></a><br /> Se finora il nuovo piano di abbonamento Ultra era stato mostrato solo ad alcuni utenti come test, sembra che ora Netflix sia in fase di rilascio per tutti</p><div class="btn btn-mini edit-link"><img class="alignnone size-full wp-image-512079" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/ugo-parodi-giusino.jpeg" alt="ugo-parodi-giusino" width="750" height="422" /></div><p><strong>🔎</strong><a href="http://www.ninjamarketing.it/2018/07/05/mosaicoon-fallimento-spiegazione/" target="_blank"><strong>Chi di storytelling ferisce di storytelling fallisce. La “lezione” di Mosaicoon</strong></a><br /> Dagli investimenti milionari al fallimento. Tutti gli errori che probabilmente hanno affossato la scaleup di Ugo Parodi Giusino (che adesso è in liquidazione). L&#8217;analisi del direttore Aldo Pecora</p><p><strong>😥</strong> <a href="http://www.ninjamarketing.it/2018/07/04/ascesa-declino-mosaicoon/" target="_blank"><strong>Ascesa e declino di Mosaicoon, la (ex) startup che voleva fare la Sicilian Valley</strong></a><br /> La scaleup nata nel 2010 in Sicilia ha annunciato la chiusura dopo anni di successi economici e riconoscimenti importanti</p><p><strong>😤</strong> <a href="http://www.ninjamarketing.it/2018/07/04/facebook-bug-social-blacklist/" target="_blank"><strong>Facebook, un altro bug: avaria alla blacklist di 800 mila persone</strong></a><br /> Un bug ha sbloccato gli utenti bloccati in un periodo compreso tra il 29 maggio e il 5 giugno. Se sei stato violato ti arriva un pop-up</p><p><strong>💭</strong> <a href="http://www.ninjamarketing.it/2018/07/04/mosaicoon-altre-aziende-video-nel-mondo/" target="_blank"><strong>Le altre Mosaicoon. Chi sono e cosa fanno le aziende che lavorano con i video nel mondo</strong></a><br /> Tutti dicono sia l’era dei video, ma Mosaicoon, pioniera nel suo genere, chiude i battenti. Ecco i competitor che hanno contribuito alla disfatta</p><p><strong>💡</strong> <a href="http://www.ninjamarketing.it/2018/07/06/wikipedia-si-riaccende-il-parlamento-europeo-vota-contro-la-riforma-del-copyright/" target="_blank"><strong>Wikipedia si riaccende, il Parlamento europeo vota contro la riforma del copyright</strong></a><br /> Ieri il voto e il no dell&#8217;UE alla nuova direttiva sul copyright, che lascia di fatto una situazione che secondo gli editori agevola solo i giganti del web</p><p><strong>😤</strong> <a href="http://www.ninjamarketing.it/2018/07/06/facebook-censura-dichiarazione-indipendenza/" target="_blank"><strong>L&#8217;algoritmo di Facebook censura per sbaglio la Dichiarazione di Indipendenza per incitazione all&#8217;odio</strong></a><br /> L&#8217;algoritmo di Facebook censura la Dichiarazione di Inidpendenza bollandola come hate speech. Il confine tra censura e libertà di parola si assottiglia</p><p><img class="alignnone size-full wp-image-512295" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/07/europa1.jpg" alt="europa" width="1024" height="512" /></p><p><strong>🎛</strong> <a href="http://www.ninjamarketing.it/2018/07/06/ue-ora-legale-europa/" target="_blank"><strong>&#8230;E ora dall&#8217;Europa vogliono sapere che ne pensi dell&#8217;ora legale</strong></a><br /> Bruxelles lancia una consultazione pubblica sull&#8217;ora legale. A chiedere la revisione del cambio di lancette alcuni paesi del Nord Europa</p><p><strong>🙏</strong> <a href="http://www.ninjamarketing.it/2018/07/06/thailandia-elon-musk-boring-company/" target="_blank"><strong>Thailandia, così gli ingegneri di Elon Musk proveranno a salvare i ragazzi</strong></a><br /> L&#8217;AD di Tesla Elon Musk ha annunciato l&#8217;invio di una squadra di esperti di Space X e Boring Company per aiutare le squadre di soccorso</p><p><strong>👁</strong> <a href="http://www.ninjamarketing.it/2018/07/06/campus-party-seconda-edizione/" target="_blank"><strong>Campus Party, al via la seconda edizione a Milano</strong></a><br /> 5 aree tematiche su cui sfidarsi nel più grande geek camping del mondo</p><p><strong>💔 </strong><a href="http://www.ninjamarketing.it/2018/07/06/space-x-elon-musk-nasa-3d-biofabrication-techshot-nscrypt/" target="_blank"><strong>Una stampante 3D produrrà nello spazio gli organi che useremo sulla Terra</strong></a><br /> Space X di Elon Musk porterà in orbita a febbraio sulla ISS il 3D BioFabrication Facility, stampante 3D progettata per la replica di organi e tessuti umani</p></div></div><div class="col-md-4 hidden-xs hidden-sm"><div id="skyscraper"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('skyscraper');});</script> </div></div></div><div class="row"><div class="col-md-8 art-main-column"> <footer class="art-main-footer"><div class="container-fluid"><div class="row"><div class="col-sm-6"> <section class="art-main-author"><h3 class="aside-title">Scritto da</h3><div class="art-author clearfix" ><div class="author-pic pull-left" itemprop="author"> <img src="/resizer.php?p=0&t=av&w=61&h=61&filename=01-2.png"></div><div class="author-info"><h4 class="author-name"><a href="http://www.ninjamarketing.it/author/redazione/">Redazione </a></h4><p class="author-job">Newsroom Ninja</p> <span class="label label-default"></span><div class="author-bio"><p>  <a href="http://www.ninjamarketing.it/author/redazione/">continua</a></p></div><ul class="list-unstyled list-inline"><li><a href="https://www.twitter.com/ninjamarketing" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="https://www.linkedin.com/NinjaMarketing/" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing/" class="icon-facebook"><span class="sr-only">Facebook</span></a></li></ul></div></div> </section></div><div class="col-sm-5 col-sm-offset-1"> <section class="art-main-share"><h3 class="aside-title">Condividi questo articolo</h3><div class="art-main-social" style="top: 0px; bottom: auto;"></div> <input type="text" class="form-control" readonly="" value="http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/"> </section> <br /><div class="art-main-social"><p>Segui <a href="http://www.ninjamarketing.it/author/redazione/">Redazione</a> su <a href="https://www.twitter.com/ninjamarketing">Twitter</a> .</p><p>Amiamo ricevere i tuoi commenti a <a href="mailto:ideas@ninjamarketing.it">ideas@ninjamarketing.it</a></p></div></div></div></div> </footer></div><div class="col-md-4"><div class="main-sb-el hidden-xs hidden-sm" style="max-width: 305px; position: absolute;top: -388px;"><div class="nl-alert nl-box" style="padding: 22px;"><h3 class="nl-alert-title f18">Vuoi ancora più Ninja Power?</h3><p class="f14"> <b>Accedi gratuitamente</b> a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di <b>oltre 50.000 professionisti.</b></p> <span class="help-block">La tua privacy è al sicuro. Non facciamo spam.</span><div id="newsletter-home"><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm4" id="subscribeForm-home" onsubmit="return(validateWebForm())" onload="initialize()"><fieldset class="form-iscrizione"><div class="col-md-12 pl0"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200" class="form-control"></div></div><div class="col-md-12  pl0"><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"><div class="col-md-12 pl0"> <button class="btn btn-default btn-block" name="Submit" type="Submit" onClick="dataLayer.push({'event': 'SignUpToNewsletter'});return isEmail(document.myForm4.email.value);"> Voglio le news! </button></div></fieldset></form> <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></div></div></div> <footer class="art-main-footer"><div class="crp_related "><h3 class="aside-title">Leggi anche</h3><section class="stream-list compressed-list"><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/07/01/ninja-morning-weekend-il-buongiorno-di-luglio/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/06/cover-morning-cristiano-keanu-150x95.png" alt="Ninja Morning (Weekend), il buongiorno di luglio" title="Ninja Morning (Weekend), il buongiorno di luglio" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/07/01/ninja-morning-weekend-il-buongiorno-di-luglio/"     class="crp_title">Ninja Morning (Weekend), il buongiorno di luglio</a></div></article><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/06/16/ninja-morning-weekend-il-buongiorno-di-sabato-16-giugno-2018/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/06/cover-morning-gandhi-150x95.png" alt="Ninja Morning (Weekend), il buongiorno di sabato 16 giugno 2018" title="Ninja Morning (Weekend), il buongiorno di sabato 16 giugno 2018" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/06/16/ninja-morning-weekend-il-buongiorno-di-sabato-16-giugno-2018/"     class="crp_title">Ninja Morning (Weekend), il buongiorno di sabato 16 giugno&hellip;</a></div></article><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/06/23/ninja-morning-weekend-il-buongiorno-di-sabato-23-giugno-2018/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/06/cover-morning-cristiano-ronaldo1-150x95.png" alt="Ninja Morning (Weekend), il buongiorno di sabato 23 giugno 2018" title="Ninja Morning (Weekend), il buongiorno di sabato 23 giugno 2018" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/06/23/ninja-morning-weekend-il-buongiorno-di-sabato-23-giugno-2018/"     class="crp_title">Ninja Morning (Weekend), il buongiorno di sabato 23 giugno&hellip;</a></div></article></section><div class="crp_clear"></div></div>                        </footer></div></div></div></div> </section><div id="ad-mobile" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-512314 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-daily3 category-future category-top-section-future category-top-story-home-page tag-3d-biofabrication-facility tag-nscrypt tag-spacex tag-techshot" id="art-512314" data-permalink="http://www.ninjamarketing.it/2018/07/06/space-x-elon-musk-nasa-3d-biofabrication-techshot-nscrypt/"  data-title="Una stampante 3D produrrà nello spazio gli organi che useremo sulla Terra" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="1" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="512314" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-1" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-1');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-512320 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-daily3 category-events category-in-primo-piano-business tag-axa tag-campus-party tag-campus-party-global tag-igpdecaux tag-nexi tag-randstad" id="art-512320" data-permalink="http://www.ninjamarketing.it/2018/07/06/campus-party-seconda-edizione/"  data-title="Campus Party, al via la seconda edizione a Milano" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="2" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="512320" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-2" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-2');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-510959 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano-ninja-life category-life category-top-story-home-page tag-lavoro tag-risorse-umane tag-smart-working" id="art-510959" data-permalink="http://www.ninjamarketing.it/2018/07/06/aumenta-la-produttivita-aziendale-con-lo-smart-working/"  data-title="Come aumenta la produttività aziendale con lo smart working" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="3" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="510959" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-3" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-3');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-512300 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-daily2 category-life category-top-section-life tag-boring-company tag-elon-musk tag-musk" id="art-512300" data-permalink="http://www.ninjamarketing.it/2018/07/06/thailandia-elon-musk-boring-company/"  data-title="Thailandia, così gli ingegneri di Elon Musk proveranno a salvare i ragazzi" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="4" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="512300" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-4" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-4');});</script> </div> </article></div></div></div></div></div></div><div class="clear"></div></div></div></div></div></div> <footer id="rt-footer-surround"><div id="rt-footer" class="main-footer"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-3" class="widget widget_execphp col-md-2 col-sm-4 f-col-padd rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title hidden-xs">Ninja</h3><ul class="nav"><li><a href="http://www.ninjamarketing.it/chi-siamo">About</a></li><li><a href="http://www.ninjamarketing.it/filosofia">Filosofia Ninja</a></li><li><a href="http://www.ninjamarketing.it/clan">Il Clan</a></li><li><a href="http://www.ninjamarketing.it/top-contributor">Top Contributor</a></li><li><a href="http://www.ninjamarketing.it/advertise">Advertise</a></li><li><a href="http://www.ninjamarketing.it/partner">Partner</a></li><li><a href="mailto:info@ninjamarketing.it">Contatti</a></li></div></div></div></div><div id="execphp-8" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Top Contributor - Last year</h3><div class="top-contributors"><table class="table"><tbody><tr><th scope="row">1 <i class="icon-up-open text-success"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/01-2.png" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/redazione/">Redazione </a></span><p class="author-job">Newsroom Ninja</p></div></div></td></tr><tr><th scope="row">2 <i class="icon-down-open text-danger"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/daria-dacquisto-733.jpg" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/kuuki/">Daria D'Acquisto</a></span><p class="author-job">Copywriter</p></div></div></td></tr><tr><th scope="row">3 <i class="icon-equal-open"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/01/15171166_10154852919539684_4117790055633418342_n-150x95.jpg" width="55" height="35" alt="Fabio Casciabanca" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 alignnone photo" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/bakeru-taov/">Fabio Casciabanca</a></span><p class="author-job">Editor Business Ninja Marketing</p></div></div></td></tr></tbody></table></div></div></div></div></div><div id="execphp-4" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Newsletter</h3><p>Entra nelle community dei professionisti del marketing e rimani aggiornato sulle novità del settore</p><div id="newsletter-footer" class="nl-box"><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm" id="subscribeForm"><fieldset class="form-iscrizione"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="nome" maxlength="200"></div><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="e-mail"></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"> <button class="btn btn-default btn-block" name="Submit" type="Submit" onClick="dataLayer.push({'event': 'SignUpToNewsletter'});return isEmail(document.myForm.email.value);">Voglio le news!</button></fieldset></form> <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></div></div></div></div></div><div id="execphp-7" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Il magazine più letto d'Italia</h3><div class="clearfix"><div class="pull-left"> <span class="icon top-badge"></span> <span class="sr-only">Top blog</span></div><p>Ninja è TOP BLOG in Marketing e Comunicazione da 10 anni</p><h3 class="aside-title">Seguici</h3><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook"><span class="sr-only">Facebook</span></a></li><li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus"><span class="sr-only">Google+</span></a></li><li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="fa fa-youtube-play"><span class="sr-only">Youtube</span></a></li></ul></div></div></div></div></div></div><div class="clear"></div></div></div><div id="rt-copyright" class="main-copyright main-footer"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-6" class="widget widget_execphp nomarginall nopaddingall rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><div class="nm-footer"><div class="visible-xs-block text-center"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="#"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="#"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="#"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="#"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li></ul></div></div><p class="text-center">Ninja Magazine è una testata  registrata presso il Tribunale di Salerno n. 14/08 - P.IVA 04330590656.<br>&copy; 2004 - 2015 Ninja Marketing Srl è un marchio registrato, tutti i diritti sono riservati <br>Puoi ripubblicare i contenuti citando e linkando la fonte nel rispetto della <a href="http://creativecommons.org/licenses/by/3.0/it/" target="_blank">Licenza Creative Commons</a><br><span><a data-rel="privacy-policy" href="http://www.ninjamarketing.it/policy-privacy/">PRIVACY POLICY,</a></span> <span><a data-rel="condizioni-duso" href="http://www.ninjamarketing.it/condizioni-duso/">CONDIZIONI D’USO E </a></span> <span><a data-rel="informativa-cookie" href="http://www.ninjamarketing.it/informativa-cookie/">COOKIE POLICY</a></span></p></div></div></div></div></div></div><div class="clear"></div></div></div> </footer><div class="top-modal login-modal modal fade" id="loginModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-4 col-md-push-4 col-sm-6 col-sm-push-3 text-center"><div class="modal-body"><div class="profile-icon-container"> <img src="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/nm-logo.png"></div><h4>Accedi a Ninja Marketing</h4><hr><div class="call-to-action"><div class="message"> Accedi a Ninja Marketing per salvare questo articolo tra i tuoi preferiti!</div></div><div id="social-login"></div><div id="accedi-form" style="display:none;"><form name="loginform" id="loginform" action="http://www.ninjamarketing.it/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Nome utente</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Password</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Resta collegato</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Accedi" /> <input type="hidden" name="redirect_to" value="http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" /></p></form><div class="clearfix"></div> <a class="lost-password" href="http://www.ninjamarketing.it/wp-login.php?action=lostpassword&redirect_to=http://www.ninjamarketing.it/2018/07/08/ninja-morning-weekend-il-buongiorno-di-sabato-7-luglio/" title="Lost Password">Hai dimenticato la password?</a> <!--[wppb-login]--></div><hr class="oppure"><div class="action-wrapper"><div id="login-form"> <a class="show-accedi"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Accedi con il tuo indirizzo email</a></div><div id="register-form" style="display:none;"> <a class="show-registrati-social"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Accedi con Facebook o Linkedin</a></div></div><hr><div id="registrati">Non sei iscritto? <a class="show-registrati" href="#registrationModal" data-dismiss="modal" data-toggle="modal">Registrati</a></div> <script type="text/javascript">jQuery(".show-accedi").click(function(){jQuery("#social-login").hide();jQuery("#login-form").hide();jQuery("#accedi-form").show();jQuery("#register-form").show();});jQuery(".show-registrati-social").click(function(){jQuery("#social-login").show();jQuery("#login-form").show();jQuery("#accedi-form").hide();jQuery("#register-form").hide();});jQuery(document).ready(function(){jQuery('#user_login').attr('placeholder','User name');jQuery('#user_email').attr('placeholder','Email');jQuery('#user_pass').attr('placeholder','Password');jQuery('input#wp-submit').addClass('btn btn-default btn-login');});</script> <hr> <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it" id="iubenda-embed" class="iubenda-midgray" title="Privacy Policy" style="outline: 0px; border: 0px; text-decoration: none; display: inline-block; width: 116px; height: 25px; background: none;"><img src="http://cdn.iubenda.com/iubenda-midgray.gif" alt="Privacy Policy (by iubenda)" title="Privacy Policy (by iubenda)" style="width: 116px; height: 25px; border: 0px;"></a></div></div></div></div></div></div><div class="top-modal login-modal modal fade" id="registrationModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-4 col-md-push-4 col-sm-6 col-sm-push-4 text-center"><div class="modal-body"><div class="profile-icon-container"> <img src="http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=28&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536&amp;r=G" class="avatar avatar-28 avatar-default" alt="avatar"></div><h4>Registrati a Ninja Marketing</h4><hr><div class="call-to-action"><div class="message"> Accedi a Ninja Marketing per salvare questo articolo tra i tuoi preferiti!</div></div><div id="social-login-registration"></div><div id="register-form-wrap" style="display:none;"> Registrations have been disabled</div><hr class="oppure"><div class="action-wrapper"><div id="registrati-form"> <a class="show-registrati"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Registrati con il tuo indirizzo email</a></div><div id="register-form-social" style="display:none;"> <a class="show-registrati-social"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Registrati con Facebook o Linkedin</a></div></div><hr><div id="accedi">Sei gi&agrave; un membro Ninja? <a class="show-registrati" href="#loginModal" data-dismiss="modal" data-toggle="modal">Accedi</a></div> <script type="text/javascript">jQuery(".show-registrati").click(function(){jQuery("#registrati-form").hide();jQuery("#social-login-registration").hide();jQuery("#register-form-social").show();jQuery("#register-form-wrap").show();});jQuery(".show-registrati-social").click(function(){jQuery("#registrati-form").show();jQuery("#social-login-registration").show();jQuery("#register-form-social").hide();jQuery("#register-form-wrap").hide();});jQuery(document).ready(function(){jQuery('input[name*=\'username\']').attr('placeholder','User name');jQuery('input[name*=\'email\']').attr('placeholder','E-mail');jQuery('input[name*=\'email_confirm\']').attr('placeholder','Conferma E-mail');jQuery('input[name*=\'password\']').attr('placeholder','Scegli password');jQuery('input[name*=\'password_confirm\']').attr('placeholder','Conferma password');jQuery('input.submit.button').addClass('btn btn-default btn-login');jQuery('input.submit.button').attr('value','Registrati');});</script> <hr> <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it" id="iubenda-embed" class="iubenda-midgray" title="Privacy Policy" style="outline: 0px; border: 0px; text-decoration: none; display: inline-block; width: 116px; height: 25px; background: none;"><img src="http://cdn.iubenda.com/iubenda-midgray.gif" alt="Privacy Policy (by iubenda)" title="Privacy Policy (by iubenda)" style="width: 116px; height: 25px; border: 0px;"></a></div></div></div></div></div></div><div class="top-modal search-modal modal fade" id="searchModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-8 col-md-push-2 col-sm-8 col-sm-push-2 text-center"><div class="modal-body"><form role="search" method="get" id="searchform" class="form-inline" action="http://www.ninjamarketing.it/"> <input type="submit" class="btn btn-search" id="searchsubmit" value /> <input type="text" class="field" name="s" id="s" placeholder="Hello" value="" /></form></div></div></div></div></div></div><div class="top-modal newsletter-modal modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"><div class="modal-nl-body"><h3 class="red">Vuoi ancora più Ninja Power?</h3><h4>Accedi gratuitamente a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4><div id="newsletter-modal"> <small>La tua privacy è al sicuro. Non facciamo spam.</small><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm"><fieldset class="form-iscrizione"><div class="col-md-4"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200" class="form-control"></div></div><div class="col-md-4"><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"><div class="col-md-4"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;" onClick="return isEmail(document.myForm3.email.value);">Voglio le news!</button></div></fieldset></form> <br /> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> </span></span></div></div></div></div></div></div></div></div><div class="top-modal newsletter-modal modal fade" id="newsletterSqueeze" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"><div class="modal-nl-body"><h3 class="red">Vuoi ancora più Ninja Power?</h3><h4>Accedi gratuitamente a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4><hr /><div id="newsletter-modal"> <small>La tua privacy è al sicuro. Non facciamo spam.</small><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm"><fieldset class="form-iscrizione"><div class="col-md-5" style="margin: 0 auto; float: none;"><div class="form-group"><div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control"></div><label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;" onclick="return isEmail(document.myForm3.email.value);">Voglio le news!</button><button class="btn btn-block subscribed" style="margin-top: 10px;padding: 8px 12px;color: #5D5D5D;" data-dismiss="modal">Sono già iscritto</button></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"></fieldset></form> <br /> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> </span></span></div></div></div></div></div></div></div></div>  <script>var showed=false;jQuery(document).mouseleave(function(){if(readCookie("newsletter_cookie")!=1){$('#newsletterSqueeze').modal('show');showed=true;}});jQuery(".subscribed").click(function(){createCookie("newsletter_cookie",1,45);});jQuery(".active-newsletter").click(function(){createCookie("newsletter_cookie",1,365);});jQuery(".close-modal").click(function(){createCookie("newsletter_cookie",1,15);});</script> <div class="top-modal newsletter-modal modal fade" id="changeavatar" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"></div></div></div></div></div></div><div id="enhancedtextwidget-30512" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script type="text/javascript">/*<![CDATA[*/var categories={},category;jQuery('.categories li[data-category]').each(function(i,el){category=jQuery(el).data('category');if(categories.hasOwnProperty(category)){categories[category]+=1;}
else{categories[category]=1;}});jQuery('.categories li').hide();jQuery('#result').append('<div id="list">');for(var key in categories){jQuery('#result').append('<div class="listing-item" data-listing="'+categories[key]+'" data-id="'+key+'">'+categories[key]+'</div>');}
jQuery('#result').append('</div>');var divList=jQuery(".listing-item");divList.sort(function(a,b){return jQuery(b).data("listing")-jQuery(a).data("listing")});jQuery("#list").html(divList).children(":gt(4)").hide();id1=jQuery(".listing-item:nth-child(1)").attr('data-id');user1=jQuery('.categories').find('li[data-category='+id1+']').filter(':first');user1name=jQuery(user1).attr('data-name');jQuery('<p>'+user1name+'</p>').appendTo(jQuery(".listing-item:nth-child(1)"));window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));jQuery(window).resize(function(){jQuery('iframe[src*="youtube.com"],iframe[src*="vimeo.com"]').each(function(){var larghezza_contenitore=jQuery(this).parent('p').width();var altezza=larghezza_contenitore*56/100;jQuery(this).width(larghezza_contenitore).height(altezza);});}).resize();/*]]>*/</script></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){cli_show_cookiebar({html:'<div id="cookie-law-info-bar"><span>ll sito utilizza cookie di profilazione di terze parti per proporti messaggi pubblicitari in linea con le tue preferenze e cookie analytics per ottimizzare il sito. Cliccando “OK” o proseguendo la navigazione, accetti l’uso dei cookie. Per maggiori informazioni e disattivazione consulta <a href=\"http://www.ninjamarketing.it/informativa-cookie\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >l’informativa cookie</a> completa. <a href=\"#\" id=\"cookie_action_close_header\"  class=\"cli-plugin-main-button\"  >OK</a></span></div>',settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'});});/*]]>*/</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/b57ae.js"></script> <script type='text/javascript'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.ninjamarketing.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/ed52e.js"></script> <script type='text/javascript'>var alm_localize={"ajaxurl":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","alm_nonce":"97f89fc629","pluginurl":"http:\/\/www.ninjamarketing.it\/wp-content\/plugins\/ajax-load-more"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/a9714.js"></script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.ninjamarketing.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Invio...","cached":"1"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/4f4f4.js"></script> </div> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang:'it'}</script> <script async type="text/javascript" src="//assets.pinterest.com/js/pinit.js" ></script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/60d2a.js"></script> <script type="text/javascript">function isEmail(strEmail){validRegExp=/^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;if(strEmail.search(validRegExp)==-1){alert('Inserire un indirizzo email valido');return false;}
return true;}
$(window).scroll(function(){$('.popover').hide();});jQuery(document).ready(function(){var originalLeave=$.fn.popover.Constructor.prototype.leave;$.fn.popover.Constructor.prototype.leave=function(obj){var self=obj instanceof this.constructor?obj:$(obj.currentTarget)[this.type](this.getDelegateOptions()).data('bs.'+this.type)
var container,timeout;originalLeave.call(this,obj);if(obj.currentTarget){container=$(obj.currentTarget).siblings('.popover')
timeout=self.timeout;container.one('mouseenter',function(){clearTimeout(timeout);})}};$('body').popover({selector:'[data-content]',trigger:'click',placement:'auto',delay:{show:50,hide:1000}});jQuery('#live-events').removeClass('hidden').fadeIn(1000);jQuery('.event-carousel').bxSlider({pager:false});});</script> </body></html>