<!doctype html><html xml:lang="it-IT" lang="it-IT" ><head><link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/0cdfc.css?x17238" media="all" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?x17238"><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?x17238"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?x17238"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?x17238"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?x17238"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?x17238"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?x17238"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?x17238"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?x17238"><link rel="icon" type="image/png" href="/favicon-32x32.png?x17238" sizes="32x32"><link rel="icon" type="image/png" href="/android-chrome-192x192.png?x17238" sizes="192x192"><link rel="icon" type="image/png" href="/favicon-96x96.png?x17238" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-16x16.png?x17238" sizes="16x16"><link rel="manifest" href="/manifest.json?x17238"><link rel="mask-icon" href="/safari-pinned-tab.svg?x17238" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><meta name="theme-color" content="#ffffff"><meta property="fb:pages" content="34890098444" /><link rel="shortcut icon" href="/favicon.ico?x17238" type="image/x-icon" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Vuoi diventare un&#039;astronauta? Provaci con questa app approvata dalla NASA</title><meta name="description" content="Space Nation è un programma di formazione per futuri astronauti, che include anche un&#039;app mobile per prepararsi concretamente ad un viaggio nello spazio"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Vuoi diventare un&#039;astronauta? Provaci con questa app approvata dalla NASA" /><meta property="og:description" content="Space Nation è un programma di formazione per futuri astronauti, che include anche un&#039;app mobile per prepararsi concretamente ad un viaggio nello spazio" /><meta property="og:url" content="http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" /><meta property="og:site_name" content="Ninja Marketing, la piattaforma italiana per la digital economy" /><meta property="article:publisher" content="https://www.facebook.com/NinjaMarketing/" /><meta property="article:author" content="http://www.facebook.com/cingrass" /><meta property="article:tag" content="app" /><meta property="article:tag" content="NASA" /><meta property="article:tag" content="spazio" /><meta property="article:section" content="App of the Week" /><meta property="article:published_time" content="2018-05-04T15:55:18+02:00" /><meta property="article:modified_time" content="2018-05-04T15:55:19+02:00" /><meta property="og:updated_time" content="2018-05-04T15:55:19+02:00" /><meta property="fb:app_id" content="145814972421545" /><meta property="og:image" content="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/space-nation-navigator-app-cover.jpg?x17238" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="801" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Space Nation è un programma di formazione per futuri astronauti, che include anche un&#039;app mobile per prepararsi concretamente ad un viaggio nello spazio" /><meta name="twitter:title" content="Vuoi diventare un&#039;astronauta? Provaci con questa app approvata dalla NASA" /><meta name="twitter:site" content="@ninjamarketing" /><meta name="twitter:image" content="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/space-nation-navigator-app-cover.jpg?x17238" /><meta name="twitter:creator" content="@caffeine81" /><link rel="alternate" type="application/rss+xml" title="Ninja Marketing, la piattaforma italiana per la digital economy &raquo; Feed" href="http://www.ninjamarketing.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ninja Marketing, la piattaforma italiana per la digital economy &raquo; Feed dei commenti" href="http://www.ninjamarketing.it/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ninjamarketing.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/e7b15.js?x17238"></script> <script type='text/javascript'>var simple_favorites={"ajaxurl":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","favorite":"Aggiungi ai preferiti","favorited":"Aggiunto ai preferiti","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":""};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/5734f.js?x17238"></script> <script type='text/javascript'>var bwg_objectsL10n={"bwg_select_tag":"Select Tag."};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/f8880.js?x17238"></script> <script type='text/javascript'>var bwg_objectL10n={"bwg_field_required":"\u00e8 obbligatorio campo. ","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca."};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/44e89.js?x17238"></script> <script type='text/javascript'>var WEF={"local":"it_IT","fb_id":"145814972421545"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/5285e.js?x17238"></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ninjamarketing.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ninjamarketing.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.ninjamarketing.it/?p=503344' /><style type="text/css">.crp_title{font-size:14px;line-height:19px;color:#3c3c3c;font-weight:900 !important;position:absolute;left:40%;right:0;top:0;height:100%;padding:15px}.crp_thumb.crp_correctfirst{float:left;width:40%;max-height:160px;overflow:hidden;margin-bottom:9.5px}</style><style type="text/css">.done{display:none!important}.article-main{min-height:400px}article
li{margin-bottom:15px}ul#big_links{list-style-type:none;padding:10px
0}.mcenter{margin:0
auto}.aligncenter{text-align:center;margin:0
auto}@media all and (min-width: 960px){.menu-overlay{width:1%!important}}@media all and (max-width: 768px){.crp_title{padding:0
0 0 15px!important}}button#load-more{border:0!important;margin:0!important}article b a,article strong
a{color:#d91b1b!important}</style> <script type="text/javascript">window.addEvent('domready',function(){var switcher=document.id('gantry-viewswitcher');if(switcher){switcher.addEvent('click',function(e){e.stop();if('0'=='0')document.id('gantry-viewswitcher').addClass('off');else $('gantry-viewswitcher').removeClass('off');Cookie.write('ninja2015-unknown-switcher','0');window.location.reload();});}});</script> <link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/mediaqueries.css?x17238" media="all" /><link rel="stylesheet" type="text/css" href="http://www.ninjamarketing.it/wp-content/themes/ninja2015/css/custom_ninja_2015.css?x17238" media="all" /><link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/316a7.css?x17238" media="all" /><link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400italic,700,700italic' rel='stylesheet' type='text/css'> <style>.main-content .menu-overlay{position:fixed;top:150px!important}</style> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/92a85.js?x17238"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){var mapLeader=googletag.sizeMapping().addSize([980,600],[970,415]).addSize([800,600],[728,90]).addSize([768,500],[336,280]).addSize([0,0],[300,250]).build();googletag.defineSlot('/8846712/box_300x100',[300,100],'ad-top-mobile').addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250',[300,250],'ad-mobile').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-1',[300,250],'ad-mobile-1').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-2',[300,250],'ad-mobile-2').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-3',[300,250],'ad-mobile-3').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-4',[300,250],'ad-mobile-4').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Billboard_970x250',[970,250],'div-gpt-ad-1452697829798-0').addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Large_Rectangle_336x280',[[300,250],[336,280]],'box-hp-dx').addService(googletag.pubads());googletag.defineSlot('/8846712/Daily_250x500',[250,500],'div-gpt-ad-1452697829798-2').addService(googletag.pubads());googletag.defineSlot('/8846712/Daily_600x350',[600,350],'div-gpt-ad-1452697829798-3').addService(googletag.pubads());googletag.defineSlot('/8846712/Leaderboard_728x90',[728,90],'div-gpt-ad-1452697829798-5').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600',[300,600],'skyscraper').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-1',[300,600],'skyscraper-1').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-2',[300,600],'skyscraper-2').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-3',[300,600],'skyscraper-3').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-4',[300,600],'skyscraper-4').addService(googletag.pubads());googletag.defineSlot('/8846712/Super_leaderboard_970x90',[[728,90],[970,90]],'leaderboard-hp').addService(googletag.pubads());googletag.defineSlot('/8846712/life_300x250',[300,250],'box-life-dx').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang:'it'}</script> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-792594-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>  <script>(function(win,doc,src,commandName,element,child){win.WixabCommandObject=commandName;win[commandName]=function(){(win[commandName].query=win[commandName].query||[]).push(arguments);};win[commandName].now=new Date();element=doc.createElement('script');child=doc.getElementsByTagName('script')[0];element.async=true;element.src=src;child.parentNode.insertBefore(element,child);})(window,document,'//public.wixab-cloud.com/static/js/wx-latest.js','wx');</script>  <script async src="//public.wixab-cloud.com/static/js/form-latest.js" type="text/javascript"></script> <script>wx('create','WX-IMDIC1R8-1');</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1&appId=153650288069431";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1488014558098676');fbq('track',"PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1488014558098676&ev=PageView&noscript=1" /></noscript></head><body class="single single-post postid-503344 single-format-standard page-logo-type-gantry page-header-style-hstyleone page-header-fixed-header-disable page-background-type-none page-font-family-s:helvetica rt-top-background-type-none rt-header-background-type-none rt-showcase-background-type-none rt-feature-background-type-none rt-breadcrumbs-background-type-none rt-utility-background-type-none rt-banner-background-type-none rt-headsezione1-background-type-none rt-sezione1-background-type-none rt-headsezione2-background-type-none rt-sezione2-background-type-none rt-hero-background-type-none rt-headsezione3-background-type-none rt-sezione3-background-type-none rt-headsezione4-background-type-none rt-sezione4-background-type-none rt-maintop-background-type-none rt-mainbottom-background-type-none rt-extension-background-type-none rt-bottom-background-type-none rt-footer-background-type-none rt-copyright-background-type-none layout-mode-responsive col12"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3WFST" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N3WFST');/*]]>*/</script> <div class="main-container"> <header id="rt-top-surround"><div id="rt-top" ><div class="container-fluid"><div class="col-md-12 rt-alpha rt-omega"><div id="enhancedtextwidget-30513" class="widget widget_text enhanced-text-widget nomarginall nopaddingall rt-block"><div class="module-surround"><div class="module-content"><div class="textwidget widget-text"></div></div></div></div></div><div class="clear"></div></div></div><div id="rt-header"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-2" class="widget widget_execphp rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><div class="main-container"> <nav class="mobile-man-nav mobile-common-nav top-modal"><div class="mobile-logo-container"> <a href="#"><img src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/logo_nm.png?x17238" srcset="http://media.cdn.ninjamarketing.it/wp-content/themes/img/logo_nm.png?x17238 1x, http://media.cdn.ninjamarketing.it/wp-content/themes/img/logo_nm.png?x17238 2x" height="45"></a></div><ul class="mobile-main-menu"><li><a href="http://www.ninjamarketing.it" class="mobile-menu-item"><span class="mob-menu-category">Home</span></a></li><li class="cat-marketing"><a href="http://www.ninjamarketing.it/category/marketing/" class="mobile-menu-item"><span class="mob-menu-category">Marketing</span></a></li><li class="cat-business"><a href="http://www.ninjamarketing.it/category/business/" class="mobile-menu-item"><span class="mob-menu-category">Business</span></a></li><li class="cat-future"><a href="http://www.ninjamarketing.it/category/future/" class="mobile-menu-item"><span class="mob-menu-category">Future</span></a></li><li class="cat-inspirations"><a href="http://www.ninjamarketing.it/category/life/" class="mobile-menu-item"><span class="mob-menu-category">Life</span></a></li></ul><div class="mobile-menu-item"> <a href="http://www.ninjacademy.it/" target="_blank"><i class="spicon-academy spicon"></i> Ninja Academy</a></div><div class="mobile-menu-item"><ul class="list-unstyled list-inline nm-socials"><li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook"><span class="sr-only">Facebook</span></a></li><li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus"><span class="sr-only">Google+</span></a></li><li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="fa fa-youtube-play"><span class="sr-only">Youtube</span></a></li></ul></div><div class="close-modal"><div class="lr"><div class="rl"></div></div></div> </nav> <nav class="mobile-man-user mobile-common-nav top-modal"><div class="no-logged-panel"><div class="mobile-logo-container"><div class="profile-icon-container"> <i class="icon-user"></i></div></div><ul class="mobile-main-menu"><li> <a href="#registrationModal" class="mobile-menu-item" data-toggle="modal">Registrati</a></li><li> <a href="#loginModal" class="mobile-menu-item" data-toggle="modal">Accedi</a></li></ul></div><div class="close-modal"><div class="lr"><div class="rl"></div></div></div> </nav><div class="main-content"><div class="menu-overlay"></div> <header class="main-header hidden-xs hidden-sm"> <section class="main-header-top"><div class="container"><ul class="nav navbar-nav nm-sites"><li><a href="http://www.ninjacademy.it/" target="_blank">Visit NINJA ACADEMY <i class="spicon-academy spicon"></i></a></li></ul><div class="dropdown"><ul class="nav navbar-nav navbar-right nm-socials" ><li><a href="http://www.ninjamarketing.it/feed/" target="_blank" class="icon-rss"><span class="sr-only">Rss</span></a></li><li class="dropdown" style="display:block !important;" > <a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Twitter</span></a><ul id="follow-socials"class="dropdown-menu"><li> <a href="https://twitter.com/ninjamarketing" class="twitter-follow-button" data-show-count="" data-lang="it">Segui @ninjamarketing</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> </li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://www.linkedin.com/company/ninja-marketing" class="icon-linkedin dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Linkedin</a><ul id="follow-socials"class="dropdown-menu"><li> <script src="//platform.linkedin.com/in.js" type="text/javascript" async>lang:it_IT</script> <script type="IN/FollowCompany" data-id="884509" data-counter="right"></script> </li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://www.facebook.com/NinjaMarketing" class="icon-facebook dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Facebook</a><ul id="follow-socials"class="dropdown-menu"><li><div class="fb-like" data-href="https://www.facebook.com/NinjaMarketing" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://plus.google.com/102917475210895439873" class="icon-gplus dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Google+</a><ul id="follow-socials"class="dropdown-menu"><li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102917475210895439873" data-rel="publisher"></div></li></ul></li></ul></div></div> </section> <section class="navbar navbar-default main-header-bottom" role="navigation"><div class="container"><div class="pull-left"><div class="navbar-header"> <a class="navbar-brand" href="http://www.ninjamarketing.it/"><img src="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/logo-nm.png?x17238" srcset="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/logo_nm.png?x17238 1x, http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/logo_nm.png?x17238 2x"></a></div></div><div class="pull-left"><ul class="nav navbar-nav sections-navbar"><li class="cat-marketing has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/marketing/">Marketing</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/04/week-social-dal-dating-facebook-allarrivo-degli-spectacles-2-0/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/Spectacles-2-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="week in social" /></div><h5 class="dd-article-title">Week in Social: dal dating di Facebook all&#8217;arrivo degli...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/03/design-instagram-nuovo-account/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/d-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="design" /></div><h5 class="dd-article-title">Scopriamo il nuovo account @design di Instagram</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/03/prodotti-che-non-puoi-promuovere-social-media/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/facebook-just-banned-all-cryptocurrency-advertising-678x381-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="prodotti" /></div><h5 class="dd-article-title">Tutti i prodotti che non puoi promuovere sui social media (e qualche...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/02/cina-futuro-tecnologico/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/cina-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="cina" /></div><h5 class="dd-article-title">Per conoscere quale sarà il nostro futuro tecnologico non dobbiamo...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="46945"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/best-adv-of-the-week/" rel="#feat-46945-1" class="show-btn" data-rub-cat-id="45145" data-target=".show-tg" data-parent=".dd-featured">Best Adv of the Week</a></li><li><a href="http://www.ninjamarketing.it/category/week-in-social/" rel="#feat-46945-2" class="show-btn" data-rub-cat-id="45138" data-target=".show-tg" data-parent=".dd-featured">Week in Social</a></li><li><a href="http://www.ninjamarketing.it/category/epic-win-fail-social/" rel="#feat-46945-3" class="show-btn" data-rub-cat-id="45139" data-target=".show-tg" data-parent=".dd-featured">Epic Win/Fail Social</a></li><li><a href="http://www.ninjamarketing.it/category/social-beats-by-viralbeat/" rel="#feat-46945-4" class="show-btn" data-rub-cat-id="45348" data-target=".show-tg" data-parent=".dd-featured">Social Beats by Viralbeat</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg marketing best-adv-of-the-week"  id="feat-46945-1"> <a href="http://www.ninjamarketing.it/2018/04/30/unicef-chicago-sun-times-e-colgate-i-migliori-annunci-stampa-della-settimana/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/best-adv-annunci-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/04/30/unicef-chicago-sun-times-e-colgate-i-migliori-annunci-stampa-della-settimana/">Unicef, Chicago Sun-Times e Colgate: i migliori annunci stampa della settimana</a></h5> </a> </article><article class="dd-article show-tg marketing week-in-social"  id="feat-46945-2"> <a href="http://www.ninjamarketing.it/2018/05/04/week-social-dal-dating-facebook-allarrivo-degli-spectacles-2-0/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/Spectacles-2-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/05/04/week-social-dal-dating-facebook-allarrivo-degli-spectacles-2-0/">Week in Social: dal dating di Facebook all&#8217;arrivo degli Spectacles 2.0</a></h5> </a> </article><article class="dd-article show-tg marketing epic-win-fail-social"  id="feat-46945-3"> <a href="http://www.ninjamarketing.it/2018/02/26/gucci-neymar-facebook-epic-win-epic-fail/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/gucci-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/26/gucci-neymar-facebook-epic-win-epic-fail/">Gucci, Neymar e Facebook: gli epic win e gli epic fail della settimana</a></h5> </a> </article><article class="dd-article show-tg marketing social-beats-by-viralbeat"  id="feat-46945-4"> <a href="http://www.ninjamarketing.it/2017/06/01/progetto-rione-il-marketing-turistico-incontra-la-social-innovation/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/06/rione_sanita_viralbeat-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/06/01/progetto-rione-il-marketing-turistico-incontra-la-social-innovation/">Progetto Rione: il marketing turistico incontra la social innovation</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-business has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/business/">Business</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/04/soundreef-youtube-copyright/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/soundreef1-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="soundreef" /></div><h5 class="dd-article-title">Diritti d&#8217;autore, da Soundreef anche il mensile dei passaggi...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/04/youtube-kids-video-smith-coachella/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/11/youtube-1719926_640-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="youtube" /></div><h5 class="dd-article-title">Da Will Smith al canale Kids, YouTube: le novità in arrivo</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/04/crescita-del-mercato-mobile-pagamenti-panoramica-ecommerce/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/Depositphotos_62761723_s-2015-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="Mobile shopping" /></div><h5 class="dd-article-title">Crescita del mercato, mobile e pagamenti: una panoramica sul mondo...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/04/jobtome-job-alert-recruitment/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/jobtome1-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="jobtome" /></div><h5 class="dd-article-title">20 milioni di utenti per Jobtome, la società che ti aiuta a cercare...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="26"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/company-news/" rel="#feat-26-1" class="show-btn" data-rub-cat-id="45512" data-target=".show-tg" data-parent=".dd-featured">Company News</a></li><li><a href="http://www.ninjamarketing.it/category/email-automation-by-magnews/" rel="#feat-26-2" class="show-btn" data-rub-cat-id="45858" data-target=".show-tg" data-parent=".dd-featured">Email Automation by MagNews</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg business company-news"  id="feat-26-1"> <a href="http://www.ninjamarketing.it/2018/05/04/jobtome-job-alert-recruitment/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/jobtome1-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/05/04/jobtome-job-alert-recruitment/">20 milioni di utenti per Jobtome, la società che ti aiuta a cercare lavoro</a></h5> </a> </article><article class="dd-article show-tg business email-automation-by-magnews"  id="feat-26-2"> <a href="http://www.ninjamarketing.it/2018/02/15/elettronica-abbigliamento-conosci-davvero-il-tuo-cliente-ideale-magnews/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/cliente-ideale-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/15/elettronica-abbigliamento-conosci-davvero-il-tuo-cliente-ideale-magnews/">Dall&#8217;elettronica all&#8217;abbigliamento passando per arredamento, cosmesi e salute: conosci davvero il tuo cliente ideale?</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-future has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/future/">Future</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/03/droni-intel-china-video-ehang-egret-guinness/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/guinness-180x90.jpeg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="guinness" /></div><h5 class="dd-article-title">VIDEO 1374 droni volano nello stesso momento e battono il Guinness...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/03/intelligenza-artificiale-sbaglia-leggi/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/intelligenza-artificiale-regole1-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="intelligenza artificiale regole" /></div><h5 class="dd-article-title">Di chi è la colpa se l’intelligenza artificiale sbaglia</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/02/video-e-vone-shoes-gps-smart/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/video-180x90.png?x17238" class="attachment-thumb-rubriche wp-post-image" alt="video" /></div><h5 class="dd-article-title">VIDEO Queste scarpe possono salvare la vita di molte persone</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/30/video-smartwatch-touchscreen-laser/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/video-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="video" /></div><h5 class="dd-article-title">VIDEO Lo smartwatch laser che trasforma il braccio in un touchscreen</h5> </a> </article></div></div></div><div class="col-md-4" data-id="46925"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/open-science/" rel="#feat-46925-1" class="show-btn" data-rub-cat-id="47088" data-target=".show-tg" data-parent=".dd-featured">Open Science</a></li><li><a href="http://www.ninjamarketing.it/category/data-money/" rel="#feat-46925-2" class="show-btn" data-rub-cat-id="47089" data-target=".show-tg" data-parent=".dd-featured">Data Money</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg future open-science"  id="feat-46925-1"> <a href="http://www.ninjamarketing.it/2017/11/30/gene-immortalita-uomo-rigenerazione-cellule/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/11/Depositphotos_41225949_s-2015-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/11/30/gene-immortalita-uomo-rigenerazione-cellule/">Scoperto il gene dell&#8217;immortalità, che permette alle cellule umane di rigenerarsi</a></h5> </a> </article><article class="dd-article show-tg future data-money"  id="feat-46925-2"> <a href="http://www.ninjamarketing.it/2018/01/25/mille-modi-google-spia-smartphone-android/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/01/google1-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/01/25/mille-modi-google-spia-smartphone-android/">I mille modi che Google ha per controllarti se hai uno smartphone Android</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-life has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/life/">Life</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/space-nation-navigator-app-cover-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="space-nation-navigator-app-cover" /></div><h5 class="dd-article-title">Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/04/cultura-aziendale-team-felice/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/balloon-3147677_1280-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="team" /></div><h5 class="dd-article-title">Come costruire una cultura aziendale solida e rendere felice il tuo...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/04/twitter-scopre-un-bug-chiede-cambiare-password/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/05/twi-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="twi" /></div><h5 class="dd-article-title">Twitter scopre un bug e chiede a tutti di cambiare password</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/05/04/ninja-morning-il-buongiorno-di-venerdi-4-maggio-2018/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_venerdì-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="ninja" /></div><h5 class="dd-article-title">Ninja Morning, il buongiorno di venerdì 4 maggio 2018</h5> </a> </article></div></div></div><div class="col-md-4" data-id="6079"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/meet-the-instagramer/" rel="#feat-6079-1" class="show-btn" data-rub-cat-id="45863" data-target=".show-tg" data-parent=".dd-featured">Meet the Instagramer</a></li><li><a href="http://www.ninjamarketing.it/category/app-of-the-week-apps-2/" rel="#feat-6079-2" class="show-btn" data-rub-cat-id="19532" data-target=".show-tg" data-parent=".dd-featured">App of the Week</a></li><li><a href="http://www.ninjamarketing.it/category/street-art-by-inward/" rel="#feat-6079-3" class="show-btn" data-rub-cat-id="45149" data-target=".show-tg" data-parent=".dd-featured">Street Art by INWARD</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg life meet-the-instagramer"  id="feat-6079-1"> <a href="http://www.ninjamarketing.it/2018/03/06/instagrammer-alessandro-perugini-peracomics/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/sfondo-quadrato-01-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/03/06/instagrammer-alessandro-perugini-peracomics/">Meet the Instagramer: conosciamo Alessandro Perugini aka Pera Comics</a></h5> </a> </article><article class="dd-article show-tg life app-of-the-week-apps-2"  id="feat-6079-2"> <a href="http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/space-nation-navigator-app-cover-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/">Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata dalla NASA</a></h5> </a> </article><article class="dd-article show-tg life street-art-by-inward"  id="feat-6079-3"> <a href="http://www.ninjamarketing.it/2018/04/28/filosofia-colorful-linvea-street-art/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/36-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/04/28/filosofia-colorful-linvea-street-art/">La filosofia colorful di Linvea tra territorio e street art</a></h5> </a> </article></div></div></div></div></div></div></div></li></ul></div><div class="pull-right"><ul class="nav navbar-nav navbar-right nm-user"><li><a href="#newsletterModal" class="newslettermodal-link" data-toggle="modal"><i class="icon-mail"></i><span class="sr-only">Newsletter</span></a></li><li><a href="#searchModal" class="searchmodal-link" data-toggle="modal"><i class="icon-search"></i><span class="sr-only">Search</span></a></li></ul></div></div> </section> </header> <header class="main-header mobile visible-xs-block visible-sm-block"><div class="pull-right"><ul class="list-unstyled list-inline nm-user"><li><a href="#searchModal" class="searchmodal-link" data-toggle="modal"><i class="icon-search"></i><span class="sr-only">Search</span></a></li><li><a href="#newsletterModal" class="newslettermodal-link" data-toggle="modal"><i class="icon-mail"></i><span class="sr-only">Newsletter</span></a></li><li> <a href="http://www.ninjamarketing.it/landing-page" class="mobile-user-btn-link"><i class="icon-user"></i><span class="sr-only">UserMenu</span></a></li></ul></div> <a href="http://www.ninjamarketing.it"><img src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/logo-nm-mobile.jpg?x17238"></a> <button type="button" class="mobile-menu-btn"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </header></div></div></div></div></div></div></div><div class="clear"></div></div></div> </header><div id="rt-transition" class="main-content"><div id="rt-mainbody-surround"><div class="main-content"><div id="rt-main" class="mb12"><div class="sliding-content"><div class="col-md-12 "><div class="rt-block"><div id="rt-mainbody"><div class="component-content"> <aside class="read-list hidden-xs" data-spy="affix" data-offset-top="88"><div class="read-list-container"> <header class="read-list-header"> <a href="#" class="read-list-btn closed"><i class="icon-th-list"></i> Reading list</a>        </header><div class="reading-list-number"><span class="active-article-num">1</span>/5</div> <section class="stream-list compressed-list"> <article class="stream-article completed post-503344 post type-post status-publish format-standard has-post-thumbnail hentry category-app-of-the-week-apps-2 category-ios-apple category-life category-mobile-trends category-rubriche-life category-tech category-technology category-top-section-life tag-app tag-nasa tag-spazio" data-id="art-503344"><div class="str-art-inner"> <a href="#art-503344" data-type="anchor"> <header class="str-art-header"> <span class="read-list-num">1</span><h3 class="art-str-category"> App of the Week</h3><h2 class="art-str-title">Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata dalla NASA</h2><p class="art-str-author"> di <b> Naoko			        	            							</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div> </article> <article class="stream-article post-504427 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-business category-top-section-business tag-youtube tag-collecting-society tag-copyright tag-soundreef" data-id="art-504427"><div class="str-art-inner"> <a href="#art-504427" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-504427'))"> <header class="str-art-header"> <span class="read-list-num"> 2								</span><h3 class="art-str-category">Copyright</h3><h2 class="art-str-title">Diritti d'autore, da Soundreef anche il mensile dei passaggi YouTube</h2><p class="art-str-author">di <b>Redazione</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-504299 post type-post status-publish format-standard has-post-thumbnail hentry category-marketing-2 category-marketing category-rubriche-marketing category-top-section-marketing category-top-story-home-page category-week-in-social tag-asus tag-dating tag-facebook-world tag-kia tag-nike tag-sephora tag-social-media-marketing tag-tinder tag-week-in-social" data-id="art-504299"><div class="str-art-inner"> <a href="#art-504299" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-504299'))"> <header class="str-art-header"> <span class="read-list-num"> 3								</span><h3 class="art-str-category">Week in Social</h3><h2 class="art-str-title">Week in Social: dal dating di Facebook all'arrivo degli Spectacles 2.0</h2><p class="art-str-author">di <b>Emanuele Loiacono</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-504407 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-business category-top-section-business tag-youtube tag-susan-wojcicki tag-youtube-kids" data-id="art-504407"><div class="str-art-inner"> <a href="#art-504407" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-504407'))"> <header class="str-art-header"> <span class="read-list-num"> 4								</span><h3 class="art-str-category">Video</h3><h2 class="art-str-title">Da Will Smith al canale Kids, YouTube: le novità in arrivo</h2><p class="art-str-author">di <b>Redazione</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-500427 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-daily2 category-ecommerce category-in-primo-piano-business category-pmi category-sponsored tag-alexa tag-amazon tag-amazon-echo tag-ebay tag-ecommerce tag-google-pay tag-siri tag-trend-2018" data-id="art-500427"><div class="str-art-inner"> <a href="#art-500427" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-500427'))"> <header class="str-art-header"> <span class="read-list-num"> 5								</span><h3 class="art-str-category">Trend</h3><h2 class="art-str-title">Crescita del mercato, mobile e pagamenti: una panoramica sul mondo eCommerce</h2><p class="art-str-author">di <b>Daria D'Acquisto</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> </section></div> </aside><div class="item-page"><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <script>dataLayer.push({"event":"ViewContent"});</script> <script src="//platform.instagram.com/en_US/embeds.js"></script> <article class="article-main from-rd-list post-503344 post type-post status-publish format-standard has-post-thumbnail hentry category-app-of-the-week-apps-2 category-ios-apple category-life category-mobile-trends category-rubriche-life category-tech category-technology category-top-section-life tag-app tag-nasa tag-spazio" id="art-503344"  data-permalink="http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/"  data-title="Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata dalla NASA"> <header class="art-main-header" style="background-image: url(http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/space-nation-navigator-app-cover.jpg?x17238)"><div class="article-cover"><div class="art-cov-header"><div class="container"><div class="row"><div class="col-md-8"><h2 class="art-cov-category" itemprop="about"> App of the Week</h2><h1 class="art-cov-title" itemprop="name"> Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata dalla NASA</h1><h2 class="art-cov-subtitle">Il primo passo per un viaggio nello Spazio: un programma per aspiranti astronauti in formato "app"</h2></div><div class="col-sm-4 col-lg-2 art-cov-aside"><div class="art-head-buttons"> <a href="http://www.ninjamarketing.it/landing-page" class="btn btn-default btn-header btn-block" onclick="pushFavourite();"><i class="icon-heart"></i> <span>Aggiungi ai preferiti</span></a> <a href="http://www.ninjamarketing.it/landing-page" class="btn btn-default btn-header btn-block" onclick="pushReadLater();"> <i class="glyphicon glyphicon-bookmark"></i> <span> Leggi dopo </span> </a></div><div class="art-head-share"><h3 class="art-share-title">Share</h3><p class="art-share-score"><span class="nm-score"></span> <a class="btn" tabindex="0" role="button" data-toggle="popover" data-html="true" data-placement="top" data-content='<div class="share-popover"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a onclick="pushShare(&#39;twitter&#39;);"  href="http://twitter.com/intent/tweet?text=Vuoi+diventare+un%27astronauta%3F+Provaci+con+questa+app+approvata+dalla+NASA+http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/&title=Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata dalla NASA" class="art-share-btn art-share-fb" onclick="window.open(this.href, &#39;fb_share&#39;,&#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;); pushShare(&#39;facebook&#39;); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/&title=Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata dalla NASA&source=http://www.ninjamarketing.it" class="art-share-btn art-share-in" onclick="window.open(this.href, &#39;in_share&#39;, &#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;);pushShare(&#39;linkedin&#39;); return false; "><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, &#39;google_share&#39;, &#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;); pushShare(&#39;google&#39;); return false; "><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="whatsapp://send?text=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp" onclick="pushShare(&#39;whatsapp&#39;);"><i class="fa fa-whatsapp"></i></a></li><li><a href="mailto:?subject=Vuoi+diventare+un%26%238217%3Bastronauta%3F+Provaci+con+questa+app+approvata+dalla+NASA&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F05%2F04%2Fspace-nation-navigator-app-spazio%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li></ul></div></div>'> <i class="icon-share"></i> <span class="sr-only">Share</span> </a></p></div></div></div></div></div> <span class="no_yellow_bar"></span></div><div class="blurred"></div> </header><div class="container yellow-adv-space"><div class="row"><div class="col-md-8 art-main-column"><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/claudia_ingrassia.jpg?x17238" width="61" height="61" alt="" class="avatar avatar-61 wp-user-avatar wp-user-avatar-61 photo avatar-default" /></div><div class="author-info"> <a href="http://www.ninjamarketing.it/author/claudia-ingrassia/"><span class="author-name">Claudia Ingrassia</span></a> <span class="label label-default"></span><p class="author-job">editor mobile</p><ul class="list-unstyled list-inline"><li><a href="https://twitter.com/#!/Caffeine81" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/pub/claudia-ingrassia/27/9a2/b89" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="http://www.facebook.com/cingrass" class="icon-facebook"><span class="sr-only">Facebook</span></a></li></ul></div></div></div></div> <script>/*<![CDATA[*/$(".art-cov-aside").css("margin-bottom","25px");if($(window).width()<1050)
{$(".no_yellow_bar").siblings("div").find(".art-cov-aside").css("margin-top","40px");$(".no_yellow_bar").parents("header").siblings("div.container.yellow-adv-space").css("padding-top","0");}
$(window).resize(function(){if($(window).width()<1050)
{$(".no_yellow_bar").siblings("div").find(".art-cov-aside").css("margin-top","40px");$(".no_yellow_bar").parents("header").siblings("div.container.yellow-adv-space").css("padding-top","0");}});/*]]>*/</script> </div> <section class="art-main-body"><div class="container"><div class="row"><div class="col-md-8 art-main-column"><div class="art-main-aside"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a onclick="pushShare('twitter');" href="http://twitter.com/intent/tweet?text=Vuoi+diventare+un%27astronauta%3F+Provaci+con+questa+app+approvata+dalla+NASA+http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/&title=Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata dalla NASA" class="art-share-btn art-share-fb" onclick="window.open(this.href, 'fb_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('facebook'); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/&title=Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata dalla NASA&source=" class="art-share-btn art-share-in" onclick="window.open(this.href, 'in_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('linkedin'); return false;"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, 'google_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('google'); return false;"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="mailto:?subject=Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata dalla NASA&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F05%2F04%2Fspace-nation-navigator-app-spazio%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li><li><a onclick="pushShare('whatsapp');" href="whatsapp://send?text=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li></a></li></ul></div><div class="art-main-social share-fixed"><ul class="list-unstyled list-inline"><li><a onclick="pushShare('twitter');" href="http://twitter.com/intent/tweet?text=Vuoi+diventare+un%27astronauta%3F+Provaci+con+questa+app+approvata+dalla+NASA+http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/&title=Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata dalla NASA" class="art-share-btn art-share-fb" onclick="window.open(this.href, 'fb_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('facebook'); return false; "><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/&title=Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata dalla NASA&source=" class="art-share-btn art-share-in" onclick="window.open(this.href, 'in_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('linkedin'); return false; "><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, 'google_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('google'); return false; "><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="mailto:?subject=Vuoi diventare un&#8217;astronauta? Provaci con questa app approvata dalla NASA&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F05%2F04%2Fspace-nation-navigator-app-spazio%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li><li><a onclick="pushShare('whatsapp');" href="whatsapp://send?text=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li></a></li></ul></div></div><p class="art-date"> <time datetime="2013-01-15"> Pubblicato il 04 maggio 2018                             	</time></p><div class="bannerino-wrapper"><div id="fb-root"></div></div><div class="post-content art-main-content" itemprop="description"><div id="fb-root"></div><p>Salire su uno shuttle e partire per un viaggio per lo spazio è un futuro che pian piano stiamo immaginando sempre più concreto: ma <strong>un&#8217;app che ti prepara come un vero astronauta</strong>, beh, questo sembra ancora poco verosimile.</p><p>Eppure <a href="https://spacenationnavigator.com/" target="_blank" rel="nofollow noopener">Space Nation Navigator</a> è oggi realtà: un&#8217;app mobile che allena gli aspiranti astronauti e che offre ad alcuni di loro la possibilità di vedere realizzato il loro sogno di raggiungere lo spazio.</p><p><iframe width="500" height="281" src="https://www.youtube.com/embed/gKYGWD8IGog?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p>L&#8217;app è stata realizzata da una startup finlandese, Space Nation, che ha in contemporanea lanciato il programma <em><strong>Space Nation Astronaut.</strong></em></p><p>Space Nation ha firmato infatti un accordo Space Act con la NASA e ha sviluppato il contenuto dell&#8217;app con veri e propri addestratori di astronauti.</p><p><img class="aligncenter size-full wp-image-503350" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/space-nation-navigator-app-3.jpg?x17238" alt="space-nation-navigator-app" width="600" height="335" /></p><p>L&#8217;app è il primo passo di <strong>un programma di formazione per astronauti</strong> rivolto a un pubblico globale: ogni anno verrà scelto un candidato per andare nello spazio come astronauta.</p><p>Il programma Space Nation Astronaut rende dunque concreto e alla portata di chiunque abbia uno smartphone, <strong>il sogno universale di viaggiare e vivere nello spazio</strong>: indipendentemente dall&#8217;età, dalla nazionalità, dall&#8217;istruzione o dal background, chiunque nel mondo può svolgere la formazione destinata agli astronauti grazie semplicemente a un&#8217;app.</p><div id="spotxvideo">Space Nation Navigator è stata lanciata in tutto il mondo il<strong> 12 aprile</strong>,<strong> l&#8217;anniversario del primo volo spaziale dell&#8217;umanità nel 1961</strong> e il lancio del primo Space Shuttle nel 1981.</div><h2>Un programma completo per vivere nello spazio</h2><p><img class="aligncenter size-full wp-image-503369" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/space-nation-navigator-app-2.jpg?x17238" alt="space-nation-navigator" width="800" height="694" /></p><p>L&#8217;interfaccia dell&#8217;app è divisa nello shop online e in tre sezioni principali, <em>Base, Missions, Profile</em>: in <em>Base</em> puoi trovare le curiosità, le informazioni e le lezioni correlate allo spazio da leggere o ascoltare come podcast. Grazie alla collaborazione con la NASA, l&#8217;app è in grado di attingere a un <strong>vasto database di conoscenze sulle missioni passate</strong> per fornire consigli veramente utili e pratici per la preparazione di un astronauta.</p><p>Nella parte <em>Missions</em> sono raccolti invece quiz, strumenti didattici e giochi, divisi per livelli da principiante a avanzato: i minigiochi non sono semplici come ci si aspetterebbe, ma, al contrario, sono <strong>vere e proprie missioni da compiere ispirate alla vita sullo spazio</strong>, dalla riparazione della navetta al cucinare un pasto senza gravità.</p><p><img class="aligncenter size-full wp-image-503368" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/space-nation-navigator-app.jpg?x17238" alt="space-nation-navigator-app" width="800" height="756" /></p><p>I diversi livelli permettono di guadagnare dei badge e dei premi, incluso la possibilità di <strong>vincere un viaggio per l&#8217;Islanda</strong>, dove vivere un&#8217;esperienza simile alla vita sullo spazio: l&#8217;isola ha infatti molti paesaggi e ambienti naturali che possono ricordare quelli ancora vergini della Luna.</p><p><img class="aligncenter size-full wp-image-503370" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/space-nation-navigator-3.jpg?x17238" alt="space-nation-navigator" width="600" height="600" /></p><p>Il co-fondatore e CCO di Space Nation, <strong>Mazdak Nassir</strong>, ha dichiarato riguardo al progetto:</p><blockquote><p>&#8220;Space Nation Navigator e Space Nation Astronaut Program sono i primi strumenti di formazione per i civili pionieri dei futuri viaggi spaziali. L&#8217;orbita terrestre bassa è aperta agli affari, le aziende si stanno preparando a scavare miniere sugli asteroidi e a costruire hotel. Sempre più persone visiteranno lo spazio.<strong> Il prossimo passo nella nuova corsa spaziale richiederà una serie di abilità, abilità che Space Nation Navigator fornirà a chiunque nel mondo</strong>&#8220;.</p></blockquote><p>Per ora, l&#8217;app è disponibile solo su dispositivi <a title="Ulteriori informazioni su Android." href="https://play.google.com/store/apps/details?id=org.spacenation.navigator" target="_blank">Android</a>, ma arriverà presto anche una versione per iOS.</p></div></div><div class="col-md-4 hidden-xs hidden-sm"><div id="skyscraper"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('skyscraper');});</script> </div><div class="recap"><p>&#8220;Space Nation Navigator e Space Nation Astronaut Program sono i primi strumenti di formazione per i civili pionieri dei futuri viaggi spaziali&#8221; Mazdak Nassir, co-fondatore e CCO di Space Nation</p></div></div></div><div class="row"><div class="col-md-8 art-main-column"> <footer class="art-main-footer"><div class="container-fluid"><div class="row"><div class="col-sm-6"> <section class="art-main-author"><h3 class="aside-title">Scritto da</h3><div class="art-author clearfix" ><div class="author-pic pull-left" itemprop="author"> <img src="/resizer.php?p=0&t=av&w=61&h=61&filename=claudia_ingrassia.jpg"></div><div class="author-info"><h4 class="author-name"><a href="http://www.ninjamarketing.it/author/claudia-ingrassia/">Claudia Ingrassia</a></h4><p class="author-job">editor mobile</p> <span class="label label-default"></span><div class="author-bio"><p>Conseguita la Laurea In Scienze della comunicazione a Bologna, Naoko, al secolo Claudia Ingrassia, ha investito da subito tempo e passione nella ricerca dei nuovi confini ... <a href="http://www.ninjamarketing.it/author/claudia-ingrassia/">continua</a></p></div><ul class="list-unstyled list-inline"><li><a href="https://twitter.com/#!/Caffeine81" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/pub/claudia-ingrassia/27/9a2/b89" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="http://www.facebook.com/cingrass" class="icon-facebook"><span class="sr-only">Facebook</span></a></li></ul></div></div> </section></div><div class="col-sm-5 col-sm-offset-1"> <section class="art-main-share"><h3 class="aside-title">Condividi questo articolo</h3><div class="art-main-social" style="top: 0px; bottom: auto;"></div> <input type="text" class="form-control" readonly="" value="http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/"> </section> <br /><div class="art-main-social"><p>Segui <a href="http://www.ninjamarketing.it/author/claudia-ingrassia/">Naoko</a> su <a href="https://twitter.com/#!/Caffeine81">Twitter</a> .</p><p>Amiamo ricevere i tuoi commenti a <a href="mailto:ideas@ninjamarketing.it">ideas@ninjamarketing.it</a></p></div></div></div></div> </footer></div><div class="col-md-4"><div class="main-sb-el hidden-xs hidden-sm" style="max-width: 305px; position: absolute;top: -388px;"><div class="nl-alert nl-box" style="padding: 22px;"><h3 class="nl-alert-title f18">Vuoi ancora più Ninja Power?</h3><p class="f14"> <b>Accedi gratuitamente</b> a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di <b>oltre 50.000 professionisti.</b></p> <span class="help-block">La tua privacy è al sicuro. Non facciamo spam.</span><div id="newsletter-home"><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm4" id="subscribeForm-home" onsubmit="return(validateWebForm())" onload="initialize()"><fieldset class="form-iscrizione"><div class="col-md-12 pl0"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200" class="form-control"></div></div><div class="col-md-12  pl0"><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"><div class="col-md-12 pl0"> <button class="btn btn-default btn-block" name="Submit" type="Submit" onClick="dataLayer.push({'event': 'SignUpToNewsletter'});return isEmail(document.myForm4.email.value);"> Voglio le news! </button></div></fieldset></form> <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></div></div></div> <footer class="art-main-footer"><div class="crp_related "><h3 class="aside-title">Leggi anche</h3><section class="stream-list compressed-list"><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/04/06/nasa-insight-lander-marte/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/nasa-150x95.png?x17238" alt="La NASA a caccia delle origini di Marte: conto alla rovescia per la missione Insight" title="La NASA a caccia delle origini di Marte: conto alla rovescia per la missione Insight" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/04/06/nasa-insight-lander-marte/"     class="crp_title">La NASA a caccia delle origini di Marte: conto alla rovescia</a></div></article><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/04/19/tess-cacciatore-esopianeti-nasa-orbita/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/nasa-tess-2-150x95.jpg?x17238" alt="NASA e SpaceX lanciano in orbita TESS alla conquista di nuovi mondi" title="NASA e SpaceX lanciano in orbita TESS alla conquista di nuovi mondi" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/04/19/tess-cacciatore-esopianeti-nasa-orbita/"     class="crp_title">NASA e SpaceX lanciano in orbita TESS alla conquista di&hellip;</a></div></article><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/04/19/startup-vegea-vegeatextile-fashion/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/vegea2-150x95.jpg?x17238" alt="Questa startup produce tessuti dall&#8217;uva e ora è in mostra a Londra. Vegea" title="Questa startup produce tessuti dall&#8217;uva e ora è in mostra a Londra. Vegea" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/04/19/startup-vegea-vegeatextile-fashion/"     class="crp_title">Questa startup produce tessuti dall&#8217;uva e ora è in&hellip;</a></div></article></section><div class="crp_clear"></div></div>                        </footer></div></div></div></div> </section><div id="ad-mobile" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-504427 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-business category-top-section-business tag-youtube tag-collecting-society tag-copyright tag-soundreef" id="art-504427" data-permalink="http://www.ninjamarketing.it/2018/05/04/soundreef-youtube-copyright/"  data-title="Diritti d&#8217;autore, da Soundreef anche il mensile dei passaggi YouTube" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="1" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="504427" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-1" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-1');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-504299 post type-post status-publish format-standard has-post-thumbnail hentry category-marketing-2 category-marketing category-rubriche-marketing category-top-section-marketing category-top-story-home-page category-week-in-social tag-asus tag-dating tag-facebook-world tag-kia tag-nike tag-sephora tag-social-media-marketing tag-tinder tag-week-in-social" id="art-504299" data-permalink="http://www.ninjamarketing.it/2018/05/04/week-social-dal-dating-facebook-allarrivo-degli-spectacles-2-0/"  data-title="Week in Social: dal dating di Facebook all&#8217;arrivo degli Spectacles 2.0" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="2" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="504299" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-2" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-2');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-504407 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking_news category-business category-top-section-business tag-youtube tag-susan-wojcicki tag-youtube-kids" id="art-504407" data-permalink="http://www.ninjamarketing.it/2018/05/04/youtube-kids-video-smith-coachella/"  data-title="Da Will Smith al canale Kids, YouTube: le novità in arrivo" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="3" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="504407" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-3" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-3');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-500427 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-daily2 category-ecommerce category-in-primo-piano-business category-pmi category-sponsored tag-alexa tag-amazon tag-amazon-echo tag-ebay tag-ecommerce tag-google-pay tag-siri tag-trend-2018" id="art-500427" data-permalink="http://www.ninjamarketing.it/2018/05/04/crescita-del-mercato-mobile-pagamenti-panoramica-ecommerce/"  data-title="Crescita del mercato, mobile e pagamenti: una panoramica sul mondo eCommerce" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="4" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="500427" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-4" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-4');});</script> </div> </article></div></div></div></div></div></div><div class="clear"></div></div></div></div></div></div> <footer id="rt-footer-surround"><div id="rt-footer" class="main-footer"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-3" class="widget widget_execphp col-md-2 col-sm-4 f-col-padd rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title hidden-xs">Ninja Marketing</h3><ul class="nav"><li><a href="http://www.ninjamarketing.it/chi-siamo">About</a></li><li><a href="http://www.ninjamarketing.it/filosofia">Filosofia Ninja</a></li><li><a href="http://www.ninjamarketing.it/clan">Il Clan</a></li><li><a href="http://www.ninjamarketing.it/top-contributor">Top Contributor</a></li><li><a href="http://www.ninjamarketing.it/advertise">Advertise</a></li><li><a href="http://www.ninjamarketing.it/partner">Partner</a></li><li><a href="mailto:info@ninjamarketing.it">Contatti</a></li></div></div></div></div><div id="execphp-8" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Top Contributor - Last year</h3><div class="top-contributors"><table class="table"><tbody><tr><th scope="row">1 <i class="icon-up-open text-success"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/01-2.png?x17238" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/redazione/">Redazione </a></span><p class="author-job">Newsroom Ninja</p></div></div></td></tr><tr><th scope="row">2 <i class="icon-down-open text-danger"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/daria-dacquisto-733.jpg?x17238" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/kuuki/">Daria D'Acquisto</a></span><p class="author-job">Copywriter</p></div></div></td></tr><tr><th scope="row">3 <i class="icon-equal-open"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/01/15171166_10154852919539684_4117790055633418342_n-150x95.jpg?x17238" width="55" height="35" alt="Fabio Casciabanca" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 alignnone photo" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/bakeru-taov/">Fabio Casciabanca</a></span><p class="author-job">Editor Business Ninja Marketing</p></div></div></td></tr></tbody></table></div></div></div></div></div><div id="execphp-4" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Newsletter</h3><p>Entra nelle community dei professionisti del marketing e rimani aggiornato sulle novità del settore</p><div id="newsletter-footer" class="nl-box"><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm" id="subscribeForm"><fieldset class="form-iscrizione"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="nome" maxlength="200"></div><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="e-mail"></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"> <button class="btn btn-default btn-block" name="Submit" type="Submit" onClick="dataLayer.push({'event': 'SignUpToNewsletter'});return isEmail(document.myForm.email.value);">Voglio le news!</button></fieldset></form> <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></div></div></div></div></div><div id="execphp-7" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Il magazine più letto d'Italia</h3><div class="clearfix"><div class="pull-left"> <span class="icon top-badge"></span> <span class="sr-only">Top blog</span></div><p>Ninja Marketing è TOP BLOG in Marketing e Comunicazione da 10 anni</p><h3 class="aside-title">Seguici</h3><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook"><span class="sr-only">Facebook</span></a></li><li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus"><span class="sr-only">Google+</span></a></li><li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="fa fa-youtube-play"><span class="sr-only">Youtube</span></a></li></ul></div></div></div></div></div></div><div class="clear"></div></div></div><div id="rt-copyright" class="main-copyright main-footer"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-6" class="widget widget_execphp nomarginall nopaddingall rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><div class="nm-footer"><div class="visible-xs-block text-center"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="#"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="#"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="#"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="#"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li></ul></div></div><p class="text-center">Ninja Marketing è un supplemento alla testata Ninja Magazine, registrata presso il Tribunale di Salerno n. 14/08 - P.IVA 04330590656.<br>&copy; 2004 - 2015 Ninja Marketing Srl è un marchio registrato, tutti i diritti sono riservati <br>Puoi ripubblicare i contenuti citando e linkando la fonte nel rispetto della <a href="http://creativecommons.org/licenses/by/3.0/it/" target="_blank">Licenza Creative Commons</a><br><span><a data-rel="privacy-policy" href="http://www.ninjamarketing.it/policy-privacy/">PRIVACY POLICY,</a></span> <span><a data-rel="condizioni-duso" href="http://www.ninjamarketing.it/condizioni-duso/">CONDIZIONI D’USO E </a></span> <span><a data-rel="informativa-cookie" href="http://www.ninjamarketing.it/informativa-cookie/">COOKIE POLICY</a></span></p></div></div></div></div></div></div><div class="clear"></div></div></div> </footer><div class="top-modal login-modal modal fade" id="loginModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-4 col-md-push-4 col-sm-6 col-sm-push-3 text-center"><div class="modal-body"><div class="profile-icon-container"> <img src="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/nm-logo.png?x17238"></div><h4>Accedi a Ninja Marketing</h4><hr><div class="call-to-action"><div class="message"> Accedi a Ninja Marketing per salvare questo articolo tra i tuoi preferiti!</div></div><div id="social-login"></div><div id="accedi-form" style="display:none;"><form name="loginform" id="loginform" action="http://www.ninjamarketing.it/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Nome utente</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Password</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Resta collegato</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Accedi" /> <input type="hidden" name="redirect_to" value="http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" /></p></form><div class="clearfix"></div> <a class="lost-password" href="http://www.ninjamarketing.it/wp-login.php?action=lostpassword&redirect_to=http://www.ninjamarketing.it/2018/05/04/space-nation-navigator-app-spazio/" title="Lost Password">Hai dimenticato la password?</a> <!--[wppb-login]--></div><hr class="oppure"><div class="action-wrapper"><div id="login-form"> <a class="show-accedi"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Accedi con il tuo indirizzo email</a></div><div id="register-form" style="display:none;"> <a class="show-registrati-social"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Accedi con Facebook o Linkedin</a></div></div><hr><div id="registrati">Non sei iscritto? <a class="show-registrati" href="#registrationModal" data-dismiss="modal" data-toggle="modal">Registrati</a></div> <script type="text/javascript">jQuery(".show-accedi").click(function(){jQuery("#social-login").hide();jQuery("#login-form").hide();jQuery("#accedi-form").show();jQuery("#register-form").show();});jQuery(".show-registrati-social").click(function(){jQuery("#social-login").show();jQuery("#login-form").show();jQuery("#accedi-form").hide();jQuery("#register-form").hide();});jQuery(document).ready(function(){jQuery('#user_login').attr('placeholder','User name');jQuery('#user_email').attr('placeholder','Email');jQuery('#user_pass').attr('placeholder','Password');jQuery('input#wp-submit').addClass('btn btn-default btn-login');});</script> <hr> <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it" id="iubenda-embed" class="iubenda-midgray" title="Privacy Policy" style="outline: 0px; border: 0px; text-decoration: none; display: inline-block; width: 116px; height: 25px; background: none;"><img src="http://cdn.iubenda.com/iubenda-midgray.gif" alt="Privacy Policy (by iubenda)" title="Privacy Policy (by iubenda)" style="width: 116px; height: 25px; border: 0px;"></a></div></div></div></div></div></div><div class="top-modal login-modal modal fade" id="registrationModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-4 col-md-push-4 col-sm-6 col-sm-push-4 text-center"><div class="modal-body"><div class="profile-icon-container"> <img src="http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=28&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536&amp;r=G" class="avatar avatar-28 avatar-default" alt="avatar"></div><h4>Registrati a Ninja Marketing</h4><hr><div class="call-to-action"><div class="message"> Accedi a Ninja Marketing per salvare questo articolo tra i tuoi preferiti!</div></div><div id="social-login-registration"></div><div id="register-form-wrap" style="display:none;"> Registrations have been disabled</div><hr class="oppure"><div class="action-wrapper"><div id="registrati-form"> <a class="show-registrati"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Registrati con il tuo indirizzo email</a></div><div id="register-form-social" style="display:none;"> <a class="show-registrati-social"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Registrati con Facebook o Linkedin</a></div></div><hr><div id="accedi">Sei gi&agrave; un membro Ninja? <a class="show-registrati" href="#loginModal" data-dismiss="modal" data-toggle="modal">Accedi</a></div> <script type="text/javascript">jQuery(".show-registrati").click(function(){jQuery("#registrati-form").hide();jQuery("#social-login-registration").hide();jQuery("#register-form-social").show();jQuery("#register-form-wrap").show();});jQuery(".show-registrati-social").click(function(){jQuery("#registrati-form").show();jQuery("#social-login-registration").show();jQuery("#register-form-social").hide();jQuery("#register-form-wrap").hide();});jQuery(document).ready(function(){jQuery('input[name*=\'username\']').attr('placeholder','User name');jQuery('input[name*=\'email\']').attr('placeholder','E-mail');jQuery('input[name*=\'email_confirm\']').attr('placeholder','Conferma E-mail');jQuery('input[name*=\'password\']').attr('placeholder','Scegli password');jQuery('input[name*=\'password_confirm\']').attr('placeholder','Conferma password');jQuery('input.submit.button').addClass('btn btn-default btn-login');jQuery('input.submit.button').attr('value','Registrati');});</script> <hr> <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it" id="iubenda-embed" class="iubenda-midgray" title="Privacy Policy" style="outline: 0px; border: 0px; text-decoration: none; display: inline-block; width: 116px; height: 25px; background: none;"><img src="http://cdn.iubenda.com/iubenda-midgray.gif" alt="Privacy Policy (by iubenda)" title="Privacy Policy (by iubenda)" style="width: 116px; height: 25px; border: 0px;"></a></div></div></div></div></div></div><div class="top-modal search-modal modal fade" id="searchModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-8 col-md-push-2 col-sm-8 col-sm-push-2 text-center"><div class="modal-body"><form role="search" method="get" id="searchform" class="form-inline" action="http://www.ninjamarketing.it/"> <input type="submit" class="btn btn-search" id="searchsubmit" value /> <input type="text" class="field" name="s" id="s" placeholder="Hello" value="" /></form></div></div></div></div></div></div><div class="top-modal newsletter-modal modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"><div class="modal-nl-body"><h3 class="red">Vuoi ancora più Ninja Power?</h3><h4>Accedi gratuitamente a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4><div id="newsletter-modal"> <small>La tua privacy è al sicuro. Non facciamo spam.</small><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm"><fieldset class="form-iscrizione"><div class="col-md-4"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200" class="form-control"></div></div><div class="col-md-4"><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"><div class="col-md-4"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;" onClick="return isEmail(document.myForm3.email.value);">Voglio le news!</button></div></fieldset></form> <br /> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> </span></span></div></div></div></div></div></div></div></div><div class="top-modal newsletter-modal modal fade" id="newsletterSqueeze" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"><div class="modal-nl-body"><h3 class="red">Vuoi ancora più Ninja Power?</h3><h4>Accedi gratuitamente a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4><hr /><div id="newsletter-modal"> <small>La tua privacy è al sicuro. Non facciamo spam.</small><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm"><fieldset class="form-iscrizione"><div class="col-md-5" style="margin: 0 auto; float: none;"><div class="form-group"><div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control"></div><label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;" onclick="return isEmail(document.myForm3.email.value);">Voglio le news!</button><button class="btn btn-block subscribed" style="margin-top: 10px;padding: 8px 12px;color: #5D5D5D;" data-dismiss="modal">Sono già iscritto</button></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"></fieldset></form> <br /> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> </span></span></div></div></div></div></div></div></div></div>  <script>var showed=false;jQuery(document).mouseleave(function(){if(readCookie("newsletter_cookie")!=1){$('#newsletterSqueeze').modal('show');showed=true;}});jQuery(".subscribed").click(function(){createCookie("newsletter_cookie",1,45);});jQuery(".active-newsletter").click(function(){createCookie("newsletter_cookie",1,365);});jQuery(".close-modal").click(function(){createCookie("newsletter_cookie",1,15);});</script> <div class="top-modal newsletter-modal modal fade" id="changeavatar" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"></div></div></div></div></div></div><div id="enhancedtextwidget-30512" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script type="text/javascript">/*<![CDATA[*/var categories={},category;jQuery('.categories li[data-category]').each(function(i,el){category=jQuery(el).data('category');if(categories.hasOwnProperty(category)){categories[category]+=1;}
else{categories[category]=1;}});jQuery('.categories li').hide();jQuery('#result').append('<div id="list">');for(var key in categories){jQuery('#result').append('<div class="listing-item" data-listing="'+categories[key]+'" data-id="'+key+'">'+categories[key]+'</div>');}
jQuery('#result').append('</div>');var divList=jQuery(".listing-item");divList.sort(function(a,b){return jQuery(b).data("listing")-jQuery(a).data("listing")});jQuery("#list").html(divList).children(":gt(4)").hide();id1=jQuery(".listing-item:nth-child(1)").attr('data-id');user1=jQuery('.categories').find('li[data-category='+id1+']').filter(':first');user1name=jQuery(user1).attr('data-name');jQuery('<p>'+user1name+'</p>').appendTo(jQuery(".listing-item:nth-child(1)"));window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));jQuery(window).resize(function(){jQuery('iframe[src*="youtube.com"],iframe[src*="vimeo.com"]').each(function(){var larghezza_contenitore=jQuery(this).parent('p').width();var altezza=larghezza_contenitore*56/100;jQuery(this).width(larghezza_contenitore).height(altezza);});}).resize();/*]]>*/</script></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/b57ae.js?x17238"></script> <script type='text/javascript'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.ninjamarketing.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/ed52e.js?x17238"></script> <script type='text/javascript'>var alm_localize={"ajaxurl":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","alm_nonce":"fdd55cc780","pluginurl":"http:\/\/www.ninjamarketing.it\/wp-content\/plugins\/ajax-load-more"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/a9714.js?x17238"></script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.ninjamarketing.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Invio...","cached":"1"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/4f4f4.js?x17238"></script> </div> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang:'it'}</script> <script async type="text/javascript" src="//assets.pinterest.com/js/pinit.js" ></script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/60d2a.js?x17238"></script> <script type="text/javascript">function isEmail(strEmail){validRegExp=/^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;if(strEmail.search(validRegExp)==-1){alert('Inserire un indirizzo email valido');return false;}
return true;}
$(window).scroll(function(){$('.popover').hide();});jQuery(document).ready(function(){var originalLeave=$.fn.popover.Constructor.prototype.leave;$.fn.popover.Constructor.prototype.leave=function(obj){var self=obj instanceof this.constructor?obj:$(obj.currentTarget)[this.type](this.getDelegateOptions()).data('bs.'+this.type)
var container,timeout;originalLeave.call(this,obj);if(obj.currentTarget){container=$(obj.currentTarget).siblings('.popover')
timeout=self.timeout;container.one('mouseenter',function(){clearTimeout(timeout);})}};$('body').popover({selector:'[data-content]',trigger:'click',placement:'auto',delay:{show:50,hide:1000}});jQuery('#live-events').removeClass('hidden').fadeIn(1000);jQuery('.event-carousel').bxSlider({pager:false});});</script>  <script>wx('set','tag',["Mobile Marketing"])</script> </body></html>