<!doctype html><html xml:lang="it-IT" lang="it-IT" ><head><link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/0cdfc.css?x17238" media="all" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?x17238"><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?x17238"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?x17238"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?x17238"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?x17238"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?x17238"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?x17238"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?x17238"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?x17238"><link rel="icon" type="image/png" href="/favicon-32x32.png?x17238" sizes="32x32"><link rel="icon" type="image/png" href="/android-chrome-192x192.png?x17238" sizes="192x192"><link rel="icon" type="image/png" href="/favicon-96x96.png?x17238" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-16x16.png?x17238" sizes="16x16"><link rel="manifest" href="/manifest.json?x17238"><link rel="mask-icon" href="/safari-pinned-tab.svg?x17238" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><meta name="theme-color" content="#ffffff"><meta property="fb:pages" content="34890098444" /><link rel="shortcut icon" href="/favicon.ico?x17238" type="image/x-icon" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Ninja Morning, il buongiorno di giovedì 12 aprile</title><meta name="description" content="Zuckerberg goes to Washington, again. Qualcomm, le call, l&#039;agenda di oggi e altre altre notizie Ninja che potrebbero interessarti per iniziare questa giornata"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ninja Morning, il buongiorno di giovedì 12 aprile" /><meta property="og:description" content="Zuckerberg goes to Washington, again. Qualcomm, le call, l&#039;agenda di oggi e altre altre notizie Ninja che potrebbero interessarti per iniziare questa giornata" /><meta property="og:url" content="http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" /><meta property="og:site_name" content="Ninja Marketing, la piattaforma italiana per la digital economy" /><meta property="article:publisher" content="https://www.facebook.com/NinjaMarketing/" /><meta property="article:tag" content="agenda" /><meta property="article:tag" content="alipay" /><meta property="article:tag" content="Banca Sella" /><meta property="article:tag" content="blockchain" /><meta property="article:tag" content="Cambridge Analytica" /><meta property="article:tag" content="Colvin" /><meta property="article:tag" content="Facebook" /><meta property="article:tag" content="mark zuckerberg" /><meta property="article:tag" content="Qualcomm" /><meta property="article:tag" content="Seeds&amp;Chips" /><meta property="article:section" content="In Primo Piano - LIFE" /><meta property="article:published_time" content="2018-04-12T07:40:25+02:00" /><meta property="article:modified_time" content="2018-04-12T09:09:49+02:00" /><meta property="og:updated_time" content="2018-04-12T09:09:49+02:00" /><meta property="fb:app_id" content="145814972421545" /><meta property="og:image" content="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_giovedì.jpg?x17238" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="490" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Zuckerberg goes to Washington, again. Qualcomm, le call, l&#039;agenda di oggi e altre altre notizie Ninja che potrebbero interessarti per iniziare questa giornata" /><meta name="twitter:title" content="Ninja Morning, il buongiorno di giovedì 12 aprile" /><meta name="twitter:site" content="@ninjamarketing" /><meta name="twitter:image" content="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_giovedì.jpg?x17238" /><meta name="twitter:creator" content="@ninjamarketing" /><link rel="alternate" type="application/rss+xml" title="Ninja Marketing, la piattaforma italiana per la digital economy &raquo; Feed" href="http://www.ninjamarketing.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ninja Marketing, la piattaforma italiana per la digital economy &raquo; Feed dei commenti" href="http://www.ninjamarketing.it/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ninjamarketing.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/e7b15.js?x17238"></script> <script type='text/javascript'>var simple_favorites={"ajaxurl":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","favorite":"Aggiungi ai preferiti","favorited":"Aggiunto ai preferiti","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":""};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/5734f.js?x17238"></script> <script type='text/javascript'>var bwg_objectsL10n={"bwg_select_tag":"Select Tag."};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/f8880.js?x17238"></script> <script type='text/javascript'>var bwg_objectL10n={"bwg_field_required":"\u00e8 obbligatorio campo. ","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca."};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/44e89.js?x17238"></script> <script type='text/javascript'>var WEF={"local":"it_IT","fb_id":"145814972421545"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/5285e.js?x17238"></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ninjamarketing.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ninjamarketing.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.ninjamarketing.it/?p=501417' /><style type="text/css">.crp_title{font-size:14px;line-height:19px;color:#3c3c3c;font-weight:900 !important;position:absolute;left:40%;right:0;top:0;height:100%;padding:15px}.crp_thumb.crp_correctfirst{float:left;width:40%;max-height:160px;overflow:hidden;margin-bottom:9.5px}</style><style type="text/css">.done{display:none!important}.article-main{min-height:400px}article
li{margin-bottom:15px}ul#big_links{list-style-type:none;padding:10px
0}.mcenter{margin:0
auto}.aligncenter{text-align:center;margin:0
auto}@media all and (min-width: 960px){.menu-overlay{width:1%!important}}@media all and (max-width: 768px){.crp_title{padding:0
0 0 15px!important}}button#load-more{border:0!important;margin:0!important}article b a,article strong
a{color:#d91b1b!important}</style> <script type="text/javascript">window.addEvent('domready',function(){var switcher=document.id('gantry-viewswitcher');if(switcher){switcher.addEvent('click',function(e){e.stop();if('0'=='0')document.id('gantry-viewswitcher').addClass('off');else $('gantry-viewswitcher').removeClass('off');Cookie.write('ninja2015-win-switcher','0');window.location.reload();});}});</script> <link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/mediaqueries.css?x17238" media="all" /><link rel="stylesheet" type="text/css" href="http://www.ninjamarketing.it/wp-content/themes/ninja2015/css/custom_ninja_2015.css?x17238" media="all" /><link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/316a7.css?x17238" media="all" /><link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400italic,700,700italic' rel='stylesheet' type='text/css'> <style>.main-content .menu-overlay{position:fixed;top:150px!important}</style> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/92a85.js?x17238"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){var mapLeader=googletag.sizeMapping().addSize([980,600],[970,415]).addSize([800,600],[728,90]).addSize([768,500],[336,280]).addSize([0,0],[300,250]).build();googletag.defineSlot('/8846712/box_300x100',[300,100],'ad-top-mobile').addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250',[300,250],'ad-mobile').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-1',[300,250],'ad-mobile-1').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-2',[300,250],'ad-mobile-2').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-3',[300,250],'ad-mobile-3').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-4',[300,250],'ad-mobile-4').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Billboard_970x250',[970,250],'div-gpt-ad-1452697829798-0').addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Large_Rectangle_336x280',[[300,250],[336,280]],'box-hp-dx').addService(googletag.pubads());googletag.defineSlot('/8846712/Daily_250x500',[250,500],'div-gpt-ad-1452697829798-2').addService(googletag.pubads());googletag.defineSlot('/8846712/Daily_600x350',[600,350],'div-gpt-ad-1452697829798-3').addService(googletag.pubads());googletag.defineSlot('/8846712/Leaderboard_728x90',[728,90],'div-gpt-ad-1452697829798-5').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600',[300,600],'skyscraper').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-1',[300,600],'skyscraper-1').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-2',[300,600],'skyscraper-2').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-3',[300,600],'skyscraper-3').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-4',[300,600],'skyscraper-4').addService(googletag.pubads());googletag.defineSlot('/8846712/Super_leaderboard_970x90',[[728,90],[970,90]],'leaderboard-hp').addService(googletag.pubads());googletag.defineSlot('/8846712/life_300x250',[300,250],'box-life-dx').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang:'it'}</script> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-792594-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>  <script>(function(win,doc,src,commandName,element,child){win.WixabCommandObject=commandName;win[commandName]=function(){(win[commandName].query=win[commandName].query||[]).push(arguments);};win[commandName].now=new Date();element=doc.createElement('script');child=doc.getElementsByTagName('script')[0];element.async=true;element.src=src;child.parentNode.insertBefore(element,child);})(window,document,'//public.wixab-cloud.com/static/js/wx-latest.js','wx');</script>  <script async src="//public.wixab-cloud.com/static/js/form-latest.js" type="text/javascript"></script> <script>wx('create','WX-IMDIC1R8-1');</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1&appId=153650288069431";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1488014558098676');fbq('track',"PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1488014558098676&ev=PageView&noscript=1" /></noscript></head><body class="single single-post postid-501417 single-format-standard page-logo-type-gantry page-header-style-hstyleone page-header-fixed-header-disable page-background-type-none page-font-family-s:helvetica rt-top-background-type-none rt-header-background-type-none rt-showcase-background-type-none rt-feature-background-type-none rt-breadcrumbs-background-type-none rt-utility-background-type-none rt-banner-background-type-none rt-headsezione1-background-type-none rt-sezione1-background-type-none rt-headsezione2-background-type-none rt-sezione2-background-type-none rt-hero-background-type-none rt-headsezione3-background-type-none rt-sezione3-background-type-none rt-headsezione4-background-type-none rt-sezione4-background-type-none rt-maintop-background-type-none rt-mainbottom-background-type-none rt-extension-background-type-none rt-bottom-background-type-none rt-footer-background-type-none rt-copyright-background-type-none layout-mode-responsive col12"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3WFST" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N3WFST');/*]]>*/</script> <div class="main-container"> <header id="rt-top-surround"><div id="rt-top" ><div class="container-fluid"><div class="col-md-12 rt-alpha rt-omega"><div id="enhancedtextwidget-30513" class="widget widget_text enhanced-text-widget nomarginall nopaddingall rt-block"><div class="module-surround"><div class="module-content"><div class="textwidget widget-text"></div></div></div></div></div><div class="clear"></div></div></div><div id="rt-header"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-2" class="widget widget_execphp rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><div class="main-container"> <nav class="mobile-man-nav mobile-common-nav top-modal"><div class="mobile-logo-container"> <a href="#"><img src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/logo_nm.png?x17238" srcset="http://media.cdn.ninjamarketing.it/wp-content/themes/img/logo_nm.png?x17238 1x, http://media.cdn.ninjamarketing.it/wp-content/themes/img/logo_nm.png?x17238 2x" height="45"></a></div><ul class="mobile-main-menu"><li><a href="http://www.ninjamarketing.it" class="mobile-menu-item"><span class="mob-menu-category">Home</span></a></li><li class="cat-marketing"><a href="http://www.ninjamarketing.it/category/marketing/" class="mobile-menu-item"><span class="mob-menu-category">Marketing</span></a></li><li class="cat-business"><a href="http://www.ninjamarketing.it/category/business/" class="mobile-menu-item"><span class="mob-menu-category">Business</span></a></li><li class="cat-future"><a href="http://www.ninjamarketing.it/category/future/" class="mobile-menu-item"><span class="mob-menu-category">Future</span></a></li><li class="cat-inspirations"><a href="http://www.ninjamarketing.it/category/life/" class="mobile-menu-item"><span class="mob-menu-category">Life</span></a></li></ul><div class="mobile-menu-item"> <a href="http://www.ninjacademy.it/" target="_blank"><i class="spicon-academy spicon"></i> Ninja Academy</a></div><div class="mobile-menu-item"><ul class="list-unstyled list-inline nm-socials"><li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook"><span class="sr-only">Facebook</span></a></li><li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus"><span class="sr-only">Google+</span></a></li><li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="fa fa-youtube-play"><span class="sr-only">Youtube</span></a></li></ul></div><div class="close-modal"><div class="lr"><div class="rl"></div></div></div> </nav> <nav class="mobile-man-user mobile-common-nav top-modal"><div class="no-logged-panel"><div class="mobile-logo-container"><div class="profile-icon-container"> <i class="icon-user"></i></div></div><ul class="mobile-main-menu"><li> <a href="#registrationModal" class="mobile-menu-item" data-toggle="modal">Registrati</a></li><li> <a href="#loginModal" class="mobile-menu-item" data-toggle="modal">Accedi</a></li></ul></div><div class="close-modal"><div class="lr"><div class="rl"></div></div></div> </nav><div class="main-content"><div class="menu-overlay"></div> <header class="main-header hidden-xs hidden-sm"> <section class="main-header-top"><div class="container"><ul class="nav navbar-nav nm-sites"><li><a href="http://www.ninjacademy.it/" target="_blank">Visit NINJA ACADEMY <i class="spicon-academy spicon"></i></a></li></ul><div class="dropdown"><ul class="nav navbar-nav navbar-right nm-socials" ><li><a href="http://www.ninjamarketing.it/feed/" target="_blank" class="icon-rss"><span class="sr-only">Rss</span></a></li><li class="dropdown" style="display:block !important;" > <a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Twitter</span></a><ul id="follow-socials"class="dropdown-menu"><li> <a href="https://twitter.com/ninjamarketing" class="twitter-follow-button" data-show-count="" data-lang="it">Segui @ninjamarketing</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> </li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://www.linkedin.com/company/ninja-marketing" class="icon-linkedin dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Linkedin</a><ul id="follow-socials"class="dropdown-menu"><li> <script src="//platform.linkedin.com/in.js" type="text/javascript" async>lang:it_IT</script> <script type="IN/FollowCompany" data-id="884509" data-counter="right"></script> </li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://www.facebook.com/NinjaMarketing" class="icon-facebook dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Facebook</a><ul id="follow-socials"class="dropdown-menu"><li><div class="fb-like" data-href="https://www.facebook.com/NinjaMarketing" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://plus.google.com/102917475210895439873" class="icon-gplus dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Google+</a><ul id="follow-socials"class="dropdown-menu"><li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102917475210895439873" data-rel="publisher"></div></li></ul></li></ul></div></div> </section> <section class="navbar navbar-default main-header-bottom" role="navigation"><div class="container"><div class="pull-left"><div class="navbar-header"> <a class="navbar-brand" href="http://www.ninjamarketing.it/"><img src="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/logo-nm.png?x17238" srcset="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/logo_nm.png?x17238 1x, http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/logo_nm.png?x17238 2x"></a></div></div><div class="pull-left"><ul class="nav navbar-nav sections-navbar"><li class="cat-marketing has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/marketing/">Marketing</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/11/whatsapp-business-strategia-per-usarlo/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/goonies-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="goonies" /></div><h5 class="dd-article-title">Anche WhatsApp Business ha bisogno di una strategia per usarlo bene</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/11/quanto-spesso-postare-instagram/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/01-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="01" /></div><h5 class="dd-article-title">Quanto pubblicare su Instagram per coinvolgere (e non annoiare)</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/11/bologna-adworld-experience-evento-pay-per-click/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/3-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="3" /></div><h5 class="dd-article-title">Domani a Bologna ADWorld Experience, l&#8217;evento sul Pay Per Click...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/11/italiani-social-media-ricerca/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/gesture-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="gesture" /></div><h5 class="dd-article-title">Come si comportano gli italiani sui social, secondo il report di...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="46945"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/best-adv-of-the-week/" rel="#feat-46945-1" class="show-btn" data-rub-cat-id="45145" data-target=".show-tg" data-parent=".dd-featured">Best Adv of the Week</a></li><li><a href="http://www.ninjamarketing.it/category/week-in-social/" rel="#feat-46945-2" class="show-btn" data-rub-cat-id="45138" data-target=".show-tg" data-parent=".dd-featured">Week in Social</a></li><li><a href="http://www.ninjamarketing.it/category/epic-win-fail-social/" rel="#feat-46945-3" class="show-btn" data-rub-cat-id="45139" data-target=".show-tg" data-parent=".dd-featured">Epic Win/Fail Social</a></li><li><a href="http://www.ninjamarketing.it/category/social-beats-by-viralbeat/" rel="#feat-46945-4" class="show-btn" data-rub-cat-id="45348" data-target=".show-tg" data-parent=".dd-featured">Social Beats by Viralbeat</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg marketing best-adv-of-the-week"  id="feat-46945-1"> <a href="http://www.ninjamarketing.it/2018/04/09/i-migliori-annunci-stampa-della-settimana-4/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/Cattura-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/04/09/i-migliori-annunci-stampa-della-settimana-4/">Legoland, Disney e PayPal: i migliori annunci stampa della settimana</a></h5> </a> </article><article class="dd-article show-tg marketing week-in-social"  id="feat-46945-2"> <a href="http://www.ninjamarketing.it/2018/04/06/week-social-whatsapp-snapchat/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/gettyimages-669889770-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/04/06/week-social-whatsapp-snapchat/">Week in Social: Zuck si cosparge il capo di ceneri, novità per WhatsApp e Snapchat</a></h5> </a> </article><article class="dd-article show-tg marketing epic-win-fail-social"  id="feat-46945-3"> <a href="http://www.ninjamarketing.it/2018/02/26/gucci-neymar-facebook-epic-win-epic-fail/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/gucci-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/26/gucci-neymar-facebook-epic-win-epic-fail/">Gucci, Neymar e Facebook: gli epic win e gli epic fail della settimana</a></h5> </a> </article><article class="dd-article show-tg marketing social-beats-by-viralbeat"  id="feat-46945-4"> <a href="http://www.ninjamarketing.it/2017/06/01/progetto-rione-il-marketing-turistico-incontra-la-social-innovation/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/06/rione_sanita_viralbeat-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/06/01/progetto-rione-il-marketing-turistico-incontra-la-social-innovation/">Progetto Rione: il marketing turistico incontra la social innovation</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-business has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/business/">Business</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/11/invitalia-pmi-italia-venture-ii-invitalia-ventures/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/invitalia-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="invitalia" /></div><h5 class="dd-article-title">150 milioni per sostenere le PMI del Sud: Invitalia lancia il fondo...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/11/flixbus-google-assistant-maps/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/Google-assistant-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="Google" /></div><h5 class="dd-article-title">FlixBus anche su Google Assistant: il viaggio lo prenoti a voce</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/11/google-green-tech-e-altre-aziende/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/google-green-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="google green" /></div><h5 class="dd-article-title">Google è l&#8217;azienda più green del Tech (ed è in buona...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/11/zuckerberg-facebook-cambridgeanalytica-datagate/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/zuckerberg-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="zuckerberg" /></div><h5 class="dd-article-title">Cambridge Analytica: Zuckerberg &#8211; Congresso 1 a 0. E Wall...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="26"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/company-news/" rel="#feat-26-1" class="show-btn" data-rub-cat-id="45512" data-target=".show-tg" data-parent=".dd-featured">Company News</a></li><li><a href="http://www.ninjamarketing.it/category/email-automation-by-magnews/" rel="#feat-26-2" class="show-btn" data-rub-cat-id="45858" data-target=".show-tg" data-parent=".dd-featured">Email Automation by MagNews</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg business company-news"  id="feat-26-1"> <a href="http://www.ninjamarketing.it/2018/04/11/invitalia-pmi-italia-venture-ii-invitalia-ventures/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/invitalia-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/04/11/invitalia-pmi-italia-venture-ii-invitalia-ventures/">150 milioni per sostenere le PMI del Sud: Invitalia lancia il fondo Italia Venture II</a></h5> </a> </article><article class="dd-article show-tg business email-automation-by-magnews"  id="feat-26-2"> <a href="http://www.ninjamarketing.it/2018/02/15/elettronica-abbigliamento-conosci-davvero-il-tuo-cliente-ideale-magnews/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/cliente-ideale-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/15/elettronica-abbigliamento-conosci-davvero-il-tuo-cliente-ideale-magnews/">Dall&#8217;elettronica all&#8217;abbigliamento passando per arredamento, cosmesi e salute: conosci davvero il tuo cliente ideale?</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-future has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/future/">Future</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/07/area-x-mutazione-digital-media-trasformazione/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/annientamento-film-netflix-alex-garland-2018-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="annientamento-film-netflix-alex-garland-2018" /></div><h5 class="dd-article-title">Come in &#8220;Annientamento&#8221;, anche i nostri confini...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/03/23/tiangong-1-modulo-spaziale-cade-terra-italia-informazioni/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/allarme-della-protezione-civile-in-caduta-stazione-tiangong-1-rischi-per-italia-v3-325042-1280x720-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="ninja" /></div><h5 class="dd-article-title">Alcune cose da sapere sulla storia della stazione spaziale cinese che...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/03/23/robot-miglioreranno-uomo-lavoro/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/mazinger-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="mazinger" /></div><h5 class="dd-article-title">Grazie ai robot miglioreremo noi stessi (e non ci ruberanno il lavoro)</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/03/21/realta-aumentata-futuristica-mainstream/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/realtà-aumentata-3-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="realtà aumentata 3" /></div><h5 class="dd-article-title">Perché pensiamo alla realtà aumentata come qualcosa di futuristico...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="46925"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/open-science/" rel="#feat-46925-1" class="show-btn" data-rub-cat-id="47088" data-target=".show-tg" data-parent=".dd-featured">Open Science</a></li><li><a href="http://www.ninjamarketing.it/category/data-money/" rel="#feat-46925-2" class="show-btn" data-rub-cat-id="47089" data-target=".show-tg" data-parent=".dd-featured">Data Money</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg future open-science"  id="feat-46925-1"> <a href="http://www.ninjamarketing.it/2017/11/30/gene-immortalita-uomo-rigenerazione-cellule/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/11/Depositphotos_41225949_s-2015-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/11/30/gene-immortalita-uomo-rigenerazione-cellule/">Scoperto il gene dell&#8217;immortalità, che permette alle cellule umane di rigenerarsi</a></h5> </a> </article><article class="dd-article show-tg future data-money"  id="feat-46925-2"> <a href="http://www.ninjamarketing.it/2018/01/25/mille-modi-google-spia-smartphone-android/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/01/google1-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/01/25/mille-modi-google-spia-smartphone-android/">I mille modi che Google ha per controllarti se hai uno smartphone Android</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-life has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/life/">Life</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/12/linkedin-aggiunge-gif-nei-messaggi/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/linkedin-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="linkedin" /></div><h5 class="dd-article-title">LinkedIn aggiunge le GIF nei messaggi in partnership con Tenor</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_giovedì-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="ninja" /></div><h5 class="dd-article-title">Ninja Morning, il buongiorno di giovedì 12 aprile</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/11/apple-serie-tv-fondazione-asimov/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/isaac-asimov-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="isaac-asimov" /></div><h5 class="dd-article-title">Apple produrrà una serie TV tratta dal Ciclo della Fondazione di...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/04/11/mark-zuckerberg-congresso-stati-uniti-risposte/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/zuck1-180x90.jpg?x17238" class="attachment-thumb-rubriche wp-post-image" alt="zuck1" /></div><h5 class="dd-article-title">Cosa ha detto Mark Zuckerberg al Congresso degli Stati Uniti</h5> </a> </article></div></div></div><div class="col-md-4" data-id="6079"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/meet-the-instagramer/" rel="#feat-6079-1" class="show-btn" data-rub-cat-id="45863" data-target=".show-tg" data-parent=".dd-featured">Meet the Instagramer</a></li><li><a href="http://www.ninjamarketing.it/category/app-of-the-week-apps-2/" rel="#feat-6079-2" class="show-btn" data-rub-cat-id="19532" data-target=".show-tg" data-parent=".dd-featured">App of the Week</a></li><li><a href="http://www.ninjamarketing.it/category/street-art-by-inward/" rel="#feat-6079-3" class="show-btn" data-rub-cat-id="45149" data-target=".show-tg" data-parent=".dd-featured">Street Art by INWARD</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg life meet-the-instagramer"  id="feat-6079-1"> <a href="http://www.ninjamarketing.it/2018/03/06/instagrammer-alessandro-perugini-peracomics/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/sfondo-quadrato-01-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/03/06/instagrammer-alessandro-perugini-peracomics/">Meet the Instagramer: conosciamo Alessandro Perugini aka Pera Comics</a></h5> </a> </article><article class="dd-article show-tg life app-of-the-week-apps-2"  id="feat-6079-2"> <a href="http://www.ninjamarketing.it/2018/03/22/bloom-open-space-app-brian-eno/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/eno-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/03/22/bloom-open-space-app-brian-eno/">Bloom, l&#8217;app di Brian Eno, diventa un&#8217;esperienza in realtà aumentata</a></h5> </a> </article><article class="dd-article show-tg life street-art-by-inward"  id="feat-6079-3"> <a href="http://www.ninjamarketing.it/2018/03/24/calze-graffiti-creativita-happy-socks-montana-cans/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/28468773_1855311957847523_4009341727935415845_n-180x90.jpg?x17238"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/03/24/calze-graffiti-creativita-happy-socks-montana-cans/">Calze, graffiti e creatività per la partnership tra Happy Socks e Montana Cans</a></h5> </a> </article></div></div></div></div></div></div></div></li></ul></div><div class="pull-right"><ul class="nav navbar-nav navbar-right nm-user"><li><a href="#newsletterModal" class="newslettermodal-link" data-toggle="modal"><i class="icon-mail"></i><span class="sr-only">Newsletter</span></a></li><li><a href="#searchModal" class="searchmodal-link" data-toggle="modal"><i class="icon-search"></i><span class="sr-only">Search</span></a></li></ul></div></div> </section> </header> <header class="main-header mobile visible-xs-block visible-sm-block"><div class="pull-right"><ul class="list-unstyled list-inline nm-user"><li><a href="#searchModal" class="searchmodal-link" data-toggle="modal"><i class="icon-search"></i><span class="sr-only">Search</span></a></li><li><a href="#newsletterModal" class="newslettermodal-link" data-toggle="modal"><i class="icon-mail"></i><span class="sr-only">Newsletter</span></a></li><li> <a href="http://www.ninjamarketing.it/landing-page" class="mobile-user-btn-link"><i class="icon-user"></i><span class="sr-only">UserMenu</span></a></li></ul></div> <a href="http://www.ninjamarketing.it"><img src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/logo-nm-mobile.jpg?x17238"></a> <button type="button" class="mobile-menu-btn"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </header></div></div></div></div></div></div></div><div class="clear"></div></div></div> </header><div id="rt-transition" class="main-content"><div id="rt-mainbody-surround"><div class="main-content"><div id="rt-main" class="mb12"><div class="sliding-content"><div class="col-md-12 "><div class="rt-block"><div id="rt-mainbody"><div class="component-content"> <aside class="read-list hidden-xs" data-spy="affix" data-offset-top="88"><div class="read-list-container"> <header class="read-list-header"> <a href="#" class="read-list-btn closed"><i class="icon-th-list"></i> Reading list</a>        </header><div class="reading-list-number"><span class="active-article-num">1</span>/5</div> <section class="stream-list compressed-list"> <article class="stream-article completed post-501417 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano-ninja-life category-life category-top-story-home-page tag-agenda tag-alipay tag-banca-sella tag-blockchain tag-cambridge-analytica tag-colvin tag-facebook-world tag-mark-zuckerberg tag-qualcomm tag-seedschips" data-id="art-501417"><div class="str-art-inner"> <a href="#art-501417" data-type="anchor"> <header class="str-art-header"> <span class="read-list-num">1</span><h3 class="art-str-category"> Buongiorno!</h3><h2 class="art-str-title">Ninja Morning, il buongiorno di giovedì 12 aprile</h2><p class="art-str-author"> di <b> Redazione			        	            							</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div> </article> <article class="stream-article post-501495 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano-home-page category-life tag-arpit-dhariwal tag-google tag-instagram tag-linkedin tag-snapchat tag-tenor" data-id="art-501495"><div class="str-art-inner"> <a href="#art-501495" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-501495'))"> <header class="str-art-header"> <span class="read-list-num"> 2								</span><h3 class="art-str-category">Novità</h3><h2 class="art-str-title">LinkedIn aggiunge le GIF nei messaggi in partnership con Tenor</h2><p class="art-str-author">di <b>Redazione</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-497694 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano-home-page category-marketing category-mobile-marketing category-social tag-instant-messaging tag-messanger tag-mobile-apps tag-whatsapp tag-whatsapp-business" data-id="art-497694"><div class="str-art-inner"> <a href="#art-497694" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-497694'))"> <header class="str-art-header"> <span class="read-list-num"> 3								</span><h3 class="art-str-category">Strumenti</h3><h2 class="art-str-title">Anche WhatsApp Business ha bisogno di una strategia per usarlo bene</h2><p class="art-str-author">di <b>Federica Fiorillo</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-501466 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-company-news tag-fondo tag-invitalia-ventures tag-italia-venture-ii tag-pmi tag-sud tag-vc" data-id="art-501466"><div class="str-art-inner"> <a href="#art-501466" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-501466'))"> <header class="str-art-header"> <span class="read-list-num"> 4								</span><h3 class="art-str-category">Private equity</h3><h2 class="art-str-title">150 milioni per sostenere le PMI del Sud: Invitalia lancia il fondo Italia Venture II</h2><p class="art-str-author">di <b>Company News</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> <article class="stream-article post-501457 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-company-news tag-flixbus tag-google tag-google-assistant tag-google-maps" data-id="art-501457"><div class="str-art-inner"> <a href="#art-501457" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-501457'))"> <header class="str-art-header"> <span class="read-list-num"> 5								</span><h3 class="art-str-category">Mobilità</h3><h2 class="art-str-title">FlixBus anche su Google Assistant: il viaggio lo prenoti a voce</h2><p class="art-str-author">di <b>Company News</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div></article> </section></div> </aside><div class="item-page"><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <script>dataLayer.push({"event":"ViewContent"});</script> <script src="//platform.instagram.com/en_US/embeds.js"></script> <article class="article-main from-rd-list post-501417 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano-ninja-life category-life category-top-story-home-page tag-agenda tag-alipay tag-banca-sella tag-blockchain tag-cambridge-analytica tag-colvin tag-facebook-world tag-mark-zuckerberg tag-qualcomm tag-seedschips" id="art-501417"  data-permalink="http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/"  data-title="Ninja Morning, il buongiorno di giovedì 12 aprile"> <header class="art-main-header" style="background-image: url(http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_giovedì.jpg?x17238)"><div class="article-cover"><div class="art-cov-header"><div class="container"><div class="row"><div class="col-md-8"><h2 class="art-cov-category" itemprop="about"> Buongiorno!</h2><h1 class="art-cov-title" itemprop="name"> Ninja Morning, il buongiorno di giovedì 12 aprile</h1><h2 class="art-cov-subtitle">Zuckerberg goes to Washington, again. Qualcomm, le call, l'agenda di oggi e altre  altre notizie Ninja che potrebbero interessarti per iniziare questa giornata</h2></div><div class="col-sm-4 col-lg-2 art-cov-aside"><div class="art-head-buttons"> <a href="http://www.ninjamarketing.it/landing-page" class="btn btn-default btn-header btn-block" onclick="pushFavourite();"><i class="icon-heart"></i> <span>Aggiungi ai preferiti</span></a> <a href="http://www.ninjamarketing.it/landing-page" class="btn btn-default btn-header btn-block" onclick="pushReadLater();"> <i class="glyphicon glyphicon-bookmark"></i> <span> Leggi dopo </span> </a></div><div class="art-head-share"><h3 class="art-share-title">Share</h3><p class="art-share-score"><span class="nm-score">9</span> <a class="btn" tabindex="0" role="button" data-toggle="popover" data-html="true" data-placement="top" data-content='<div class="share-popover"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a onclick="pushShare(&#39;twitter&#39;);"  href="http://twitter.com/intent/tweet?text=Ninja+Morning%2C+il+buongiorno+di+gioved%C3%AC+12+aprile+http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/&title=Ninja Morning, il buongiorno di giovedì 12 aprile" class="art-share-btn art-share-fb" onclick="window.open(this.href, &#39;fb_share&#39;,&#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;); pushShare(&#39;facebook&#39;); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/&title=Ninja Morning, il buongiorno di giovedì 12 aprile&source=http://www.ninjamarketing.it" class="art-share-btn art-share-in" onclick="window.open(this.href, &#39;in_share&#39;, &#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;);pushShare(&#39;linkedin&#39;); return false; "><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, &#39;google_share&#39;, &#39;left=20,top=20,width=500,height=500,toolbar=1,resizable=0&#39;); pushShare(&#39;google&#39;); return false; "><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="whatsapp://send?text=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp" onclick="pushShare(&#39;whatsapp&#39;);"><i class="fa fa-whatsapp"></i></a></li><li><a href="mailto:?subject=Ninja+Morning%2C+il+buongiorno+di+gioved%C3%AC+12+aprile&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F04%2F12%2Fninja-morning-ninja%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li></ul></div></div>'> <i class="icon-share"></i> <span class="sr-only">Share</span> </a></p></div></div></div></div></div> <span class="no_yellow_bar"></span></div><div class="blurred"></div> </header><div class="container yellow-adv-space"><div class="row"><div class="col-md-8 art-main-column"><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/01-2.png?x17238" width="61" height="61" alt="" class="avatar avatar-61 wp-user-avatar wp-user-avatar-61 photo avatar-default" /></div><div class="author-info"> <a href="http://www.ninjamarketing.it/author/redazione/"><span class="author-name">Redazione </span></a> <span class="label label-default"></span><p class="author-job">Newsroom Ninja</p><ul class="list-unstyled list-inline"><li><a href="https://www.twitter.com/ninjamarketing" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="https://www.linkedin.com/NinjaMarketing/" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing/" class="icon-facebook"><span class="sr-only">Facebook</span></a></li></ul></div></div></div></div> <script>/*<![CDATA[*/$(".art-cov-aside").css("margin-bottom","25px");if($(window).width()<1050)
{$(".no_yellow_bar").siblings("div").find(".art-cov-aside").css("margin-top","40px");$(".no_yellow_bar").parents("header").siblings("div.container.yellow-adv-space").css("padding-top","0");}
$(window).resize(function(){if($(window).width()<1050)
{$(".no_yellow_bar").siblings("div").find(".art-cov-aside").css("margin-top","40px");$(".no_yellow_bar").parents("header").siblings("div.container.yellow-adv-space").css("padding-top","0");}});/*]]>*/</script> </div> <section class="art-main-body"><div class="container"><div class="row"><div class="col-md-8 art-main-column"><div class="art-main-aside"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a onclick="pushShare('twitter');" href="http://twitter.com/intent/tweet?text=Ninja+Morning%2C+il+buongiorno+di+gioved%C3%AC+12+aprile+http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/&title=Ninja Morning, il buongiorno di giovedì 12 aprile" class="art-share-btn art-share-fb" onclick="window.open(this.href, 'fb_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('facebook'); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/&title=Ninja Morning, il buongiorno di giovedì 12 aprile&source=" class="art-share-btn art-share-in" onclick="window.open(this.href, 'in_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('linkedin'); return false;"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, 'google_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('google'); return false;"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="mailto:?subject=Ninja Morning, il buongiorno di giovedì 12 aprile&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F04%2F12%2Fninja-morning-ninja%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li><li><a onclick="pushShare('whatsapp');" href="whatsapp://send?text=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li></a></li></ul></div><div class="art-main-social share-fixed"><ul class="list-unstyled list-inline"><li><a onclick="pushShare('twitter');" href="http://twitter.com/intent/tweet?text=Ninja+Morning%2C+il+buongiorno+di+gioved%C3%AC+12+aprile+http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/&title=Ninja Morning, il buongiorno di giovedì 12 aprile" class="art-share-btn art-share-fb" onclick="window.open(this.href, 'fb_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('facebook'); return false; "><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/&title=Ninja Morning, il buongiorno di giovedì 12 aprile&source=" class="art-share-btn art-share-in" onclick="window.open(this.href, 'in_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('linkedin'); return false; "><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, 'google_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); pushShare('google'); return false; "><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="mailto:?subject=Ninja Morning, il buongiorno di giovedì 12 aprile&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F04%2F12%2Fninja-morning-ninja%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li><li><a onclick="pushShare('whatsapp');" href="whatsapp://send?text=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li></a></li></ul></div></div><p class="art-date"> <time datetime="2013-01-15"> Pubblicato il 12 aprile 2018                             	</time></p><div class="bannerino-wrapper"><div id="fb-root"></div></div><div class="post-content art-main-content" itemprop="description"><div id="fb-root"></div><h2 class="c-page-title">Facebook</h2><p>Secondo giorno a Washington per <strong>Mark Zuckerberg</strong>, che dopo il Senato ha testimoniato alla Camera sul caso <strong>Cambridge Analytica</strong>. &#8220;Credo che sia inevitabile la necessità di alcune regole, ma bisogna fare attenzione&#8221;ha detto Zuckerberg, che ha rivelato che anche i suoi dati sul social network sono stati fra quelli acquisiti da <strong>Cambridge Analytica</strong>. Rispondendo a domande, ha ammesso che la gran parte degli utenti del social network non utilizzano i controlli messi a disposizione dalla piattaforma per scegliere il livello di privacy per il proprio profilo.</p><p><iframe width="500" height="281" src="https://www.youtube.com/embed/1bka4iJ2o1o?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><h2>Qualcomm</h2><p><a href="https://www.qualcomm.com/news/releases/2018/04/11/qualcomm-unveils-vision-intelligence-platform-purpose-built-iot-devices" target="_blank"><strong>Qualcomm</strong></a>, uno dei più grandi produttori al mondo di processori per smartphone (e non solo), ha presentato ieri una nuova linea di chip realizzati su misura per le fotocamere intelligenti. La <a href="https://www.qualcomm.com/news/releases/2018/04/11/qualcomm-unveils-vision-intelligence-platform-purpose-built-iot-devices" target="_blank"><strong>Vision Intelligence Platform</strong></a> è pensata per ottenere funzionalità AI, elaborazione delle immagini in condizioni di scarsa illuminazione, stabilizzazione dell&#8217;immagine e capacità di visione del computer in più videocamere. I primi due chip della linea, <strong>QCS605</strong> e <strong>QCS603</strong>, sono progettati per le telecamere Wi-Fi. Il 605 supporta video 4K a 60 fps e il 603 supporta video 4K a 30 fps.</p><div id="attachment_501440" style="width: 1010px" class="wp-caption alignnone"><img class="wp-image-501440 size-full" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/ninja9.jpg?x17238" alt="ninja" width="1000" height="666" /><p class="wp-caption-text"><em>credits www.qualcomm.com</em></p></div><h2>Alipay</h2><p><strong><a href="https://www.gruppobancasella.it/bsh/index.jsp" target="_blank">Banca Sella</a></strong> ha stretto un<strong> accordo tra</strong> la propria piattaforma di pagamenti online <strong>Gestpay e <a href="https://intl.alipay.com/" target="_blank">Alipay</a></strong> di Ant Financial (gruppo Alibaba). I possessori di un conto Alipay (il 99% dei turisti cinesi) potrà  fare <strong>acquisti nei negozi o on-line</strong> attaverso Gestpay, diffusa in Italia e in oltre 20 Paesi. Il gruppo presieduto da <strong>Maurizio Sella</strong> fornirà inoltre <strong>un&#8217;interfaccia di programmazione (API)</strong> che consentirà lo strumento di open banking anche su terminali diversi dal POS.</p><h2>Poste italiane</h2><p><strong>Poste Italiane</strong> e <strong>Intesa Sanpaolo</strong> hanno firmato un accordo quadro triennale per la distribuzione di specifici prodotti e servizi dei due Gruppi. Gli ambiti di collaborazione riguardano principalmente i mutui e i prestiti personali erogati da Intesa Sanpaolo e collocati tramite la rete degli Uffici Postali, i prodotti di wealth &amp; asset management gestiti da Eurizon Capital per fornire ai clienti di Poste Italiane una più ampia offerta di prodotti e i servizi di pagamento compresi i bollettini postali tramite i canali fisici e remoti di Intesa Sanpaolo e Banca 52 incluse le ricariche PostePay.</p><h2 class="p1">Colvin</h2><div class="m_4786600929260943632m_5246000210288866438gmail-section"><div class="m_4786600929260943632m_5246000210288866438gmail-section"><div class="m_4786600929260943632m_5246000210288866438gmail-layoutArea"><div class="m_4786600929260943632m_5246000210288866438gmail-column"><p><a href="https://www.thecolvinco.com/it" target="_blank"><strong>Colvin</strong></a>, startup spagnola che permette l’acquisto online di fiori, a poco più di un anno dalla nascita, arriva in Italia. L’eCommerce, fondato a Barcellona alla fine del 2016 da tre ex colleghi di Università (Sergi Bastardas, Andrés Cester e Marc Olmedillo Diaz), a poco più di un anno dalla sua costituzione ha già raccolto 3 milioni di euro di finanziamenti, di cui 2 milioni nel round chiuso lo scorso dicembre, a cui hanno partecipato Samaipata Ventures, fondo di venture capital spagnolo specializzato in investimenti seed, Mediaset, altri fondi internazionali e business angel. Ora <strong>Colvin</strong> allarga il proprio business all’estero e sceglie l’Italia come primo Paese per la sua espansione in Europa.</p><div id="attachment_501427" style="width: 1010px" class="wp-caption alignnone"><img class="size-full wp-image-501427" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/04/The-Colvin.jpg?x17238" alt="ninja" width="1000" height="667" /><p class="wp-caption-text"><em>I founder di Colvin Sergi Bastardas, Andrés Cester e Marc Olmedillo Diaz,</em></p></div></div></div></div></div><h2 class="p1">Le call</h2><p style="font-weight: 400;"><strong>INVITALIA</strong> &#8211; C’è tempo fino alle ore <strong>12 del 7 maggio </strong>per rispondere alla nuova call di <strong><a href="http://www.factorympresa.invitalia.it/" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://www.factorympresa.invitalia.it/&amp;source=gmail&amp;ust=1523535532826000&amp;usg=AFQjCNF173OEVPvJPwithKEM-CQuQHa-FA">FactorYmpresa Turismo</a></strong>, il programma promosso dal <strong><a href="http://www.beniculturali.it/mibac/export/MiBAC/index.html#&amp;panel1-1" target="_blank">Ministero dei Beni culturali</a></strong> e gestito da <strong><a href="http://www.invitalia.it/site/new/home.html" target="_blank">Invitalia</a></strong> che offre servizi di tutoraggio e contributi economici alle imprese e agli aspiranti imprenditori della filiera turistica, con l’obiettivo di far crescere qualitativamente l&#8217;offerta e rendere l&#8217;Italia più competitiva sui mercati internazionali. La call permetterà di selezionare i <strong>20 migliori progetti</strong> che parteciperanno all’<strong>Accelerethon</strong> del <strong>17-18 maggio a Firenze</strong> e che si sfideranno sul tema della qualità e del tasso di innovazione del turismo nelle top destination italiane. <strong>Smart City, Mobilità e Accoglienza</strong> i temi sui quali verrà chiesto agli innovatori di lavorare per elaborare proposte in grado di creare valore in una prospettiva di business. Al termine dell’Accelerathon la giuria npremierà le <strong>10 migliori startup</strong> con un sostegno finanziario: ciascuna di esse riceverà una somma di <strong>10 mila euro</strong> da utilizzare per lo sviluppo del progetto imprenditoriale.</p><p style="font-weight: 400;"><strong>GREEN ALLEY AWARD 2018</strong> &#8211;  Il Green Alley Award nasce nel 2014 per volontà di Landbell Group con l’intento di voler valorizzare e incentivare il passaggio a una <strong>economia circolare</strong>. Talenti e startup hanno la possibilità di presentare i loro progetti innovativi. Entro il 1° luglio è possibile inviare online la richiesta di partecipazione al GAA 2018 tramite il sito <strong><a href="http://www.green-alley-award.com/" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://www.green-alley-award.com&amp;source=gmail&amp;ust=1523536467154000&amp;usg=AFQjCNEi9bv3uSwM8RGZCTmsQpfvScbCfg">www.green-alley-award.com</a></strong>. Il vincitore verrà proclamato durante la finale di ottobre a Berlino, in occasione della quale dovrà presentare il proprio progetto.</p><h2 class="p1">In agenda oggi</h2><p><strong>SEEDS&amp;CHIPS &#8211;</strong> Alla Farnesina presentazione dell&#8217;edizione 2018 di <strong><a href="https://www.seedsandchips.com/" target="_blank">Seeds&amp;Chips &#8211; The Global Food Innovation Summit</a></strong>, appuntamento dedicato all&#8217;innovazione nella filiera agroalimentare in programma a Milano Congressi dal 7 al 10 maggio.<strong> </strong>I lavori saranno aperti dal Ministro degli Affari Esteri e della Cooperazione Internazionale <strong>Angelino Alfano</strong>, dal Sottosegretario alla presidenza della giunta della Regione Lombardia, <strong>Alan Rizzi </strong>e dal founder di Seeds&amp;Chips, <strong>Marco Gualtieri</strong>.</p><p><strong>PALAZZO INNOCAZIONE</strong> &#8211; A Salerno alle 17.00 apre ufficialmente le porte <a href="http://www.palazzoinnovazione.it/" target="_blank"><strong>Palazzo Innovazione</strong></a>, nel suggestivo Complesso Monumentale di Santa Sofia (X secolo). Palazzo Innovazione è un nuovo modello di coworking e co-location dove l’innovazione genera connessione, valore e possibilità. Aperto a startup, aziende, acceleratori e investitori, favorisce il networking e la promozione di nuove sinergie e opportunità di business. Partecipa, tra gli altri, anche il CEO di Ninja Marketing <strong>Mirko Pallera</strong>.</p><h2>Le notizie che forse ieri ti sei perso</h2><p><strong><strong>💭 </strong></strong><a href="http://www.ninjamarketing.it/2018/04/11/mark-zuckerberg-congresso-stati-uniti-risposte/" target="_blank"><strong>Cosa ha detto Mark Zuckerberg al Congresso degli Stati Uniti</strong></a><br /> Uno sguardo ai punti più importanti che il CEO ha toccato quando gli sono state poste le domande</p><p><strong><strong><strong>🙈</strong></strong></strong><strong><strong> </strong></strong><a href="http://www.ninjamarketing.it/2018/04/11/zuckerberg-facebook-cambridgeanalytica-datagate/" target="_blank"><strong>Cambridge Analytica: Zuckerberg &#8211; Congresso 1 a 0. E Wall Street ci mette la firma</strong></a><br /> Il CEO di Facebook Mark Zuckerberg ha risposto alle domande di 44 senatori. Il titolo sale del 4,5%, l’aumento maggiore dall’aprile 20</p><p><strong>🍎</strong> <a href="http://www.ninjamarketing.it/2018/04/11/apple-serie-tv-fondazione-asimov/" target="_blank"><strong>Apple produrrà una serie TV tratta dal Ciclo della Fondazione di Asimov</strong></a><br /> Potrebbe arrivare già il prossimo anno e conquistare i cuori (e gli schermi) di tutti gli appassionati di fantascienza</p><p><strong><strong>💰 </strong></strong><a href="http://www.ninjamarketing.it/2018/04/11/invitalia-pmi-italia-venture-ii-invitalia-ventures/" target="_blank"><strong>150 milioni per sostenere le PMI del Sud: Invitalia lancia il fondo Italia Venture II</strong></a><br /> Il fondo di Invitalia investirà nel capitale di rischio contestualmente a investitori privati per stimolare così operazioni di private equity nel Meridione</p><p><strong>🚌</strong> <a href="http://www.ninjamarketing.it/2018/04/11/flixbus-google-assistant-maps/" target="_blank"><strong>FlixBus anche su Google Assistant: il viaggio lo prenoti a voce</strong></a><br /> FlixBus accessibile anche via Google Assistant con un comando vocale o un messaggio di testo</p></div></div><div class="col-md-4 hidden-xs hidden-sm"><div id="skyscraper"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('skyscraper');});</script> </div></div></div><div class="row"><div class="col-md-8 art-main-column"> <footer class="art-main-footer"><div class="container-fluid"><div class="row"><div class="col-sm-6"> <section class="art-main-author"><h3 class="aside-title">Scritto da</h3><div class="art-author clearfix" ><div class="author-pic pull-left" itemprop="author"> <img src="/resizer.php?p=0&t=av&w=61&h=61&filename=01-2.png"></div><div class="author-info"><h4 class="author-name"><a href="http://www.ninjamarketing.it/author/redazione/">Redazione </a></h4><p class="author-job">Newsroom Ninja</p> <span class="label label-default"></span><div class="author-bio"><p>  <a href="http://www.ninjamarketing.it/author/redazione/">continua</a></p></div><ul class="list-unstyled list-inline"><li><a href="https://www.twitter.com/ninjamarketing" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="https://www.linkedin.com/NinjaMarketing/" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing/" class="icon-facebook"><span class="sr-only">Facebook</span></a></li></ul></div></div> </section></div><div class="col-sm-5 col-sm-offset-1"> <section class="art-main-share"><h3 class="aside-title">Condividi questo articolo</h3><div class="art-main-social" style="top: 0px; bottom: auto;"></div> <input type="text" class="form-control" readonly="" value="http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/"> </section> <br /><div class="art-main-social"><p>Segui <a href="http://www.ninjamarketing.it/author/redazione/">Redazione</a> su <a href="https://www.twitter.com/ninjamarketing">Twitter</a> .</p><p>Amiamo ricevere i tuoi commenti a <a href="mailto:ideas@ninjamarketing.it">ideas@ninjamarketing.it</a></p></div></div></div></div> </footer></div><div class="col-md-4"><div class="main-sb-el hidden-xs hidden-sm" style="max-width: 305px; position: absolute;top: -388px;"><div class="nl-alert nl-box" style="padding: 22px;"><h3 class="nl-alert-title f18">Vuoi ancora più Ninja Power?</h3><p class="f14"> <b>Accedi gratuitamente</b> a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di <b>oltre 50.000 professionisti.</b></p> <span class="help-block">La tua privacy è al sicuro. Non facciamo spam.</span><div id="newsletter-home"><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm4" id="subscribeForm-home" onsubmit="return(validateWebForm())" onload="initialize()"><fieldset class="form-iscrizione"><div class="col-md-12 pl0"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200" class="form-control"></div></div><div class="col-md-12  pl0"><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"><div class="col-md-12 pl0"> <button class="btn btn-default btn-block" name="Submit" type="Submit" onClick="dataLayer.push({'event': 'SignUpToNewsletter'});return isEmail(document.myForm4.email.value);"> Voglio le news! </button></div></fieldset></form> <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></div></div></div> <footer class="art-main-footer"><div class="crp_related "><h3 class="aside-title">Leggi anche</h3><section class="stream-list compressed-list"><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/04/05/ninja-morning-zuckerberg-spotify-youtube/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_giovedì-150x95.jpg?x17238" alt="Ninja Morning, il buongiorno di giovedì 5 aprile 2018" title="Ninja Morning, il buongiorno di giovedì 5 aprile 2018" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/04/05/ninja-morning-zuckerberg-spotify-youtube/"     class="crp_title">Ninja Morning, il buongiorno di giovedì 5 aprile 2018</a></div></article><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/03/15/ninja-morning-il-buongiorno-di-giovedi-15-marzo-2018/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_giovedì-150x95.jpg?x17238" alt="Ninja Morning, il buongiorno di giovedì 15 marzo 2018" title="Ninja Morning, il buongiorno di giovedì 15 marzo 2018" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/03/15/ninja-morning-il-buongiorno-di-giovedi-15-marzo-2018/"     class="crp_title">Ninja Morning, il buongiorno di giovedì 15 marzo 2018</a></div></article><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/03/22/ninja-morning-facebook-bannon-amazon-prime-uber/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/03/ninja-morning_giovedì-150x95.jpg?x17238" alt="Ninja Morning, il buongiorno di giovedì 22 marzo" title="Ninja Morning, il buongiorno di giovedì 22 marzo" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/03/22/ninja-morning-facebook-bannon-amazon-prime-uber/"     class="crp_title">Ninja Morning, il buongiorno di giovedì 22 marzo</a></div></article></section><div class="crp_clear"></div></div>                        </footer></div></div></div></div> </section><div id="ad-mobile" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-501495 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano-home-page category-life tag-arpit-dhariwal tag-google tag-instagram tag-linkedin tag-snapchat tag-tenor" id="art-501495" data-permalink="http://www.ninjamarketing.it/2018/04/12/linkedin-aggiunge-gif-nei-messaggi/"  data-title="LinkedIn aggiunge le GIF nei messaggi in partnership con Tenor" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="1" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="501495" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-1" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-1');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-497694 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano-home-page category-marketing category-mobile-marketing category-social tag-instant-messaging tag-messanger tag-mobile-apps tag-whatsapp tag-whatsapp-business" id="art-497694" data-permalink="http://www.ninjamarketing.it/2018/04/11/whatsapp-business-strategia-per-usarlo/"  data-title="Anche WhatsApp Business ha bisogno di una strategia per usarlo bene" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="2" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="497694" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-2" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-2');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-501466 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-company-news tag-fondo tag-invitalia-ventures tag-italia-venture-ii tag-pmi tag-sud tag-vc" id="art-501466" data-permalink="http://www.ninjamarketing.it/2018/04/11/invitalia-pmi-italia-venture-ii-invitalia-ventures/"  data-title="150 milioni per sostenere le PMI del Sud: Invitalia lancia il fondo Italia Venture II" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="3" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="501466" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-3" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-3');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-501457 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-company-news tag-flixbus tag-google tag-google-assistant tag-google-maps" id="art-501457" data-permalink="http://www.ninjamarketing.it/2018/04/11/flixbus-google-assistant-maps/"  data-title="FlixBus anche su Google Assistant: il viaggio lo prenoti a voce" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="4" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="501457" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-4" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-4');});</script> </div> </article></div></div></div></div></div></div><div class="clear"></div></div></div></div></div></div> <footer id="rt-footer-surround"><div id="rt-footer" class="main-footer"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-3" class="widget widget_execphp col-md-2 col-sm-4 f-col-padd rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title hidden-xs">Ninja Marketing</h3><ul class="nav"><li><a href="http://www.ninjamarketing.it/chi-siamo">About</a></li><li><a href="http://www.ninjamarketing.it/filosofia">Filosofia Ninja</a></li><li><a href="http://www.ninjamarketing.it/clan">Il Clan</a></li><li><a href="http://www.ninjamarketing.it/top-contributor">Top Contributor</a></li><li><a href="http://www.ninjamarketing.it/advertise">Advertise</a></li><li><a href="http://www.ninjamarketing.it/partner">Partner</a></li><li><a href="mailto:info@ninjamarketing.it">Contatti</a></li></div></div></div></div><div id="execphp-8" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Top Contributor - Last year</h3><div class="top-contributors"><table class="table"><tbody><tr><th scope="row">1 <i class="icon-up-open text-success"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/01-2.png?x17238" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/redazione/">Redazione </a></span><p class="author-job">Newsroom Ninja</p></div></div></td></tr><tr><th scope="row">2 <i class="icon-equal-open"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/daria-dacquisto-733.jpg?x17238" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/kuuki/">Daria D'Acquisto</a></span><p class="author-job">Copywriter</p></div></div></td></tr><tr><th scope="row">3 <i class="icon-equal-open"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/01/15171166_10154852919539684_4117790055633418342_n-150x95.jpg?x17238" width="55" height="35" alt="Fabio Casciabanca" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 alignnone photo" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/bakeru-taov/">Fabio Casciabanca</a></span><p class="author-job">Editor Business Ninja Marketing</p></div></div></td></tr></tbody></table></div></div></div></div></div><div id="execphp-4" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Newsletter</h3><p>Entra nelle community dei professionisti del marketing e rimani aggiornato sulle novità del settore</p><div id="newsletter-footer" class="nl-box"><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm" id="subscribeForm"><fieldset class="form-iscrizione"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="nome" maxlength="200"></div><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="e-mail"></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"> <button class="btn btn-default btn-block" name="Submit" type="Submit" onClick="dataLayer.push({'event': 'SignUpToNewsletter'});return isEmail(document.myForm.email.value);">Voglio le news!</button></fieldset></form> <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></div></div></div></div></div><div id="execphp-7" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Il magazine più letto d'Italia</h3><div class="clearfix"><div class="pull-left"> <span class="icon top-badge"></span> <span class="sr-only">Top blog</span></div><p>Ninja Marketing è TOP BLOG in Marketing e Comunicazione da 10 anni</p><h3 class="aside-title">Seguici</h3><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook"><span class="sr-only">Facebook</span></a></li><li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus"><span class="sr-only">Google+</span></a></li><li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="fa fa-youtube-play"><span class="sr-only">Youtube</span></a></li></ul></div></div></div></div></div></div><div class="clear"></div></div></div><div id="rt-copyright" class="main-copyright main-footer"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-6" class="widget widget_execphp nomarginall nopaddingall rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><div class="nm-footer"><div class="visible-xs-block text-center"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="#"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="#"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="#"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="#"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li></ul></div></div><p class="text-center">Ninja Marketing è un supplemento alla testata Ninja Magazine, registrata presso il Tribunale di Salerno n. 14/08 - P.IVA 04330590656.<br>&copy; 2004 - 2015 Ninja Marketing Srl è un marchio registrato, tutti i diritti sono riservati <br>Puoi ripubblicare i contenuti citando e linkando la fonte nel rispetto della <a href="http://creativecommons.org/licenses/by/3.0/it/" target="_blank">Licenza Creative Commons</a><br><span><a data-rel="privacy-policy" href="http://www.ninjamarketing.it/policy-privacy/">PRIVACY POLICY,</a></span> <span><a data-rel="condizioni-duso" href="http://www.ninjamarketing.it/condizioni-duso/">CONDIZIONI D’USO E </a></span> <span><a data-rel="informativa-cookie" href="http://www.ninjamarketing.it/informativa-cookie/">COOKIE POLICY</a></span></p></div></div></div></div></div></div><div class="clear"></div></div></div> </footer><div class="top-modal login-modal modal fade" id="loginModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-4 col-md-push-4 col-sm-6 col-sm-push-3 text-center"><div class="modal-body"><div class="profile-icon-container"> <img src="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/nm-logo.png?x17238"></div><h4>Accedi a Ninja Marketing</h4><hr><div class="call-to-action"><div class="message"> Accedi a Ninja Marketing per salvare questo articolo tra i tuoi preferiti!</div></div><div id="social-login"></div><div id="accedi-form" style="display:none;"><form name="loginform" id="loginform" action="http://www.ninjamarketing.it/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Nome utente</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Password</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Resta collegato</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Accedi" /> <input type="hidden" name="redirect_to" value="http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" /></p></form><div class="clearfix"></div> <a class="lost-password" href="http://www.ninjamarketing.it/wp-login.php?action=lostpassword&redirect_to=http://www.ninjamarketing.it/2018/04/12/ninja-morning-ninja/" title="Lost Password">Hai dimenticato la password?</a> <!--[wppb-login]--></div><hr class="oppure"><div class="action-wrapper"><div id="login-form"> <a class="show-accedi"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Accedi con il tuo indirizzo email</a></div><div id="register-form" style="display:none;"> <a class="show-registrati-social"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Accedi con Facebook o Linkedin</a></div></div><hr><div id="registrati">Non sei iscritto? <a class="show-registrati" href="#registrationModal" data-dismiss="modal" data-toggle="modal">Registrati</a></div> <script type="text/javascript">jQuery(".show-accedi").click(function(){jQuery("#social-login").hide();jQuery("#login-form").hide();jQuery("#accedi-form").show();jQuery("#register-form").show();});jQuery(".show-registrati-social").click(function(){jQuery("#social-login").show();jQuery("#login-form").show();jQuery("#accedi-form").hide();jQuery("#register-form").hide();});jQuery(document).ready(function(){jQuery('#user_login').attr('placeholder','User name');jQuery('#user_email').attr('placeholder','Email');jQuery('#user_pass').attr('placeholder','Password');jQuery('input#wp-submit').addClass('btn btn-default btn-login');});</script> <hr> <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it" id="iubenda-embed" class="iubenda-midgray" title="Privacy Policy" style="outline: 0px; border: 0px; text-decoration: none; display: inline-block; width: 116px; height: 25px; background: none;"><img src="http://cdn.iubenda.com/iubenda-midgray.gif" alt="Privacy Policy (by iubenda)" title="Privacy Policy (by iubenda)" style="width: 116px; height: 25px; border: 0px;"></a></div></div></div></div></div></div><div class="top-modal login-modal modal fade" id="registrationModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-4 col-md-push-4 col-sm-6 col-sm-push-4 text-center"><div class="modal-body"><div class="profile-icon-container"> <img src="http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=28&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536&amp;r=G" class="avatar avatar-28 avatar-default" alt="avatar"></div><h4>Registrati a Ninja Marketing</h4><hr><div class="call-to-action"><div class="message"> Accedi a Ninja Marketing per salvare questo articolo tra i tuoi preferiti!</div></div><div id="social-login-registration"></div><div id="register-form-wrap" style="display:none;"> Registrations have been disabled</div><hr class="oppure"><div class="action-wrapper"><div id="registrati-form"> <a class="show-registrati"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Registrati con il tuo indirizzo email</a></div><div id="register-form-social" style="display:none;"> <a class="show-registrati-social"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Registrati con Facebook o Linkedin</a></div></div><hr><div id="accedi">Sei gi&agrave; un membro Ninja? <a class="show-registrati" href="#loginModal" data-dismiss="modal" data-toggle="modal">Accedi</a></div> <script type="text/javascript">jQuery(".show-registrati").click(function(){jQuery("#registrati-form").hide();jQuery("#social-login-registration").hide();jQuery("#register-form-social").show();jQuery("#register-form-wrap").show();});jQuery(".show-registrati-social").click(function(){jQuery("#registrati-form").show();jQuery("#social-login-registration").show();jQuery("#register-form-social").hide();jQuery("#register-form-wrap").hide();});jQuery(document).ready(function(){jQuery('input[name*=\'username\']').attr('placeholder','User name');jQuery('input[name*=\'email\']').attr('placeholder','E-mail');jQuery('input[name*=\'email_confirm\']').attr('placeholder','Conferma E-mail');jQuery('input[name*=\'password\']').attr('placeholder','Scegli password');jQuery('input[name*=\'password_confirm\']').attr('placeholder','Conferma password');jQuery('input.submit.button').addClass('btn btn-default btn-login');jQuery('input.submit.button').attr('value','Registrati');});</script> <hr> <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it" id="iubenda-embed" class="iubenda-midgray" title="Privacy Policy" style="outline: 0px; border: 0px; text-decoration: none; display: inline-block; width: 116px; height: 25px; background: none;"><img src="http://cdn.iubenda.com/iubenda-midgray.gif" alt="Privacy Policy (by iubenda)" title="Privacy Policy (by iubenda)" style="width: 116px; height: 25px; border: 0px;"></a></div></div></div></div></div></div><div class="top-modal search-modal modal fade" id="searchModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-8 col-md-push-2 col-sm-8 col-sm-push-2 text-center"><div class="modal-body"><form role="search" method="get" id="searchform" class="form-inline" action="http://www.ninjamarketing.it/"> <input type="submit" class="btn btn-search" id="searchsubmit" value /> <input type="text" class="field" name="s" id="s" placeholder="Hello" value="" /></form></div></div></div></div></div></div><div class="top-modal newsletter-modal modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"><div class="modal-nl-body"><h3 class="red">Vuoi ancora più Ninja Power?</h3><h4>Accedi gratuitamente a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4><div id="newsletter-modal"> <small>La tua privacy è al sicuro. Non facciamo spam.</small><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm"><fieldset class="form-iscrizione"><div class="col-md-4"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200" class="form-control"></div></div><div class="col-md-4"><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"><div class="col-md-4"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;" onClick="return isEmail(document.myForm3.email.value);">Voglio le news!</button></div></fieldset></form> <br /> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> </span></span></div></div></div></div></div></div></div></div><div class="top-modal newsletter-modal modal fade" id="newsletterSqueeze" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"><div class="modal-nl-body"><h3 class="red">Vuoi ancora più Ninja Power?</h3><h4>Accedi gratuitamente a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4><hr /><div id="newsletter-modal"> <small>La tua privacy è al sicuro. Non facciamo spam.</small><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm"><fieldset class="form-iscrizione"><div class="col-md-5" style="margin: 0 auto; float: none;"><div class="form-group"><div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control"></div><label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;" onclick="return isEmail(document.myForm3.email.value);">Voglio le news!</button><button class="btn btn-block subscribed" style="margin-top: 10px;padding: 8px 12px;color: #5D5D5D;" data-dismiss="modal">Sono già iscritto</button></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"></fieldset></form> <br /> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> </span></span></div></div></div></div></div></div></div></div>  <script>var showed=false;jQuery(document).mouseleave(function(){if(readCookie("newsletter_cookie")!=1){$('#newsletterSqueeze').modal('show');showed=true;}});jQuery(".subscribed").click(function(){createCookie("newsletter_cookie",1,45);});jQuery(".active-newsletter").click(function(){createCookie("newsletter_cookie",1,365);});jQuery(".close-modal").click(function(){createCookie("newsletter_cookie",1,15);});</script> <div class="top-modal newsletter-modal modal fade" id="changeavatar" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"></div></div></div></div></div></div><div id="enhancedtextwidget-30512" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script type="text/javascript">/*<![CDATA[*/var categories={},category;jQuery('.categories li[data-category]').each(function(i,el){category=jQuery(el).data('category');if(categories.hasOwnProperty(category)){categories[category]+=1;}
else{categories[category]=1;}});jQuery('.categories li').hide();jQuery('#result').append('<div id="list">');for(var key in categories){jQuery('#result').append('<div class="listing-item" data-listing="'+categories[key]+'" data-id="'+key+'">'+categories[key]+'</div>');}
jQuery('#result').append('</div>');var divList=jQuery(".listing-item");divList.sort(function(a,b){return jQuery(b).data("listing")-jQuery(a).data("listing")});jQuery("#list").html(divList).children(":gt(4)").hide();id1=jQuery(".listing-item:nth-child(1)").attr('data-id');user1=jQuery('.categories').find('li[data-category='+id1+']').filter(':first');user1name=jQuery(user1).attr('data-name');jQuery('<p>'+user1name+'</p>').appendTo(jQuery(".listing-item:nth-child(1)"));window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));jQuery(window).resize(function(){jQuery('iframe[src*="youtube.com"],iframe[src*="vimeo.com"]').each(function(){var larghezza_contenitore=jQuery(this).parent('p').width();var altezza=larghezza_contenitore*56/100;jQuery(this).width(larghezza_contenitore).height(altezza);});}).resize();/*]]>*/</script></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/b57ae.js?x17238"></script> <script type='text/javascript'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.ninjamarketing.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/ed52e.js?x17238"></script> <script type='text/javascript'>var alm_localize={"ajaxurl":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","alm_nonce":"6c98d42bc9","pluginurl":"http:\/\/www.ninjamarketing.it\/wp-content\/plugins\/ajax-load-more"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/a9714.js?x17238"></script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.ninjamarketing.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Invio...","cached":"1"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/4f4f4.js?x17238"></script> </div> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang:'it'}</script> <script async type="text/javascript" src="//assets.pinterest.com/js/pinit.js" ></script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/60d2a.js?x17238"></script> <script type="text/javascript">function isEmail(strEmail){validRegExp=/^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;if(strEmail.search(validRegExp)==-1){alert('Inserire un indirizzo email valido');return false;}
return true;}
$(window).scroll(function(){$('.popover').hide();});jQuery(document).ready(function(){var originalLeave=$.fn.popover.Constructor.prototype.leave;$.fn.popover.Constructor.prototype.leave=function(obj){var self=obj instanceof this.constructor?obj:$(obj.currentTarget)[this.type](this.getDelegateOptions()).data('bs.'+this.type)
var container,timeout;originalLeave.call(this,obj);if(obj.currentTarget){container=$(obj.currentTarget).siblings('.popover')
timeout=self.timeout;container.one('mouseenter',function(){clearTimeout(timeout);})}};$('body').popover({selector:'[data-content]',trigger:'click',placement:'auto',delay:{show:50,hide:1000}});jQuery('#live-events').removeClass('hidden').fadeIn(1000);jQuery('.event-carousel').bxSlider({pager:false});});</script> </body></html>