<!doctype html><html xml:lang="it-IT" lang="it-IT" ><head><link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/0cdfc.css?x95693" media="all" /><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?x95693"><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?x95693"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?x95693"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?x95693"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?x95693"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?x95693"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?x95693"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?x95693"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?x95693"><link rel="icon" type="image/png" href="/favicon-32x32.png?x95693" sizes="32x32"><link rel="icon" type="image/png" href="/android-chrome-192x192.png?x95693" sizes="192x192"><link rel="icon" type="image/png" href="/favicon-96x96.png?x95693" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-16x16.png?x95693" sizes="16x16"><link rel="manifest" href="/manifest.json?x95693"><link rel="mask-icon" href="/safari-pinned-tab.svg?x95693" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><meta name="theme-color" content="#ffffff"><meta property="fb:pages" content="34890098444" /><link rel="shortcut icon" href="/favicon.ico?x95693" type="image/x-icon" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>La mappa mondiale dei social network che abbiamo usato di più lo scorso anno</title><meta name="description" content="Ecco cosa emerge dall&#039;analisi annuale sulla distribuzione dei social nel mondo di Vincenzo &quot;Vincos&quot; Cosenza e dal Global Digital Report 2018"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La mappa mondiale dei social network che abbiamo usato di più lo scorso anno" /><meta property="og:description" content="Ecco cosa emerge dall&#039;analisi annuale sulla distribuzione dei social nel mondo di Vincenzo &quot;Vincos&quot; Cosenza e dal Global Digital Report 2018" /><meta property="og:url" content="http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" /><meta property="og:site_name" content="Ninja Marketing, la piattaforma italiana per la digital economy" /><meta property="article:publisher" content="https://www.facebook.com/NinjaMarketing/" /><meta property="article:author" content="https://www.facebook.com/FrederikFiorillo" /><meta property="article:tag" content="global digital report" /><meta property="article:tag" content="mappa" /><meta property="article:tag" content="report" /><meta property="article:tag" content="social" /><meta property="article:tag" content="Vincenzo Cosenza" /><meta property="article:tag" content="vincos" /><meta property="article:section" content="In primo piano social" /><meta property="article:published_time" content="2018-02-14T16:30:14+01:00" /><meta property="article:modified_time" content="2018-02-14T16:49:24+01:00" /><meta property="og:updated_time" content="2018-02-14T16:49:24+01:00" /><meta property="fb:app_id" content="145814972421545" /><meta property="og:image" content="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/Schermata-2018-02-12-a-20.08.00.png?x95693" /><meta property="og:image:width" content="669" /><meta property="og:image:height" content="326" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ecco cosa emerge dall&#039;analisi annuale sulla distribuzione dei social nel mondo di Vincenzo &quot;Vincos&quot; Cosenza e dal Global Digital Report 2018" /><meta name="twitter:title" content="La mappa mondiale dei social network che abbiamo usato di più lo scorso anno" /><meta name="twitter:site" content="@ninjamarketing" /><meta name="twitter:image" content="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/Schermata-2018-02-12-a-20.08.00.png?x95693" /><meta name="twitter:creator" content="@fedefiorillo" /><link rel="alternate" type="application/rss+xml" title="Ninja Marketing, la piattaforma italiana per la digital economy &raquo; Feed" href="http://www.ninjamarketing.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ninja Marketing, la piattaforma italiana per la digital economy &raquo; Feed dei commenti" href="http://www.ninjamarketing.it/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ninjamarketing.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/e7b15.js?x95693"></script> <script type='text/javascript'>var simple_favorites={"ajaxurl":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","favorite":"Aggiungi ai preferiti","favorited":"Aggiunto ai preferiti","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":""};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/5734f.js?x95693"></script> <script type='text/javascript'>var bwg_objectsL10n={"bwg_select_tag":"Select Tag."};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/f8880.js?x95693"></script> <script type='text/javascript'>var bwg_objectL10n={"bwg_field_required":"\u00e8 obbligatorio campo. ","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca."};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/44e89.js?x95693"></script> <script type='text/javascript'>var WEF={"local":"it_IT","fb_id":"145814972421545"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/5285e.js?x95693"></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ninjamarketing.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ninjamarketing.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.3.3" /><link rel='shortlink' href='http://www.ninjamarketing.it/?p=491621' /><style type="text/css">.crp_title{font-size:14px;line-height:19px;color:#3c3c3c;font-weight:900 !important;position:absolute;left:40%;right:0;top:0;height:100%;padding:15px}.crp_thumb.crp_correctfirst{float:left;width:40%;max-height:160px;overflow:hidden;margin-bottom:9.5px}</style><style type="text/css">.done{display:none!important}.article-main{min-height:400px}article
li{margin-bottom:15px}ul#big_links{list-style-type:none;padding:10px
0}.mcenter{margin:0
auto}.aligncenter{text-align:center;margin:0
auto}@media all and (min-width: 960px){.menu-overlay{width:1%!important}}@media all and (max-width: 768px){.crp_title{padding:0
0 0 15px!important}}button#load-more{border:0!important;margin:0!important}article b a,article strong
a{color:#d91b1b!important}</style> <script type="text/javascript">window.addEvent('domready',function(){var switcher=document.id('gantry-viewswitcher');if(switcher){switcher.addEvent('click',function(e){e.stop();if('0'=='0')document.id('gantry-viewswitcher').addClass('off');else $('gantry-viewswitcher').removeClass('off');Cookie.write('ninja2015-unknown-switcher','0');window.location.reload();});}});</script> <link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/css/mediaqueries.css?x95693" media="all" /><link rel="stylesheet" type="text/css" href="http://www.ninjamarketing.it/wp-content/themes/ninja2015/css/custom_ninja_2015.css?x95693" media="all" /><link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Gentium+Book+Basic:400,400italic,700,700italic' rel='stylesheet' type='text/css'> <style>.main-content .menu-overlay{position:fixed;top:150px!important}</style> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/92a85.js?x95693"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){var mapLeader=googletag.sizeMapping().addSize([980,600],[970,415]).addSize([800,600],[728,90]).addSize([768,500],[336,280]).addSize([0,0],[300,250]).build();googletag.defineSlot('/8846712/box_300x100',[300,100],'ad-top-mobile').addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250',[300,250],'ad-mobile').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-1',[300,250],'ad-mobile-1').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-2',[300,250],'ad-mobile-2').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-3',[300,250],'ad-mobile-3').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Rectangle_300x250-4',[300,250],'ad-mobile-4').defineSizeMapping(mapLeader).addService(googletag.pubads());googletag.defineSlot('/8846712/Billboard_970x250',[970,250],'div-gpt-ad-1452697829798-0').addService(googletag.pubads());googletag.defineSlot('/8846712/Box_Large_Rectangle_336x280',[[300,250],[336,280]],'box-hp-dx').addService(googletag.pubads());googletag.defineSlot('/8846712/Daily_250x500',[250,500],'div-gpt-ad-1452697829798-2').addService(googletag.pubads());googletag.defineSlot('/8846712/Daily_600x350',[600,350],'div-gpt-ad-1452697829798-3').addService(googletag.pubads());googletag.defineSlot('/8846712/Leaderboard_728x90',[728,90],'div-gpt-ad-1452697829798-5').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600',[300,600],'skyscraper').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-1',[300,600],'skyscraper-1').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-2',[300,600],'skyscraper-2').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-3',[300,600],'skyscraper-3').addService(googletag.pubads());googletag.defineSlot('/8846712/Skyscraper_300x600-4',[300,600],'skyscraper-4').addService(googletag.pubads());googletag.defineSlot('/8846712/Super_leaderboard_970x90',[[728,90],[970,90]],'leaderboard-hp').addService(googletag.pubads());googletag.defineSlot('/8846712/life_300x250',[300,250],'box-life-dx').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang:'it'}</script> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-792594-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>  <script>(function(win,doc,src,commandName,element,child){win.WixabCommandObject=commandName;win[commandName]=function(){(win[commandName].query=win[commandName].query||[]).push(arguments);};win[commandName].now=new Date();element=doc.createElement('script');child=doc.getElementsByTagName('script')[0];element.async=true;element.src=src;child.parentNode.insertBefore(element,child);})(window,document,'//public.wixab-cloud.com/static/js/wx-latest.js','wx');</script>  <script async src="//public.wixab-cloud.com/static/js/form-latest.js" type="text/javascript"></script> <script>wx('create','WX-IMDIC1R8-1');</script> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1&appId=153650288069431";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1488014558098676');fbq('track',"PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1488014558098676&ev=PageView&noscript=1" /></noscript></head><body class="single single-post postid-491621 single-format-standard page-logo-type-gantry page-header-style-hstyleone page-header-fixed-header-disable page-background-type-none page-font-family-s:helvetica rt-top-background-type-none rt-header-background-type-none rt-showcase-background-type-none rt-feature-background-type-none rt-breadcrumbs-background-type-none rt-utility-background-type-none rt-banner-background-type-none rt-headsezione1-background-type-none rt-sezione1-background-type-none rt-headsezione2-background-type-none rt-sezione2-background-type-none rt-hero-background-type-none rt-headsezione3-background-type-none rt-sezione3-background-type-none rt-headsezione4-background-type-none rt-sezione4-background-type-none rt-maintop-background-type-none rt-mainbottom-background-type-none rt-extension-background-type-none rt-bottom-background-type-none rt-footer-background-type-none rt-copyright-background-type-none layout-mode-responsive col12"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3WFST" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N3WFST');/*]]>*/</script> <div class="main-container"> <header id="rt-top-surround"><div id="rt-top" ><div class="container-fluid"><div class="col-md-12 rt-alpha rt-omega"><div id="enhancedtextwidget-30513" class="widget widget_text enhanced-text-widget nomarginall nopaddingall rt-block"><div class="module-surround"><div class="module-content"><div class="textwidget widget-text"></div></div></div></div></div><div class="clear"></div></div></div><div id="rt-header"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-2" class="widget widget_execphp rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><div class="main-container"> <nav class="mobile-man-nav mobile-common-nav top-modal"><div class="mobile-logo-container"> <a href="#"><img src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/logo_nm.png?x95693" srcset="http://media.cdn.ninjamarketing.it/wp-content/themes/img/logo_nm.png?x95693 1x, http://media.cdn.ninjamarketing.it/wp-content/themes/img/logo_nm.png?x95693 2x" height="45"></a></div><ul class="mobile-main-menu"><li><a href="http://www.ninjamarketing.it" class="mobile-menu-item"><span class="mob-menu-category">Home</span></a></li><li class="cat-social"><a href="http://www.ninjamarketing.it/category/social/" class="mobile-menu-item"><span class="mob-menu-category">Social</span></a></li><li class="cat-tech"><a href="http://www.ninjamarketing.it/category/tech/" class="mobile-menu-item"><span class="mob-menu-category">Tech</span></a></li><li class="cat-business"><a href="http://www.ninjamarketing.it/category/business/" class="mobile-menu-item"><span class="mob-menu-category">Business</span></a></li><li class="cat-inspirations"><a href="http://www.ninjamarketing.it/category/life/" class="mobile-menu-item"><span class="mob-menu-category">Life</span></a></li></ul><div class="mobile-menu-item"> <a href="http://www.ninjacademy.it/" target="_blank"><i class="spicon-academy spicon"></i> Ninja Academy</a></div><div class="mobile-menu-item"><ul class="list-unstyled list-inline nm-socials"><li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook"><span class="sr-only">Facebook</span></a></li><li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus"><span class="sr-only">Google+</span></a></li><li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="fa fa-youtube-play"><span class="sr-only">Youtube</span></a></li></ul></div><div class="close-modal"><div class="lr"><div class="rl"></div></div></div> </nav> <nav class="mobile-man-user mobile-common-nav top-modal"><div class="no-logged-panel"><div class="mobile-logo-container"><div class="profile-icon-container"> <i class="icon-user"></i></div></div><ul class="mobile-main-menu"><li> <a href="#registrationModal" class="mobile-menu-item" data-toggle="modal">Registrati</a></li><li> <a href="#loginModal" class="mobile-menu-item" data-toggle="modal">Accedi</a></li></ul></div><div class="close-modal"><div class="lr"><div class="rl"></div></div></div> </nav><div class="main-content"><div class="menu-overlay"></div> <header class="main-header hidden-xs hidden-sm"> <section class="main-header-top"><div class="container"><ul class="nav navbar-nav nm-sites"><li><a href="http://www.ninjacademy.it/" target="_blank">Visit NINJA ACADEMY <i class="spicon-academy spicon"></i></a></li></ul><div class="dropdown"><ul class="nav navbar-nav navbar-right nm-socials" ><li><a href="http://www.ninjamarketing.it/feed/" target="_blank" class="icon-rss"><span class="sr-only">Rss</span></a></li><li class="dropdown" style="display:block !important;" > <a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Twitter</span></a><ul id="follow-socials"class="dropdown-menu"><li> <a href="https://twitter.com/ninjamarketing" class="twitter-follow-button" data-show-count="" data-lang="it">Segui @ninjamarketing</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> </li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://www.linkedin.com/company/ninja-marketing" class="icon-linkedin dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Linkedin</a><ul id="follow-socials"class="dropdown-menu"><li> <script src="//platform.linkedin.com/in.js" type="text/javascript" async>lang:it_IT</script> <script type="IN/FollowCompany" data-id="884509" data-counter="right"></script> </li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://www.facebook.com/NinjaMarketing" class="icon-facebook dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Facebook</a><ul id="follow-socials"class="dropdown-menu"><li><div class="fb-like" data-href="https://www.facebook.com/NinjaMarketing" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul></li><li class="dropdown" style="display:block !important;" > <a href="https://plus.google.com/102917475210895439873" class="icon-gplus dropdown-toggle" data-toggle="dropdown"><span class="sr-only">Google+</a><ul id="follow-socials"class="dropdown-menu"><li><div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102917475210895439873" data-rel="publisher"></div></li></ul></li></ul></div></div> </section> <section class="navbar navbar-default main-header-bottom" role="navigation"><div class="container"><div class="pull-left"><div class="navbar-header"> <a class="navbar-brand" href="http://www.ninjamarketing.it/"><img src="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/logo-nm.png?x95693" srcset="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/logo_nm.png?x95693 1x, http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/logo_nm.png?x95693 2x"></a></div></div><div class="pull-left"><ul class="nav navbar-nav sections-navbar"><li class="cat-social has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/social/">Social</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/Schermata-2018-02-12-a-20.08.00-180x90.png?x95693" class="attachment-thumb-rubriche wp-post-image" alt="Schermata 2018-02-12 a 20.08.00" /></div><h5 class="dd-article-title">La mappa mondiale dei social network che abbiamo usato di più lo...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/14/healthcare-marketing-content-social-interactions/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/computer-1149148_1920-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="healthcare marketing" /></div><h5 class="dd-article-title">Healthcare Marketing, Content &#038; Social Interactions: come...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/14/temere-intelligenza-artificiale-rischi/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/intelligenza_artificiale_stupidità_artificiale_0-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="intelligenza artificiale" /></div><h5 class="dd-article-title">Dobbiamo davvero temere le intelligenze artificiali quanto gli umani?</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/14/sanremo-vittoria-meta-moro-community-fanbase/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/C_2_fotogallery_3085889_13_image-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="Meta-Moro-Sanremo" /></div><h5 class="dd-article-title">Cosa impariamo dalla vittoria di Meta e Moro (e sulle fanbase che...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="6077"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/week-in-social/" rel="#feat-6077-1" class="show-btn" data-rub-cat-id="45138" data-target=".show-tg" data-parent=".dd-featured">Week in Social</a></li><li><a href="http://www.ninjamarketing.it/category/epic-win-fail-social/" rel="#feat-6077-2" class="show-btn" data-rub-cat-id="45139" data-target=".show-tg" data-parent=".dd-featured">Epic Win/Fail Social</a></li><li><a href="http://www.ninjamarketing.it/category/social-beats-by-viralbeat/" rel="#feat-6077-3" class="show-btn" data-rub-cat-id="45348" data-target=".show-tg" data-parent=".dd-featured">Social Beats by Viralbeat</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg social week-in-social"  id="feat-6077-1"> <a href="http://www.ninjamarketing.it/2018/02/09/week-social-brand-safety-youtube-local-news-facebook-snapchat-instagram-screenshot-stories/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/social-media-3129482_960_720-180x90.jpg?x95693"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/09/week-social-brand-safety-youtube-local-news-facebook-snapchat-instagram-screenshot-stories/">Week in Social: nuove regole per i partner YouTube, Instagram dice se fai screenshot alle stories, e poi&#8230;</a></h5> </a> </article><article class="dd-article show-tg social epic-win-fail-social"  id="feat-6077-2"> <a href="http://www.ninjamarketing.it/2018/01/22/da-breaking-bad-allo-smalto-nero-di-wycon-gli-epic-win-fail-della-settimana/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/01/breaking-bad-180x90.jpg?x95693"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/01/22/da-breaking-bad-allo-smalto-nero-di-wycon-gli-epic-win-fail-della-settimana/">Da Breaking Bad allo smalto nero di Wycon: gli Epic Win &#038; Fail della settimana</a></h5> </a> </article><article class="dd-article show-tg social social-beats-by-viralbeat"  id="feat-6077-3"> <a href="http://www.ninjamarketing.it/2017/06/01/progetto-rione-il-marketing-turistico-incontra-la-social-innovation/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/06/rione_sanita_viralbeat-180x90.jpg?x95693"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/06/01/progetto-rione-il-marketing-turistico-incontra-la-social-innovation/">Progetto Rione: il marketing turistico incontra la social innovation</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-tech has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/tech/">Tech</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/14/healthcare-marketing-content-social-interactions/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/computer-1149148_1920-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="healthcare marketing" /></div><h5 class="dd-article-title">Healthcare Marketing, Content &#038; Social Interactions: come...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/13/sviluppare-un-app-ecco-da-dove-partire/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/07/Depositphotos_62971635_m-2015-1-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="app-sviluppo" /></div><h5 class="dd-article-title">Creare un&#8217;app: puoi farlo da solo o hai bisogno di un...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/09/come-creare-contenuti-mobile-friendly-che-convertano/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/Depositphotos_115470066_m-2015-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="mobile-marketing-strategia" /></div><h5 class="dd-article-title">Come creare contenuti mobile friendly che convertano</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/07/tesla-elon-musk-spazio/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/tesla-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="tesla" /></div><h5 class="dd-article-title">C&#8217;è un&#8217;automobile in orbita nello spazio. È la Tesla di...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="6078"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/app-of-the-week-apps-2/" rel="#feat-6078-1" class="show-btn" data-rub-cat-id="19532" data-target=".show-tg" data-parent=".dd-featured">App of the Week</a></li><li><a href="http://www.ninjamarketing.it/category/gadget-of-the-week/" rel="#feat-6078-2" class="show-btn" data-rub-cat-id="45142" data-target=".show-tg" data-parent=".dd-featured">Gadget of the Week</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg tech app-of-the-week-apps-2"  id="feat-6078-1"> <a href="http://www.ninjamarketing.it/2018/02/04/snow-app/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/01/snow_schermata-180x90.png?x95693"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/04/snow-app/">Snow, l&#8217;app per modificare le foto preferita (per ora) dai teenager asiatici</a></h5> </a> </article><article class="dd-article show-tg tech gadget-of-the-week"  id="feat-6078-2"> <a href="http://www.ninjamarketing.it/2017/10/10/casco-ufficio-rumori-colleghi-molesti-open-space-coworking/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/09/casco-da-ufficio-helmfon-180x90.jpg?x95693"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/10/10/casco-ufficio-rumori-colleghi-molesti-open-space-coworking/">L&#8217;invenzione definitiva per chi lavora negli open space: un casco per isolarsi dai colleghi chiacchieroni</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-business has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/business/">Business</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/14/artigianato-italiano-innovazione-digitale/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/manifatturiero_italiano_innovazione_made_in_italy-2-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="artigianato italiano made in italy" /></div><h5 class="dd-article-title">L&#8217;artigianato italiano che è capace di innovarsi, grazie al...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/14/come-la-blockchain-puo-cambiare-il-futuro-dellentertainment/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/hn-1-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="La Blockchain può cambiare il futuro dell&#039;entertainment?" /></div><h5 class="dd-article-title">Blockchain sta cambiando (anche) il futuro di musica e videogame</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/14/healthcare-marketing-content-social-interactions/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/computer-1149148_1920-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="healthcare marketing" /></div><h5 class="dd-article-title">Healthcare Marketing, Content &#038; Social Interactions: come...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/13/teleselling-nuova-legge-marketing-telefonico-spiegazione/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/Angry-phone-call-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="Angry-phone-call" /></div><h5 class="dd-article-title">Arriva, finalmente, una legge sulle vendite dai call center. Cosa...</h5> </a> </article></div></div></div><div class="col-md-4" data-id="26"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/hot-startup/" rel="#feat-26-1" class="show-btn" data-rub-cat-id="45144" data-target=".show-tg" data-parent=".dd-featured">Hot Startup</a></li><li><a href="http://www.ninjamarketing.it/category/best-adv-of-the-week/" rel="#feat-26-2" class="show-btn" data-rub-cat-id="45145" data-target=".show-tg" data-parent=".dd-featured">Best Adv of the Week</a></li><li><a href="http://www.ninjamarketing.it/category/digital-industry/" rel="#feat-26-3" class="show-btn" data-rub-cat-id="45512" data-target=".show-tg" data-parent=".dd-featured">Digital Industry</a></li><li><a href="http://www.ninjamarketing.it/category/email-automation-by-magnews/" rel="#feat-26-4" class="show-btn" data-rub-cat-id="45858" data-target=".show-tg" data-parent=".dd-featured">Email Automation by MagNews</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg business hot-startup"  id="feat-26-1"> <a href="http://www.ninjamarketing.it/2017/11/29/485642/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/11/Gruppo2-Mobile-180x90.png?x95693"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/11/29/485642/">I gruppi di acquisto non sono fuori moda e c&#8217;è chi ne ha fatto una startup</a></h5> </a> </article><article class="dd-article show-tg business best-adv-of-the-week"  id="feat-26-2"> <a href="http://www.ninjamarketing.it/2018/02/12/wwf-volkswagen-e-sparkasse-i-migliori-annunci-stampa-della-settimana/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/wwf_posters_horizontal_24x16_final2-180x90.jpg?x95693"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/12/wwf-volkswagen-e-sparkasse-i-migliori-annunci-stampa-della-settimana/">WWF, Volkswagen e Sparkasse: i migliori annunci stampa della settimana</a></h5> </a> </article><article class="dd-article show-tg business digital-industry"  id="feat-26-3"> <a href="http://www.ninjamarketing.it/2018/02/09/shetech-italy-call-public-speaker/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/SheTech-Team-180x90.jpeg?x95693"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/09/shetech-italy-call-public-speaker/">SheTech Italy lancia una call per aspiranti public speaker</a></h5> </a> </article><article class="dd-article show-tg business email-automation-by-magnews"  id="feat-26-4"> <a href="http://www.ninjamarketing.it/2017/12/13/identikit-del-consumatore-digitale-italiano-di-oggi-magnews/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/12/identikit_magnews-180x90.png?x95693"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/12/13/identikit-del-consumatore-digitale-italiano-di-oggi-magnews/">Dimmi come compri e ti dirò chi sei: identikit del consumatore digitale italiano</a></h5> </a> </article></div></div></div></div></div></div></div></li><li class="cat-life has-full-dropdown"> <a href="http://www.ninjamarketing.it/category/life/">Life</a><div class="full-dropdown dd-menu"><div class="container"><div class="row"><div class="col-md-8"><div class="row"><div class="col-sm-3"><h4 class="dd-title">Ultimi articoli</h4></div></div><div class="row"><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/14/counselor-lavoro-spiegazione/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/Best-Online-Counseling-Degrees_-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="Best-Online-Counseling-Degrees_" /></div><h5 class="dd-article-title">Counselor, un lavoro di cui in Italia si parla troppo poco</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/14/vota-per-me-gianluca-vassallo-art-guerrilla/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/Vota-per-me_Gianluca-Vassallo_1-180x90.png?x95693" class="attachment-thumb-rubriche wp-post-image" alt="Con &quot;Vota per me&quot; Gianluca Vassallo porta l&#039;art guerrilla nelle strade" /></div><h5 class="dd-article-title">&#8220;Vota per me&#8221;, dice il migrante. La provocazione di art...</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/10/design-cemento-street-art-larte-minimale-jordane-saget/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/station-concorde-c-jordane-saget-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="station-concorde-c-jordane-saget" /></div><h5 class="dd-article-title">Design in cemento e street art: l&#8217;arte minimale di Jordane Saget</h5> </a> </article></div><div class="col-sm-3" ><article class="dd-article"><a href="http://www.ninjamarketing.it/2018/02/10/cinque-consigli-motivati-sul-lavoro-nella-vita/"><div class="img-cont"><img width="180" height="90" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/girl-run-180x90.jpg?x95693" class="attachment-thumb-rubriche wp-post-image" alt="girl-run" /></div><h5 class="dd-article-title">Cinque consigli per essere motivati sul lavoro e nella vita</h5> </a> </article></div></div></div><div class="col-md-4" data-id="6079"><h4 class="dd-title">Rubriche</h4><div class="dd-featured"><div class="row"><div class="col-md-6 col-sm-3"><ul class="nav dd-feat-nav"><li><a href="http://www.ninjamarketing.it/category/ninja-tips/" rel="#feat-6079-1" class="show-btn" data-rub-cat-id="45147" data-target=".show-tg" data-parent=".dd-featured">Ninja Tips</a></li><li><a href="http://www.ninjamarketing.it/category/street-art-by-inward/" rel="#feat-6079-2" class="show-btn" data-rub-cat-id="45149" data-target=".show-tg" data-parent=".dd-featured">Street Art by INWARD</a></li><li><a href="http://www.ninjamarketing.it/category/instagramer-of-the-week/" rel="#feat-6079-3" class="show-btn" data-rub-cat-id="45863" data-target=".show-tg" data-parent=".dd-featured">Instagramer of the Week</a></li></ul></div><div class="col-md-6 col-sm-3 col-rubriche"><article class="dd-article show-tg life ninja-tips"  id="feat-6079-1"> <a href="http://www.ninjamarketing.it/2017/11/26/20-consigli-imparare-parlare-pubblico/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/11/jobs-speaks-e1511692001979-180x90.jpg?x95693"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2017/11/26/20-consigli-imparare-parlare-pubblico/">20 consigli per imparare a parlare in pubblico</a></h5> </a> </article><article class="dd-article show-tg life street-art-by-inward"  id="feat-6079-2"> <a href="http://www.ninjamarketing.it/2018/02/10/design-cemento-street-art-larte-minimale-jordane-saget/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/station-concorde-c-jordane-saget-180x90.jpg?x95693"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/10/design-cemento-street-art-larte-minimale-jordane-saget/">Design in cemento e street art: l&#8217;arte minimale di Jordane Saget</a></h5> </a> </article><article class="dd-article show-tg life instagramer-of-the-week"  id="feat-6079-3"> <a href="http://www.ninjamarketing.it/2018/02/02/instagramer-of-the-week-giulia-valentina-intervista/"><div class="img-cont"><img width="174" height="90" style="height: 90px;" alt="" class="attachment-thumb-rubriche wp-post-image" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/01/giuliav-180x90.jpg?x95693"></div><h5 class="dd-article-title"><a href="http://www.ninjamarketing.it/2018/02/02/instagramer-of-the-week-giulia-valentina-intervista/">Instagramer of the Week: conosciamo Giulia Valentina</a></h5> </a> </article></div></div></div></div></div></div></div></li></ul></div><div class="pull-right"><ul class="nav navbar-nav navbar-right nm-user"><li><a href="#newsletterModal" class="newslettermodal-link" data-toggle="modal"><i class="icon-mail"></i><span class="sr-only">Newsletter</span></a></li><li><a href="#searchModal" class="searchmodal-link" data-toggle="modal"><i class="icon-search"></i><span class="sr-only">Search</span></a></li></ul></div></div> </section> </header> <header class="main-header mobile visible-xs-block visible-sm-block"><div class="pull-right"><ul class="list-unstyled list-inline nm-user"><li><a href="#searchModal" class="searchmodal-link" data-toggle="modal"><i class="icon-search"></i><span class="sr-only">Search</span></a></li><li><a href="#newsletterModal" class="newslettermodal-link" data-toggle="modal"><i class="icon-mail"></i><span class="sr-only">Newsletter</span></a></li><li> <a href="http://www.ninjamarketing.it/landing-page" class="mobile-user-btn-link"><i class="icon-user"></i><span class="sr-only">UserMenu</span></a></li></ul></div> <a href="http://www.ninjamarketing.it"><img src="http://media.cdn.ninjamarketing.it/wp-content/themes/img/logo-nm-mobile.jpg?x95693"></a> <button type="button" class="mobile-menu-btn"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </header></div></div></div></div></div></div></div><div class="clear"></div></div></div> </header><div id="rt-transition" class="main-content"><div id="rt-mainbody-surround"><div class="main-content"><div id="rt-main" class="mb12"><div class="sliding-content"><div class="col-md-12 "><div class="rt-block"><div id="rt-mainbody"><div class="component-content"> <aside class="read-list hidden-xs" data-spy="affix" data-offset-top="88"><div class="read-list-container"> <header class="read-list-header"> <a href="#" class="read-list-btn closed"><i class="icon-th-list"></i> Reading list</a>        </header><div class="reading-list-number"><span class="active-article-num">1</span>/5</div> <section class="stream-list compressed-list"> <article class="stream-article completed post-491621 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano-social category-social category-social-media category-social-network category-top-story-home-page tag-global-digital-report tag-mappa tag-report tag-social tag-vincenzo-cosenza tag-vincos" data-id="art-491621"><div class="str-art-inner"> <a href="#art-491621" data-type="anchor"> <header class="str-art-header"> <span class="read-list-num">1</span><h3 class="art-str-category"> Analisi</h3><h2 class="art-str-title">La mappa mondiale dei social network che abbiamo usato di più lo scorso anno</h2><p class="art-str-author"> di <b> Federica Fiorillo			        	            							</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div> </article> <article class="stream-article post-491911 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-in-primo-piano-business category-innovazione-business-2 category-pmi category-startup-marketing category-top-section-business tag-artigianato tag-calzature tag-made-in-italy tag-startup" data-id="art-491911"><div class="str-art-inner"> <a href="#art-491911" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-491911'))"> <header class="str-art-header"> <span class="read-list-num"> 2								</span><h3 class="art-str-category">Made in Italy</h3><h2 class="art-str-title">L'artigianato italiano che è capace di innovarsi, grazie al digitale</h2><p class="art-str-author">di <b>Daria D'Acquisto</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div> </article> <article class="stream-article post-491828 post type-post status-publish format-standard has-post-thumbnail hentry category-daily3 category-enogastromia category-in-primo-piano-home-page category-life tag-counseling tag-counselling tag-counselor tag-girl-geek-dinners tag-lavoro tag-mestieri tag-professioni tag-psicologia" data-id="art-491828"><div class="str-art-inner"> <a href="#art-491828" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-491828'))"> <header class="str-art-header"> <span class="read-list-num"> 3								</span><h3 class="art-str-category">RUBRICHE | Girl Geek Dinners</h3><h2 class="art-str-title">Counselor, un lavoro di cui in Italia si parla troppo poco</h2><p class="art-str-author">di <b>Federica Fargnoli</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div> </article> <article class="stream-article post-491314 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-daily3 category-in-primo-piano-business category-in-primo-piano-home-page category-marketing category-startup-marketing tag-apple-music tag-avventus tag-bitcoin tag-bitticket tag-ethereum tag-netflix tag-patreon tag-spotify tag-taylor-swift" data-id="art-491314"><div class="str-art-inner"> <a href="#art-491314" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-491314'))"> <header class="str-art-header"> <span class="read-list-num"> 4								</span><h3 class="art-str-category">Blockchain</h3><h2 class="art-str-title">Blockchain sta cambiando (anche) il futuro di musica e videogame</h2><p class="art-str-author">di <b>Roberta Leone</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div> </article> <article class="stream-article post-491655 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-daily3 category-techstyle category-in-primo-piano-home-page category-innovazione-business-2 category-interviste category-marketing category-ninja-academy category-social-media category-social-network category-top-section-business tag-content-marketing tag-healthcare-marketing tag-intervista tag-master-online tag-master-online-in-healthcare-marketing tag-social-media-healthcare tag-social-network" data-id="art-491655"><div class="str-art-inner"> <a href="#art-491655" data-type="anchor" onclick="chiama_in_ajax_articolo($('#art-491655'))"> <header class="str-art-header"> <span class="read-list-num"> 5								</span><h3 class="art-str-category">Interviste</h3><h2 class="art-str-title">Healthcare Marketing, Content & Social Interactions: come muoversi nella digital revolution sanitaria</h2><p class="art-str-author">di <b>Silvia Di Gennaro</b></p> </header> </a></div><div class="read-list-bar"><div class="read-list-ind"></div></div> </article> </section></div> </aside><div class="item-page"><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <script src="//platform.instagram.com/en_US/embeds.js"></script> <article class="article-main from-rd-list post-491621 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano-social category-social category-social-media category-social-network category-top-story-home-page tag-global-digital-report tag-mappa tag-report tag-social tag-vincenzo-cosenza tag-vincos" id="art-491621"  data-permalink="http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/"  data-title="La mappa mondiale dei social network che abbiamo usato di più lo scorso anno"> <header class="art-main-header" style="background-image: url(http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/Schermata-2018-02-12-a-20.08.00.png?x95693)"><div class="article-cover"><div class="art-cov-header"><div class="container"><div class="row"><div class="col-md-8"><h2 class="art-cov-category" itemprop="about"> Analisi</h2><h1 class="art-cov-title" itemprop="name"> La mappa mondiale dei social network che abbiamo usato di più lo scorso anno</h1><h2 class="art-cov-subtitle">Ecco cosa emerge dall'analisi annuale sulla distribuzione dei social network nel mondo di Vincenzo "Vincos" Cosenza</h2></div><div class="col-sm-4 col-lg-2 art-cov-aside"><div class="art-head-buttons"> <a href="http://www.ninjamarketing.it/landing-page" class="btn btn-default btn-header btn-block"><i class="icon-heart"></i> <span>Aggiungi ai preferiti</span></a> <a href="http://www.ninjamarketing.it/landing-page" class="btn btn-default btn-header btn-block"> <i class="glyphicon glyphicon-bookmark"></i> <span> Leggi dopo </span> </a></div><div class="art-head-share"><h3 class="art-share-title">Share</h3><p class="art-share-score"><span class="nm-score">30</span> <a class="btn" tabindex="0" role="button" data-toggle="popover" data-html="true" data-placement="top" data-content='<div class="share-popover"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="http://twitter.com/intent/tweet?text=La+mappa+mondiale+dei+social+network+che+abbiamo+usato+di+pi%C3%B9+lo+scorso+anno+http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/&title=La mappa mondiale dei social network che abbiamo usato di più lo scorso anno" class="art-share-btn art-share-fb" onclick="window.open(this.href, "fb_share","left=20,top=20,width=500,height=500,toolbar=1,resizable=0"); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/&title=La mappa mondiale dei social network che abbiamo usato di più lo scorso anno&source=http://www.ninjamarketing.it" class="art-share-btn art-share-in" onclick="window.open(this.href, "in_share", "left=20,top=20,width=500,height=500,toolbar=1,resizable=0"); return false;"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, "google_share", "left=20,top=20,width=500,height=500,toolbar=1,resizable=0"); return false;"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="whatsapp://send?text=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li><li><a href="mailto:?subject=La+mappa+mondiale+dei+social+network+che+abbiamo+usato+di+pi%C3%B9+lo+scorso+anno&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F02%2F14%2Fmappa-mondiale-social-network-piu-usati-vincos%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li></ul></div></div>'> <i class="icon-share"></i> <span class="sr-only">Share</span> </a></p></div></div></div></div></div> <span class="no_yellow_bar"></span></div><div class="blurred"></div> </header><div class="container yellow-adv-space"><div class="row"><div class="col-md-8 art-main-column"><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/07/12249576_10208273836388633_4352147245625526613_n2-61x61.jpg?x95693" width="61" height="61" alt="" class="avatar avatar-61 wp-user-avatar wp-user-avatar-61 photo avatar-default" /></div><div class="author-info"> <a href="http://www.ninjamarketing.it/author/federica-fiorillo/"><span class="author-name">Federica Fiorillo</span></a> <span class="label label-default"></span><p class="author-job">Social Media Specialist</p><ul class="list-unstyled list-inline"><li><a href="https://twitter.com/fedefiorillo" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="https://www.linkedin.com/in/federicafiorillo/" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/FrederikFiorillo" class="icon-facebook"><span class="sr-only">Facebook</span></a></li></ul></div></div></div></div> <script>/*<![CDATA[*/$(".art-cov-aside").css("margin-bottom","25px");if($(window).width()<1050)
{$(".no_yellow_bar").siblings("div").find(".art-cov-aside").css("margin-top","40px");$(".no_yellow_bar").parents("header").siblings("div.container.yellow-adv-space").css("padding-top","0");}
$(window).resize(function(){if($(window).width()<1050)
{$(".no_yellow_bar").siblings("div").find(".art-cov-aside").css("margin-top","40px");$(".no_yellow_bar").parents("header").siblings("div.container.yellow-adv-space").css("padding-top","0");}});/*]]>*/</script> </div> <section class="art-main-body"><div class="container"><div class="row"><div class="col-md-8 art-main-column"><div class="art-main-aside"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="http://twitter.com/intent/tweet?text=La+mappa+mondiale+dei+social+network+che+abbiamo+usato+di+pi%C3%B9+lo+scorso+anno+http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/&title=La mappa mondiale dei social network che abbiamo usato di più lo scorso anno" class="art-share-btn art-share-fb" onclick="window.open(this.href, 'fb_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/&title=La mappa mondiale dei social network che abbiamo usato di più lo scorso anno&source=" class="art-share-btn art-share-in" onclick="window.open(this.href, 'in_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, 'google_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="mailto:?subject=La mappa mondiale dei social network che abbiamo usato di più lo scorso anno&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F02%2F14%2Fmappa-mondiale-social-network-piu-usati-vincos%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li><li><a href="whatsapp://send?text=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li></a></li></ul></div><div class="art-main-social share-fixed"><ul class="list-unstyled list-inline"><li><a href="http://twitter.com/intent/tweet?text=La+mappa+mondiale+dei+social+network+che+abbiamo+usato+di+pi%C3%B9+lo+scorso+anno+http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" class="art-share-btn art-share-tw"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/&title=La mappa mondiale dei social network che abbiamo usato di più lo scorso anno" class="art-share-btn art-share-fb" onclick="window.open(this.href, 'fb_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/&title=La mappa mondiale dei social network che abbiamo usato di più lo scorso anno&source=" class="art-share-btn art-share-in" onclick="window.open(this.href, 'in_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="https://plus.google.com/share?url=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" class="art-share-btn art-share-gplus" onclick="window.open(this.href, 'google_share', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li><li><a href="mailto:?subject=La mappa mondiale dei social network che abbiamo usato di più lo scorso anno&body=Ti consiglio di leggere questo articolo http%3A%2F%2Fwww.ninjamarketing.it%2F2018%2F02%2F14%2Fmappa-mondiale-social-network-piu-usati-vincos%2F" class="art-share-btn art-share-mail"><span class="icon-mail"></span><span class="sr-only">Send an email</span></a></li><li><a href="whatsapp://send?text=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" data-action="share/whatsapp/share" class="art-share-btn art-share-whatsapp"><i class="fa fa-whatsapp"></i></a></li></a></li></ul></div></div><p class="art-date"> <time datetime="2013-01-15"> Pubblicato il 14 febbraio 2018                             	</time></p><div class="bannerino-wrapper"><div id="fb-root"></div><div class="course-alert"><div class="row"><div class="col-sm-8"><p>Strategie di comunicazione e strumenti per il Social Media Management. Scopri il <strong>Master Online in Social Media Marketing + Social Factory</strong> di Ninja Academy: a 60 ore di didattica online puoi abbinare un percorso pratico a Milano e Roma.</p></div><div class="col-sm-4"><a class="btn btn-default btn-block" href="https://www.ninjacademy.it/corso/master-online-in-social-media-marketing/?utm_source=owned&#038;utm_medium=content&#038;utm_campaign=M118-F117MI-F118RM" target="_blank">Scopri il corso</a></div></div></div></div><div class="post-content art-main-content" itemprop="description"><div id="fb-root"></div><p><span style="font-family: 'Georgia','serif'; color: #333333;">Eccoci con l’appuntamento più atteso dell’anno per i social media manager: Vincenzo Cosenza (Vincos), docente del <a href="https://www.ninjacademy.it/corso/master-online-in-social-media-marketing/" target="_blank">Master in Social Media Marketing</a>, </span><span style="font-family: 'Georgia','serif'; color: #333333;">ha pubblicato la <strong><a href="http://vincos.it/2018/02/05/la-mappa-dei-social-network-nel-mondo-gennaio-2018/" target="_blank">Mappa mondiale sulla distribuzione dei social network nel 2017</a>.</strong></span></p><p><span style="font-family: 'Georgia','serif'; color: #333333;">Dai numeri emergono spunti importanti per comprendere come sta cambiando l’uso dei social network nel mondo, dati fondamentali per impostare una <strong>social media strategy su mercati esteri.</strong></span></p><p><span style="font-family: 'Georgia','serif'; color: #333333;">Nelle strategie di internazionalizzazione d’impresa, è fondamentale analizzare anche il mercato digital e social per capire come muoversi su territori a noi sconosciuti. La Mappa di Vincos ci aiuta a capire come sono distribuiti i social network nel mondo, così da decidere quali investimenti digital fare all&#8217;interno di una strategia di internazionalizzazione.</span></p><h2>La distribuzione dei social network nel mondo</h2><p>Dal <strong>Global Digital Report</strong> 2018 pubblicato da <strong>We Are Social</strong> in collaborazione con <strong>Hootsuite</strong>, emerge un cambiamento storico: il numero degli <strong>utenti</strong> <strong>connessi</strong> <strong>ad</strong> <strong>Internet</strong> nel mondo ha <strong>sorpassato</strong> la soglia dei <strong>4 miliardi</strong> di persone, possiamo quindi dire che più della <strong>metà</strong> della <strong>popolazione</strong> <strong>mondiale</strong> è connessa ad internet. Il digital divide sembra ormai un ricordo lontano per il nostro pianeta.</p><div id="attachment_491747" style="width: 1930px" class="wp-caption alignnone"><img class="wp-image-491747 size-full" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/ITALY-GLOBAL-snapshot.png?x95693" alt="Global digital report by We Are Social &amp; HootSuite" width="1920" height="1080" /><p class="wp-caption-text">Global digital report by We Are Social &amp; HootSuite</p></div><p><strong>LEGGI ANCHE:</strong> <a href="http://www.ninjamarketing.it/2018/02/08/god-save-the-social-i-5-motivi-per-cui-i-social-non-ci-lasceranno-mai/" target="_blank">God save the Social: i 5 motivi per cui non ci lasceranno mai</a></p><p><strong>Facebook</strong> è sicuramente uno dei canali che ha contribuito di più alla diffusione del digitale nel mondo. Dall&#8217;analisi di Vincenzo Cosenza, emerge che il social network di Zuckerberg, ha superato la soglia dei due miliardi di utenti mensili, confermandosi il social network preferito in ben 152 dei 167 paesi analizzati, <strong>il 91% dei territori del pianeta.</strong></p><p>Il<strong> territorio africano</strong> è quello che registra una <strong>maggiore crescita</strong> nel 2017, complice la buona riuscita delle azioni volte a colmare il digital divide, prevedendo l’accesso gratuito al social network.</p><p>Ma <strong>Mark Zuckerberg</strong>, nonostante sia tra le 10 persone più potenti al mondo secondo Forbes, <strong>non è arrivato proprio ovunque</strong>. Un po’ come l’armata di Napoleone<strong>, </strong>anche Facebook deve fare i conti con il territorio russo. Sì, perché se state pensando di internazionalizzare il vostro business verso la Russia, allora Facebook non vi sarà di aiuto, anzi, potrebbe essere una scelta sbagliata.</p><p>In Russia dominano <strong>Odnoklassniki</strong> (OK.ru conta circa 71 milioni di utenti attivi al Mese) e <strong>VK</strong> (in precedenza noto come VKontakte conta circa 97 milioni di attivi al mese) entrambi leader in 7 paesi dell’ex blocco sovietico.</p><p>Anche la Cina si conferma da anni un territorio fuori da controllo di Facebook, grazie alla diffusione di <strong>QZone</strong>, un social network creato dalla Tencent Holdings nel 2005.</p><p>Significativo invece il dato sulla situazione in Iran, dove riesce ad emergerono <strong>Instagram</strong> e <strong>Telegram</strong> nonostante le recenti proteste antigovernative che hanno vietato l’uso dei social network.</p><div id="attachment_491748" style="width: 778px" class="wp-caption aligncenter"><img class="wp-image-491748 size-full" title=" La distribuzione dei social network nel mondo" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/WMSN0118_1029-768x542.png?x95693" alt="La distribuzione dei social network nel mondo" width="768" height="542" /><p class="wp-caption-text">World Map of Social Networks di Vincenzo Cosenza</p></div><p>Secondo l’analisi di Vincos sulla distribuzione dei social network condotta su 57 nazioni, emerge una forte competizione tra Instagram, al secondo posto in 23 paesi, e Twitter, presente in 22 paesi. <strong>Instagram</strong> è cresciuto fino a conquistare 800 milioni di utenti mensili, mentre <strong>Twitter</strong> anche se è cresciuto di poco,  330 milioni di utenti, ha conquistato 12 nazioni nel network delle immagini.</p><p>Insomma, la battaglia tra Twitter ed Instagram non sembra ancora chiusa. Twitter, a suon di cinguettii si difende dalla crescita esponenziale di casa Zuckerberg: chissà se nei prossimi mesi ci stupirà con qualche rilascio WOW.</p><p>Sempre secondo quanto riportato nell&#8217;analisi di Vincos, nel 2017 è cresciuto anche <strong>Reddit</strong>, il forum 2.0, aggiudicandosi la seconda posizione in 7 nazioni, tra cui Australia, Canada, e i paesi del nord Europa</p><div id="attachment_491749" style="width: 778px" class="wp-caption aligncenter"><img class="wp-image-491749 size-full" src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/IG.png?x95693" alt="di Vincenzo Cosenza" width="768" height="542" /><p class="wp-caption-text">di Vincenzo Cosenza</p></div><h2>Cosa abbiamo capito?</h2><p>Nessun social media manager può affrontare un mercato sempre più globalizzato senza prima comprendere lo scenario generale in cui si muove: uno scenario che vede, come indicato prima, una <strong>frammentazione fra le piattaforme</strong> digitali che sono adottate, e che cambiano a seconda del Paese o del continente in cui ci muoviamo.</p><p>Imparare a conoscerli diventa indispensabile per riuscire a dotarsi degli strumenti (e delle risorse umane) più adatti a lavorare in ognuno, alzando così il livello di competenza e di <strong>competitività</strong> del servizio.</p><p>Una cosapevolezza che non deve mancare neanche a chi si trova a lavorare con le PMI, che molte volte trovano nei nuovi mercati &#8211; anche quelli più esotici e lontani &#8211; terreno fertile per lavorare.</p></div></div><div class="col-md-4 hidden-xs hidden-sm"><div id="skyscraper"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('skyscraper');});</script> </div></div></div><div class="row"><div class="col-md-8 art-main-column"> <footer class="art-main-footer"><div class="container-fluid"><div class="row"><div class="col-sm-6"> <section class="art-main-author"><h3 class="aside-title">Scritto da</h3><div class="art-author clearfix" ><div class="author-pic pull-left" itemprop="author"> <img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/07/12249576_10208273836388633_4352147245625526613_n2-61x61.jpg?x95693" width="61" height="61" alt="" class="avatar avatar-61 wp-user-avatar wp-user-avatar-61 photo avatar-default" /></div><div class="author-info"><h4 class="author-name"><a href="http://www.ninjamarketing.it/author/federica-fiorillo/">Federica Fiorillo</a></h4><p class="author-job">Social Media Specialist</p> <span class="label label-default"></span><div class="author-bio"><p>Sono una trentenne di corsa, alle prese tra lavoro, treni da prendere al volo e quadrupedi che mi aspettano. Socialista per passione e per lavoro. Lavoro oggi nel ruolo di Social ... <a href="http://www.ninjamarketing.it/author/federica-fiorillo/">continua</a></p></div><ul class="list-unstyled list-inline"><li><a href="https://twitter.com/fedefiorillo" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="https://www.linkedin.com/in/federicafiorillo/" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/FrederikFiorillo" class="icon-facebook"><span class="sr-only">Facebook</span></a></li></ul></div></div> </section></div><div class="col-sm-5 col-sm-offset-1"> <section class="art-main-share"><h3 class="aside-title">Condividi questo articolo</h3><div class="art-main-social" style="top: 0px; bottom: auto;"></div> <input type="text" class="form-control" readonly="" value="http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/"> </section> <br /><div class="art-main-social"><p>Segui <a href="http://www.ninjamarketing.it/author/federica-fiorillo/">Federica Fiorillo</a> su <a href="https://twitter.com/fedefiorillo">Twitter</a> .</p><p>Amiamo ricevere i tuoi commenti a <a href="mailto:ideas@ninjamarketing.it">ideas@ninjamarketing.it</a></p></div></div></div></div> </footer></div><div class="col-md-4"><div class="main-sb-el hidden-xs hidden-sm" style="max-width: 305px; position: absolute;top: -388px;"><div class="nl-alert nl-box" style="padding: 22px;"><h3 class="nl-alert-title f18">Vuoi ancora più Ninja Power?</h3><p class="f14"> <b>Accedi gratuitamente</b> a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di <b>oltre 50.000 professionisti.</b></p> <span class="help-block">La tua privacy è al sicuro. Non facciamo spam.</span><div id="newsletter-home"><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm4" id="subscribeForm-home" onsubmit="return(validateWebForm())" onload="initialize()"><fieldset class="form-iscrizione"><div class="col-md-12 pl0"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200" class="form-control"></div></div><div class="col-md-12  pl0"><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"><div class="col-md-12 pl0"> <button class="btn btn-default btn-block" name="Submit" type="Submit" onClick="return isEmail(document.myForm4.email.value);"> Voglio le news! </button></div></fieldset></form> <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></div></div></div> <footer class="art-main-footer"><div class="crp_related "><h3 class="aside-title">Leggi anche</h3><section class="stream-list compressed-list"><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/01/26/le-100-persone-piu-creative-al-mondo-nel-2017/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/01/road-to-the-50-best-interview-with-massimo-bottura-osteria-francescana-1000x600-150x95.jpg?x95693" alt="Le 100 persone più creative al mondo nel 2017, secondo Fast Company" title="Le 100 persone più creative al mondo nel 2017, secondo Fast Company" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/01/26/le-100-persone-piu-creative-al-mondo-nel-2017/"     class="crp_title">Le 100 persone più creative al mondo nel 2017, secondo Fast</a></div></article><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/01/20/social-network-terrorismo-online-guerra/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2017/12/la_guerra_al_terrorismo_online_0-150x95.jpg?x95693" alt="Come i social network combattono la guerra al terrorismo online, spiegato bene" title="Come i social network combattono la guerra al terrorismo online, spiegato bene" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/01/20/social-network-terrorismo-online-guerra/"     class="crp_title">Come i social network combattono la guerra al terrorismo&hellip;</a></div></article><article class="stream-article"><div class="str-art-inner"><a href="http://www.ninjamarketing.it/2018/02/08/ia-fashion-future-che-impatto-sta-avendo-lintelligenza-artificiale-sullindustria-della-moda/"    ><img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2018/02/woman-robot-150x95.jpg?x95693" alt="L&#8217;impatto dell&#8217;intelligenza artificiale nel fashion, oggi e nel prossimo futuro" title="L&#8217;impatto dell&#8217;intelligenza artificiale nel fashion, oggi e nel prossimo futuro" style="max-width:150px;max-height:95px;" class="crp_thumb crp_featured" /></a><a href="http://www.ninjamarketing.it/2018/02/08/ia-fashion-future-che-impatto-sta-avendo-lintelligenza-artificiale-sullindustria-della-moda/"     class="crp_title">L&#8217;impatto dell&#8217;intelligenza artificiale nel&hellip;</a></div></article></section><div class="crp_clear"></div></div>                        </footer></div></div></div></div> </section><div id="ad-mobile" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-491911 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-in-primo-piano-business category-innovazione-business-2 category-pmi category-startup-marketing category-top-section-business tag-artigianato tag-calzature tag-made-in-italy tag-startup" id="art-491911" data-permalink="http://www.ninjamarketing.it/2018/02/14/artigianato-italiano-innovazione-digitale/"  data-title="L&#8217;artigianato italiano che è capace di innovarsi, grazie al digitale" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="1" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="491911" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-1" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-1');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-491828 post type-post status-publish format-standard has-post-thumbnail hentry category-daily3 category-enogastromia category-in-primo-piano-home-page category-life tag-counseling tag-counselling tag-counselor tag-girl-geek-dinners tag-lavoro tag-mestieri tag-professioni tag-psicologia" id="art-491828" data-permalink="http://www.ninjamarketing.it/2018/02/14/counselor-lavoro-spiegazione/"  data-title="Counselor, un lavoro di cui in Italia si parla troppo poco" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="2" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="491828" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-2" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-2');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-491314 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-daily3 category-in-primo-piano-business category-in-primo-piano-home-page category-marketing category-startup-marketing tag-apple-music tag-avventus tag-bitcoin tag-bitticket tag-ethereum tag-netflix tag-patreon tag-spotify tag-taylor-swift" id="art-491314" data-permalink="http://www.ninjamarketing.it/2018/02/14/come-la-blockchain-puo-cambiare-il-futuro-dellentertainment/"  data-title="Blockchain sta cambiando (anche) il futuro di musica e videogame" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="3" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="491314" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-3" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-3');});</script> </div> </article></div><div itemscope itemtype="http://schema.org/ScholarlyArticle"> <article class="article-main from-rd-list prossimo post-491655 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-daily3 category-techstyle category-in-primo-piano-home-page category-innovazione-business-2 category-interviste category-marketing category-ninja-academy category-social-media category-social-network category-top-section-business tag-content-marketing tag-healthcare-marketing tag-intervista tag-master-online tag-master-online-in-healthcare-marketing tag-social-media-healthcare tag-social-network" id="art-491655" data-permalink="http://www.ninjamarketing.it/2018/02/14/healthcare-marketing-content-social-interactions/"  data-title="Healthcare Marketing, Content &#038; Social Interactions: come muoversi nella digital revolution sanitaria" ><div id="ajax-load-more" class="ajax-load-more-wrap  grey"><div class="alm-listing alm-ajax stream-list" data-repeater="singlepost" data-post-type="post" data-post-format="" data-category="" data-category__not_in="" data-tag="" data-tag__not_in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-meta-key="" data-meta-value="4" data-meta-compare="" data-year="" data-month="" data-day="" data-author="" data-search="" data-post-status="" data-order="DESC" data-orderby="date" data-exclude="" data-includedids="491655" data-stop_other_alm="true" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="300" data-max-pages="1" data-pause="true" data-button-label="" data-button-class="btn btn-block btn-light btn-loadmore" data-destroy-after="" data-transition="slide"></div></div><div id="ad-mobile-4" class="wide-ad textcenter rt-block nm-ad" style="padding: 20px 0;margin-bottom: 30px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('ad-mobile-4');});</script> </div> </article></div></div></div></div></div></div><div class="clear"></div></div></div></div></div></div> <footer id="rt-footer-surround"><div id="rt-footer" class="main-footer"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-3" class="widget widget_execphp col-md-2 col-sm-4 f-col-padd rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title hidden-xs">Ninja Marketing</h3><ul class="nav"><li><a href="http://www.ninjamarketing.it/chi-siamo">About</a></li><li><a href="http://www.ninjamarketing.it/filosofia">Filosofia Ninja</a></li><li><a href="http://www.ninjamarketing.it/clan">Il Clan</a></li><li><a href="http://www.ninjamarketing.it/top-contributor">Top Contributor</a></li><li><a href="http://www.ninjamarketing.it/advertise">Advertise</a></li><li><a href="http://www.ninjamarketing.it/partner">Partner</a></li><li><a href="mailto:info@ninjamarketing.it">Contatti</a></li></div></div></div></div><div id="execphp-8" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Top Contributor - Last year</h3><div class="top-contributors"><table class="table"><tbody><tr><th scope="row">1 <i class="icon-up-open text-success"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/daria-dacquisto-733.jpg?x95693" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/kuuki/">Daria D'Acquisto</a></span><p class="author-job">Copywriter</p></div></div></td></tr><tr><th scope="row">2 <i class="icon-down-open text-danger"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="http://media.cdn.ninjamarketing.it/wp-content/uploads/2016/06/Massimo_sommella.new_-55x55.jpg?x95693" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/massimo-sommella/">Massimo Sommella</a></span><p class="author-job">Editor @ Ninja Marketing</p></div></div></td></tr><tr><th scope="row">3 <i class="icon-up-open text-success"></i></th><td><div class="art-author clearfix"><div class="author-pic pull-left"> <img src="/avatars/01-2.png?x95693" width="55" height="55" alt="" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></div><div class="author-info"> <span class="author-name"><a href="http://www.ninjamarketing.it/author/redazione/">Redazione </a></span><p class="author-job">Newsroom Ninja</p></div></div></td></tr></tbody></table></div></div></div></div></div><div id="execphp-4" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Newsletter</h3><p>Entra nelle community dei professionisti del marketing e rimani aggiornato sulle novità del settore</p><div id="newsletter-footer" class="nl-box"><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm" id="subscribeForm"><fieldset class="form-iscrizione"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="nome" maxlength="200"></div><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="e-mail"></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"> <button class="btn btn-default btn-block" name="Submit" type="Submit" onClick="return isEmail(document.myForm.email.value);">Voglio le news!</button></fieldset></form> <span class="help-block">Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy</a><span></div></div></div></div></div><div id="execphp-7" class="widget widget_execphp col-md-3 col-sm-6 f-col-padd hidden-xs rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><h3 class="aside-title">Il magazine più letto d'Italia</h3><div class="clearfix"><div class="pull-left"> <span class="icon top-badge"></span> <span class="sr-only">Top blog</span></div><p>Ninja Marketing è TOP BLOG in Marketing e Comunicazione da 10 anni</p><h3 class="aside-title">Seguici</h3><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="https://twitter.com/ninjamarketing" target="_blank" class="icon-twitter"><span class="sr-only">Twitter</span></a></li><li><a href="http://www.linkedin.com/groups?mostPopular=&amp;gid=1814924" target="_blank" class="icon-linkedin"><span class="sr-only">Linkedin</span></a></li><li><a href="https://www.facebook.com/NinjaMarketing" target="_blank" class="icon-facebook"><span class="sr-only">Facebook</span></a></li><li><a href="https://plus.google.com/+ninjamarketing" target="_blank" class="icon-gplus"><span class="sr-only">Google+</span></a></li><li><a href="https://www.youtube.com/user/beninjatv" target="_blank" class="fa fa-youtube-play"><span class="sr-only">Youtube</span></a></li></ul></div></div></div></div></div></div><div class="clear"></div></div></div><div id="rt-copyright" class="main-copyright main-footer"><div class="container"><div class="col-md-12 rt-alpha rt-omega"><div id="execphp-6" class="widget widget_execphp nomarginall nopaddingall rt-block"><div class="module-surround"><div class="module-content"><div class="execphpwidget"><div class="nm-footer"><div class="visible-xs-block text-center"><div class="art-main-social"><ul class="list-unstyled list-inline"><li><a href="#"><span class="icon-twitter"></span><span class="sr-only">Share on Twitter</span></a></li><li><a href="#"><span class="icon-facebook"></span><span class="sr-only">Share on Facebook</span></a></li><li><a href="#"><span class="icon-linkedin"></span><span class="sr-only">Share on Linkedin</span></a></li><li><a href="#"><span class="icon-gplus"></span><span class="sr-only">Share on Google plus</span></a></li></ul></div></div><p class="text-center">Ninja Marketing è un supplemento alla testata Ninja Magazine, registrata presso il Tribunale di Salerno n. 14/08 - P.IVA 04330590656.<br>&copy; 2004 - 2015 Ninja Marketing Srl è un marchio registrato, tutti i diritti sono riservati <br>Puoi ripubblicare i contenuti citando e linkando la fonte nel rispetto della <a href="http://creativecommons.org/licenses/by/3.0/it/" target="_blank">Licenza Creative Commons</a><br><span><a data-rel="privacy-policy" href="http://www.ninjamarketing.it/policy-privacy/">PRIVACY POLICY,</a></span> <span><a data-rel="condizioni-duso" href="http://www.ninjamarketing.it/condizioni-duso/">CONDIZIONI D’USO E </a></span> <span><a data-rel="informativa-cookie" href="http://www.ninjamarketing.it/informativa-cookie/">COOKIE POLICY</a></span></p></div></div></div></div></div></div><div class="clear"></div></div></div> </footer><div class="top-modal login-modal modal fade" id="loginModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-4 col-md-push-4 col-sm-6 col-sm-push-3 text-center"><div class="modal-body"><div class="profile-icon-container"> <img src="http://media.cdn.ninjamarketing.it/wp-content/themes/ninja2015/images/nm-logo.png?x95693"></div><h4>Accedi a Ninja Marketing</h4><hr><div class="call-to-action"><div class="message"> Accedi a Ninja Marketing per salvare questo articolo tra i tuoi preferiti!</div></div><div id="social-login"></div><div id="accedi-form" style="display:none;"><form name="loginform" id="loginform" action="http://www.ninjamarketing.it/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Nome utente</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Password</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Resta collegato</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Accedi" /> <input type="hidden" name="redirect_to" value="http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" /></p></form><div class="clearfix"></div> <a class="lost-password" href="http://www.ninjamarketing.it/wp-login.php?action=lostpassword&redirect_to=http://www.ninjamarketing.it/2018/02/14/mappa-mondiale-social-network-piu-usati-vincos/" title="Lost Password">Hai dimenticato la password?</a> <!--[wppb-login]--></div><hr class="oppure"><div class="action-wrapper"><div id="login-form"> <a class="show-accedi"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Accedi con il tuo indirizzo email</a></div><div id="register-form" style="display:none;"> <a class="show-registrati-social"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Accedi con Facebook o Linkedin</a></div></div><hr><div id="registrati">Non sei iscritto? <a class="show-registrati" href="#registrationModal" data-dismiss="modal" data-toggle="modal">Registrati</a></div> <script type="text/javascript">jQuery(".show-accedi").click(function(){jQuery("#social-login").hide();jQuery("#login-form").hide();jQuery("#accedi-form").show();jQuery("#register-form").show();});jQuery(".show-registrati-social").click(function(){jQuery("#social-login").show();jQuery("#login-form").show();jQuery("#accedi-form").hide();jQuery("#register-form").hide();});jQuery(document).ready(function(){jQuery('#user_login').attr('placeholder','User name');jQuery('#user_email').attr('placeholder','Email');jQuery('#user_pass').attr('placeholder','Password');jQuery('input#wp-submit').addClass('btn btn-default btn-login');});</script> <hr> <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it" id="iubenda-embed" class="iubenda-midgray" title="Privacy Policy" style="outline: 0px; border: 0px; text-decoration: none; display: inline-block; width: 116px; height: 25px; background: none;"><img src="http://cdn.iubenda.com/iubenda-midgray.gif" alt="Privacy Policy (by iubenda)" title="Privacy Policy (by iubenda)" style="width: 116px; height: 25px; border: 0px;"></a></div></div></div></div></div></div><div class="top-modal login-modal modal fade" id="registrationModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-4 col-md-push-4 col-sm-6 col-sm-push-4 text-center"><div class="modal-body"><div class="profile-icon-container"> <img src="http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=28&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536&amp;r=G" class="avatar avatar-28 avatar-default" alt="avatar"></div><h4>Registrati a Ninja Marketing</h4><hr><div class="call-to-action"><div class="message"> Accedi a Ninja Marketing per salvare questo articolo tra i tuoi preferiti!</div></div><div id="social-login-registration"></div><div id="register-form-wrap" style="display:none;"> Registrations have been disabled</div><hr class="oppure"><div class="action-wrapper"><div id="registrati-form"> <a class="show-registrati"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Registrati con il tuo indirizzo email</a></div><div id="register-form-social" style="display:none;"> <a class="show-registrati-social"href="javascript:void(0)"><i class="glyphicon glyphicon-envelope"></i> Registrati con Facebook o Linkedin</a></div></div><hr><div id="accedi">Sei gi&agrave; un membro Ninja? <a class="show-registrati" href="#loginModal" data-dismiss="modal" data-toggle="modal">Accedi</a></div> <script type="text/javascript">jQuery(".show-registrati").click(function(){jQuery("#registrati-form").hide();jQuery("#social-login-registration").hide();jQuery("#register-form-social").show();jQuery("#register-form-wrap").show();});jQuery(".show-registrati-social").click(function(){jQuery("#registrati-form").show();jQuery("#social-login-registration").show();jQuery("#register-form-social").hide();jQuery("#register-form-wrap").hide();});jQuery(document).ready(function(){jQuery('input[name*=\'username\']').attr('placeholder','User name');jQuery('input[name*=\'email\']').attr('placeholder','E-mail');jQuery('input[name*=\'email_confirm\']').attr('placeholder','Conferma E-mail');jQuery('input[name*=\'password\']').attr('placeholder','Scegli password');jQuery('input[name*=\'password_confirm\']').attr('placeholder','Conferma password');jQuery('input.submit.button').addClass('btn btn-default btn-login');jQuery('input.submit.button').attr('value','Registrati');});</script> <hr> <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it" id="iubenda-embed" class="iubenda-midgray" title="Privacy Policy" style="outline: 0px; border: 0px; text-decoration: none; display: inline-block; width: 116px; height: 25px; background: none;"><img src="http://cdn.iubenda.com/iubenda-midgray.gif" alt="Privacy Policy (by iubenda)" title="Privacy Policy (by iubenda)" style="width: 116px; height: 25px; border: 0px;"></a></div></div></div></div></div></div><div class="top-modal search-modal modal fade" id="searchModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-md-8 col-md-push-2 col-sm-8 col-sm-push-2 text-center"><div class="modal-body"><form role="search" method="get" id="searchform" class="form-inline" action="http://www.ninjamarketing.it/"> <input type="submit" class="btn btn-search" id="searchsubmit" value /> <input type="text" class="field" name="s" id="s" placeholder="Hello" value="" /></form></div></div></div></div></div></div><div class="top-modal newsletter-modal modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"><div class="modal-nl-body"><h3 class="red">Vuoi ancora più Ninja Power?</h3><h4>Accedi gratuitamente a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4><div id="newsletter-modal"> <small>La tua privacy è al sicuro. Non facciamo spam.</small><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm"><fieldset class="form-iscrizione"><div class="col-md-4"><div class="form-group"> <label for="1"  class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required id="1" placeholder="Nome" maxlength="200" class="form-control"></div></div><div class="col-md-4"><div class="form-group"> <label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"><div class="col-md-4"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;" onClick="return isEmail(document.myForm3.email.value);">Voglio le news!</button></div></fieldset></form> <br /> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> </span></span></div></div></div></div></div></div></div></div><div class="top-modal newsletter-modal modal fade" id="newsletterSqueeze" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"><div class="modal-nl-body"><h3 class="red">Vuoi ancora più Ninja Power?</h3><h4>Accedi gratuitamente a Marketing News, Viral Tips & Tricks, Business & Life Hacks ed entra in una community di oltre 50.000 professionisti.</h4><hr /><div id="newsletter-modal"> <small>La tua privacy è al sicuro. Non facciamo spam.</small><form action="http://news.ninjacademy.it/frontend/subscribe.aspx" method="post" name="myForm3" id="subscribeForm"><fieldset class="form-iscrizione"><div class="col-md-5" style="margin: 0 auto; float: none;"><div class="form-group"><div class="form-group"> <label for="1" class="sr-only">Nome*</label> <input type="text" rel="1" name="campo1" required="" id="1" placeholder="Nome" maxlength="200" class="form-control"></div><label class="sr-only">La tua email:</label> <input name="email" type="text" placeholder="E-mail" class="form-control"> <button class="btn btn-default btn-block active-newsletter" name="Submit" type="Submit" style="margin-top: 12px;" onclick="return isEmail(document.myForm3.email.value);">Voglio le news!</button><button class="btn btn-block subscribed" style="margin-top: 10px;padding: 8px 12px;color: #5D5D5D;" data-dismiss="modal">Sono già iscritto</button></div></div> <input type="hidden" name="list" value="2"> <input type="hidden" name="group" value="62"> <input type="hidden" name="campo35" value="1"></fieldset></form> <br /> <small>Registrandoti confermi di <a href="http://www.iubenda.com/privacy-policy/www-ninjamarketing-it">accettare la privacy policy.</a></small> </span></span></div></div></div></div></div></div></div></div>  <script>var showed=false;jQuery(document).mouseleave(function(){if(readCookie("newsletter_cookie")!=1){$('#newsletterSqueeze').modal('show');showed=true;}});jQuery(".subscribed").click(function(){createCookie("newsletter_cookie",1,45);});jQuery(".active-newsletter").click(function(){createCookie("newsletter_cookie",1,365);});jQuery(".close-modal").click(function(){createCookie("newsletter_cookie",1,15);});</script> <div class="top-modal newsletter-modal modal fade" id="changeavatar" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-content"><div class="close-modal" data-dismiss="modal"><div class="lr"><div class="rl"></div></div></div><div class="container"><div class="row"><div class="col-xs-8 col-xs-push-2 text-center"><div class="modal-body"></div></div></div></div></div></div><div id="enhancedtextwidget-30512" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script type="text/javascript">/*<![CDATA[*/var categories={},category;jQuery('.categories li[data-category]').each(function(i,el){category=jQuery(el).data('category');if(categories.hasOwnProperty(category)){categories[category]+=1;}
else{categories[category]=1;}});jQuery('.categories li').hide();jQuery('#result').append('<div id="list">');for(var key in categories){jQuery('#result').append('<div class="listing-item" data-listing="'+categories[key]+'" data-id="'+key+'">'+categories[key]+'</div>');}
jQuery('#result').append('</div>');var divList=jQuery(".listing-item");divList.sort(function(a,b){return jQuery(b).data("listing")-jQuery(a).data("listing")});jQuery("#list").html(divList).children(":gt(4)").hide();id1=jQuery(".listing-item:nth-child(1)").attr('data-id');user1=jQuery('.categories').find('li[data-category='+id1+']').filter(':first');user1name=jQuery(user1).attr('data-name');jQuery('<p>'+user1name+'</p>').appendTo(jQuery(".listing-item:nth-child(1)"));window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));jQuery(window).resize(function(){jQuery('iframe[src*="youtube.com"],iframe[src*="vimeo.com"]').each(function(){var larghezza_contenitore=jQuery(this).parent('p').width();var altezza=larghezza_contenitore*56/100;jQuery(this).width(larghezza_contenitore).height(altezza);});}).resize();/*]]>*/</script></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div><link rel="stylesheet" type="text/css" href="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/275f4.css?x95693" media="all" /> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/b57ae.js?x95693"></script> <script type='text/javascript'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.ninjamarketing.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/ed52e.js?x95693"></script> <script type='text/javascript'>var alm_localize={"ajaxurl":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php","alm_nonce":"cff583d76c","pluginurl":"http:\/\/www.ninjamarketing.it\/wp-content\/plugins\/ajax-load-more"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/a9714.js?x95693"></script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.ninjamarketing.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Invio...","cached":"1"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/4f4f4.js?x95693"></script> <script type='text/javascript'>var gema75_readitlater_js_strings={"AlreadyExists":"Attualmente in lista","removeFromRIL":"Rimuovi","addedToRilList":"Aggiunto a  Read Later","readitlater_text_color":"#336699","admin_ajax_url":"http:\/\/www.ninjamarketing.it\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/87a05.js?x95693"></script> </div> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang:'it'}</script> <script async type="text/javascript" src="//assets.pinterest.com/js/pinit.js" ></script> <script type="text/javascript" src="http://media.cdn.ninjamarketing.it/wp-content/cache/minify/60d2a.js?x95693"></script> <script type="text/javascript">function isEmail(strEmail){validRegExp=/^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;if(strEmail.search(validRegExp)==-1){alert('Inserire un indirizzo email valido');return false;}
return true;}
$(window).scroll(function(){$('.popover').hide();});jQuery(document).ready(function(){var originalLeave=$.fn.popover.Constructor.prototype.leave;$.fn.popover.Constructor.prototype.leave=function(obj){var self=obj instanceof this.constructor?obj:$(obj.currentTarget)[this.type](this.getDelegateOptions()).data('bs.'+this.type)
var container,timeout;originalLeave.call(this,obj);if(obj.currentTarget){container=$(obj.currentTarget).siblings('.popover')
timeout=self.timeout;container.one('mouseenter',function(){clearTimeout(timeout);})}};$('body').popover({selector:'[data-content]',trigger:'click',placement:'auto',delay:{show:50,hide:1000}});jQuery('#live-events').removeClass('hidden').fadeIn(1000);jQuery('.event-carousel').bxSlider({pager:false});});</script>  <script>wx('set','tag',["Social Media Marketing","Community Management","Facebook","Twitter","Instagram","LinkedIn","YouTube"])</script> </body></html>